<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nintendo lance une version The Legend of Zelda de sa console miniature Game &amp; Watch et nous vous disons si elle en vaut la peine !"/>
<link rel="canonical" href="https://branchez-vous.com/2021/12/06/game-and-watch-legend-of-zelda/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs | Branchez-vous" />
<meta property="og:description" content="Nintendo lance une version The Legend of Zelda de sa console miniature Game &amp; Watch et nous vous disons si elle en vaut la peine !" />
<meta property="og:url" content="https://branchez-vous.com/2021/12/06/game-and-watch-legend-of-zelda/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:author" content="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" />
<meta property="article:section" content="Jeux vidéo" />
<meta property="article:published_time" content="2021-12-06T14:15:34+00:00" />
<meta property="article:modified_time" content="2021-12-06T14:18:23+00:00" />
<meta property="og:updated_time" content="2021-12-06T14:18:23+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2021/12/gamewatchzelda_0.png" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2021/12/gamewatchzelda_0.png" />
<meta property="og:image:width" content="1089" />
<meta property="og:image:height" content="613" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nintendo lance une version The Legend of Zelda de sa console miniature Game &amp; Watch et nous vous disons si elle en vaut la peine !" />
<meta name="twitter:title" content="La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2021/12/gamewatchzelda_0.png" />
<meta name="twitter:creator" content="@DracoADG" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jwplayer-css'  href='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchterm-highlighting-css'  href='/wp-content/plugins/elasticpress/dist/css/highlighting-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='/wp-content/themes/magnify/dist/css/branchezvous.1572361073.css' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://branchez-vous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://branchez-vous.com/?p=182741' />
<link rel="alternate" type="application/json+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>
</head>
    <body class="post-template-default single single-post postid-182741 single-format-standard aawp-custom game-and-watch-legend-of-zelda branchezvous app-data index-data singular-data single-data single-post-data single-post-game-and-watch-legend-of-zelda-data all null  desktop Fallback" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/11/22/test-jeu-forza-horizon-5/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/forzahorizon5_0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Forza Horizon 5: À pleine vitesse dans l&rsquo;immense beauté du Mexique !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/10-faits-meconnus-xbox/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/xbox20ans.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/11/01/sorties-jeux-video-novembre-2021/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="MEGAMIGS, Pokémon, Call of Duty et Battlefield: Un événement et 8 jeux à surveiller en novembre !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/call-of-duty-warzone-vanguard-release-date-900x506.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">MEGAMIGS, Pokémon, Call of Duty et Battlefield: Un événement et 8 jeux à surveiller en novembre !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/poker-en-ligne-astuces-joueurs-debutants/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Poker en ligne : les astuces à suivre pour les joueurs débutants"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/06/poker-en-ligne-astuces-debutants.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Poker en ligne : les astuces à suivre pour les joueurs débutants</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/10-jeux-independants-incontournables/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="À jouer: 10 jeux indépendants incontournables"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/04/cuphead_platforming.0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">À jouer: 10 jeux indépendants incontournables</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/films-divertissants-tires-jeux-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="À voir: 10 films divertissants tirés de jeux vidéo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/01/sonic0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">À voir: 10 films divertissants tirés de jeux vidéo</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/12/06/game-and-watch-legend-of-zelda/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/12/gamewatchzelda_0.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/11/29/test-pokemon-shining-pearl-pokemon-brilliant-diamond/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test de Pokémon Shining Pearl et Pokémon Brilliant Diamond: Retour prudent en 2006"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test de Pokémon Shining Pearl et Pokémon Brilliant Diamond: Retour prudent en 2006</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/11/22/test-jeu-forza-horizon-5/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/forzahorizon5_0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Forza Horizon 5: À pleine vitesse dans l&rsquo;immense beauté du Mexique !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/12/06/game-and-watch-legend-of-zelda/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/12/gamewatchzelda_0.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/11/29/test-pokemon-shining-pearl-pokemon-brilliant-diamond/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test de Pokémon Shining Pearl et Pokémon Brilliant Diamond: Retour prudent en 2006"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test de Pokémon Shining Pearl et Pokémon Brilliant Diamond: Retour prudent en 2006</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/11/22/test-jeu-forza-horizon-5/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/forzahorizon5_0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Forza Horizon 5: À pleine vitesse dans l&rsquo;immense beauté du Mexique !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form method="POST" action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="182741" data-article
             data-track-ni="items-4"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        &ndash;

         le 
                <time datetime="2021-12-06">6 décembre, 2021</time>

         dans 
        <a href="/categorie/jeux/">Jeux vidéo</a>, <a href="/categorie/test/">Tests</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=La+Game+and+Watch+The+Legend+of+Zelda%3A+Une+petite+console+poids+plume+pour+collectionneurs&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F&title=La+Game+and+Watch+The+Legend+of+Zelda%3A+Une+petite+console+poids+plume+pour+collectionneurs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs"
                data-srcset="/wp-content/uploads/2021/12/gamewatchzelda_0-1000x562.png 1000w,
                /wp-content/uploads/2021/12/gamewatchzelda_0-754x424.png 640w,
                /wp-content/uploads/2021/12/gamewatchzelda_0-600x338.png 600w,
                /wp-content/uploads/2021/12/gamewatchzelda_0-377x212.png 320w,
                /wp-content/uploads/2021/12/gamewatchzelda_0.png 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="La Game and Watch The Legend of Zelda: Une petite console poids plume pour collectionneurs"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/12/gamewatchzelda_0.png"
        >
     </picture>
    </p>

            <p>Nous n&rsquo;avons malheureusement pas eu droit à la compilation rêvée pour fêter les 35 ans de la franchise <em>The Legend of Zelda</em>. En effet, alors qu&rsquo;on espérait voir une trilogie composée de certains des meilleurs jeux en 3D de la série, Nintendo a plutôt opté pour le lancement d&rsquo;un nouveau <em>Game &amp; Watch</em> afin de souligner les premières aventures de Link dans le royaume d&rsquo;Hyrule. Bien que cet objet soit mignon, il n&rsquo;en demeure pas moins qu&rsquo;il convient davantage aux collectionneurs qu&rsquo;à monsieur et madame tout le monde. Voici pourquoi.</p>
<h2><strong>Les premières aventures de Link entre vos mains</strong></h2>
<p>Après le succès de la <em>Game &amp; Watch Super Mario Bros.</em>, Nintendo réitère l&rsquo;expérience avec la <em><strong>Game &amp; Watch The Legend of Zelda</strong></em>. Si vous ignorez ce qu&rsquo;est une <em>Game &amp; Watch</em>, il s&rsquo;agit d&rsquo;une toute petite console qui, à l&rsquo;origine, offrait des mini-jeux en noir et blanc par images. Nous y contrôlions le désormais légendaire Mr. Game &amp; Watch et nous interagissions avec divers éléments en le faisant passer d&rsquo;une image préaffichée à l&rsquo;autre.</p>
<p>Aujourd&rsquo;hui, la technologie étant bien plus avancée qu&rsquo;à l&rsquo;époque, Nintendo a réuni les trois premiers jeux complets de la franchise <em>The Legend of Zelda</em> ainsi que deux mini-jeux supplémentaires baignant dans l&rsquo;univers de la mythique série. Tenant dans la paume d&rsquo;une main, la console ne pèse pas plus d&rsquo;une plume et vient avec son propre câble de rechargement USB. Ainsi, contrairement aux premières <em>Game &amp; Watch</em>, pas besoin d&rsquo;avoir des piles ! Malheureusement, le câble fourni est très court, de sorte qu&rsquo;à moins d&rsquo;être collé sur une prise USB, vous ne pourrez pas jouer tout en rechargeant votre console.</p>
<p>Ceci dit, la <em><strong>Game &amp; Watch The Legend of Zelda</strong></em> est indéniablement mignonne et tape à l&rsquo;oeil. On tombe rapidement sous son charme grâce à ses couleurs or et vert rappelant les premiers instants de la franchise. Qui plus est, une fois sous tension, une Triforce s&rsquo;illuminera au dos de l&rsquo;appareil. Mieux encore, tous les petits sons de qualité surprenante audibles par le mini haut-parleur de la <em>Game &amp; Watch</em> vous rappelleront bien des souvenirs des années &rsquo;80 et &rsquo;90.</p>
<p>Pour les nostalgiques, il est donc difficile de résister au charme de ce petit appareil poids plume !</p>
<figure id="attachment_183109" aria-describedby="caption-attachment-183109" style="width: 1024px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/12/gamewatchzelda_1-1024x767.jpg" alt="" width="1024" height="767" class="lazyload size-large wp-image-183109" data-srcset="/wp-content/uploads/2021/12/gamewatchzelda_1-1024x767.jpg 1024w, /wp-content/uploads/2021/12/gamewatchzelda_1-200x150.jpg 200w, /wp-content/uploads/2021/12/gamewatchzelda_1-768x575.jpg 768w, /wp-content/uploads/2021/12/gamewatchzelda_1-780x584.jpg 780w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-183109" class="wp-caption-text">TechCrunch.com</figcaption></figure>
<h2><strong>De vieux jeux en valant encore la peine ?</strong></h2>
<p>Comme je le mentionnais, la <em><strong>Game &amp; Watch The Legend of Zelda</strong></em> comprend les trois premiers jeux de la franchise, à savoir <em>The Legend of Zelda</em>, <em>The Legend of Zelda II: The Adventure of Link</em> et <em>The Legend of Zelda: Link&rsquo;s Awakening</em>. Chaque jeu démarre instantanément dès qu&rsquo;on le sélectionne et, en prime, <em>Link&rsquo;s Awakening</em> est offert en français ! Pourquoi pas les deux autres ? Bonne question.</p>
<p>Malgré son âge, <em>The Legend of Zelda</em> demeure le grand classique. Plongé dans le royaume d&rsquo;Hyrule, vous devrez affronter différentes créatures et récupérer la Triforce avant que Ganon ne l&rsquo;utilise pour asseoir son règne. Preuve qu&rsquo;il est intemporel, le jeu demeure encore aujourd&rsquo;hui plaisant à jouer si ce n&rsquo;est qu&rsquo;il est déstabilisant. Sans repère et avec un minimum d&rsquo;indices, il nous replonge à cette époque dans laquelle les jeux nous forçaient à expérimenter sans nous tenir par la main. Joueurs plus jeunes, soyez avertis !</p>
<p><em>The Legend of Zelda II: The Adventure of Link</em> demeure le mouton noir et l&rsquo;anomalie de la série. Offrant un mélange de jeu de rôle, de jeu d&rsquo;aventure et de jeu de plateformes horizontal, il s&rsquo;agit probablement de l&rsquo;opus ayant le plus divisé tant il est différent de tous les autres volets. En revanche, il a posé les assises de bien d&rsquo;autres jeux, notamment au niveau de l&rsquo;exploration et des interactions entre Link et les villageois d&rsquo;Hyrule. <em>The Legend of Zelda II</em> demeure un jeu étrange et difficile, mais ayant reçu plus de critiques négatives qu&rsquo;il ne le mérite en réalité.</p>
<p><em>The Legend of Zelda: Link&rsquo;s Awakening</em>, qui a eu droit à un <a href="https://branchez-vous.com/2019/09/19/test-du-jeu-the-legend-of-zelda-links-awakening-un-nouveau-jeu-de-1993/"><em>remake</em> sur Nintendo Switch</a>, est quant à lui un excellent jeu de la série. J&rsquo;oserais même dire qu&rsquo;il se hisse parmi mes préférés de cette dernière. Piégé sur une île, Link devra trouver un moyen de réveiller le mythique poisson-rêve afin de s&rsquo;en échapper. Encore en 2021, c&rsquo;est un jeu qui démontre toute la richesse de la série de Nintendo et qui offre son lot d&rsquo;excellents donjons. Je suis simplement déçu que Nintendo n&rsquo;ait pas intégré l&rsquo;édition DX parue sur Game Boy Color. Non seulement était-elle améliorée, mais elle offrait aussi un donjon supplémentaire.</p>
<figure id="attachment_183113" aria-describedby="caption-attachment-183113" style="width: 825px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/12/gamewatchzelda_3.jpg" alt="" width="825" height="413" class="lazyload size-full wp-image-183113" data-srcset="/wp-content/uploads/2021/12/gamewatchzelda_3.jpg 825w, /wp-content/uploads/2021/12/gamewatchzelda_3-240x120.jpg 240w, /wp-content/uploads/2021/12/gamewatchzelda_3-768x384.jpg 768w, /wp-content/uploads/2021/12/gamewatchzelda_3-780x390.jpg 780w" sizes="(max-width: 825px) 100vw, 825px" /><figcaption id="caption-attachment-183113" class="wp-caption-text">Hypebae.com</figcaption></figure>
<h2><strong>Deux mini-jeux dont vous ne vous rappellerez pas</strong></h2>
<p>Outre les trois jeux complets ainsi qu&rsquo;une petite horloge interne vous permettant de voir l&rsquo;heure en tout temps, Nintendo a inclus deux autres mini-jeux. Bien honnêtement, je ne pense pas que vous y accrocherez plus que quelques dizaines de minutes maximum tant leur potentiel est limité.</p>
<p>Le jeu <em>Vermin</em> est une réédition du titre <em>Game &amp; Watch</em> du même nom. Votre objectif est d&rsquo;assommer des poulpes montant dans l&rsquo;écran à l&rsquo;aide de bâtons. Or, cette fois, Mr. Game &amp; Watch a été remplacé par Link. C&rsquo;est mignon, mais ça n&rsquo;en demeure pas moins un jeu très limité et répétitif duquel on se lasse après quelques parties seulement.</p>
<p>L&rsquo;autre mini-jeu vous propose d&rsquo;éliminer le plus grand nombre d&rsquo;ennemis issus de <em>The Legend of Zelda II</em> dans un temps imparti. Ainsi, en cinq minutes, vous devrez massacrer tout ce qui bouge afin d&rsquo;obtenir le meilleur score possible. Encore une fois, c&rsquo;est sympathique, mais sans plus. Après quelques parties, l&rsquo;intérêt n&rsquo;y est plus tant c&rsquo;est répétitif et sans réel objectif.</p>
<figure id="attachment_183111" aria-describedby="caption-attachment-183111" style="width: 640px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/12/gamewatchzelda_2.jpg" alt="" width="640" height="360" class="lazyload size-full wp-image-183111" data-srcset="/wp-content/uploads/2021/12/gamewatchzelda_2.jpg 640w, /wp-content/uploads/2021/12/gamewatchzelda_2-240x135.jpg 240w, /wp-content/uploads/2021/12/gamewatchzelda_2-600x338.jpg 600w, /wp-content/uploads/2021/12/gamewatchzelda_2-377x212.jpg 377w, /wp-content/uploads/2021/12/gamewatchzelda_2-202x114.jpg 202w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-183111" class="wp-caption-text">Shacknews.com</figcaption></figure>
<h2><strong>On achète ou on passe ?</strong></h2>
<p>En somme, la <em><strong>Game &amp; Watch The Legend of Zelda</strong></em> est une belle petite machine qui rappellera de bons souvenirs aux vieux de la vieille voulant se replonger dans les premières aventures de Link. Or, à 69,99$, il s&rsquo;agit d&rsquo;un objet niche qui s&rsquo;adresse réellement aux collectionneurs. La console est surprenante en raison de la qualité visuelle et auditive, mais demeure dispendieuse pour avoir droit à trois vieux jeux se vendant désormais pour quelques dollars et deux mini-jeux qu&rsquo;on oublie très rapidement.</p>

        </div>

        
        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=La+Game+and+Watch+The+Legend+of+Zelda%3A+Une+petite+console+poids+plume+pour+collectionneurs&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F12%2F06%2Fgame-and-watch-legend-of-zelda%2F&title=La+Game+and+Watch+The+Legend+of+Zelda%3A+Une+petite+console+poids+plume+pour+collectionneurs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="180993">
                <a href="https://branchez-vous.com/2021/11/29/test-pokemon-shining-pearl-pokemon-brilliant-diamond/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test de Pokémon Shining Pearl et Pokémon Brilliant Diamond: Retour prudent en 2006"
                data-srcset="/wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond.jpg 1000w,
                /wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond.jpg 640w,
                /wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond.jpg 600w,
                /wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond-377x212.jpg 320w,
                /wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test de Pokémon Shining Pearl et Pokémon Brilliant Diamond: Retour prudent en 2006"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/pokemonshiningpearlbrilliantdiamond.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test de Pokémon Shining Pearl et Pokémon Brilliant Diamond: Retour prudent en 2006</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="178855">
                <a href="https://branchez-vous.com/2021/11/22/test-jeu-forza-horizon-5/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !"
                data-srcset="/wp-content/uploads/2021/11/forzahorizon5_0.jpg 1000w,
                /wp-content/uploads/2021/11/forzahorizon5_0.jpg 640w,
                /wp-content/uploads/2021/11/forzahorizon5_0-600x338.jpg 600w,
                /wp-content/uploads/2021/11/forzahorizon5_0-377x212.jpg 320w,
                /wp-content/uploads/2021/11/forzahorizon5_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/forzahorizon5_0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu Forza Horizon 5: À pleine vitesse dans l&rsquo;immense beauté du Mexique !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="177693">
                <a href="https://branchez-vous.com/10-faits-meconnus-xbox/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !"
                data-srcset="/wp-content/uploads/2021/11/xbox20ans-1000x562.jpg 1000w,
                /wp-content/uploads/2021/11/xbox20ans-754x424.jpg 640w,
                /wp-content/uploads/2021/11/xbox20ans-600x338.jpg 600w,
                /wp-content/uploads/2021/11/xbox20ans-377x212.jpg 320w,
                /wp-content/uploads/2021/11/xbox20ans.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/xbox20ans.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus de jeux vidéo</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="175439">
                <a href="https://branchez-vous.com/2021/11/10/test-jeu-mario-party-superstars/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Mario Party Superstars: Party nostalgique !"
                data-srcset="/wp-content/uploads/2021/11/mariopartysuperstars_0-1000x562.jpg 1000w,
                /wp-content/uploads/2021/11/mariopartysuperstars_0-754x424.jpg 640w,
                /wp-content/uploads/2021/11/mariopartysuperstars_0-600x338.jpg 600w,
                /wp-content/uploads/2021/11/mariopartysuperstars_0-377x212.jpg 320w,
                /wp-content/uploads/2021/11/mariopartysuperstars_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Mario Party Superstars: Party nostalgique !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/mariopartysuperstars_0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu Mario Party Superstars: Party nostalgique !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="173283">
                <a href="https://branchez-vous.com/2021/11/04/test-marvels-guardians-of-the-galaxy/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Marvel&amp;rsquo;s Guardians of the Galaxy: À se décrocher la mâchoire !"
                data-srcset="/wp-content/uploads/2021/11/guardiansofthegalaxy_5-1000x562.jpg 1000w,
                /wp-content/uploads/2021/11/guardiansofthegalaxy_5-754x424.jpg 640w,
                /wp-content/uploads/2021/11/guardiansofthegalaxy_5-600x338.jpg 600w,
                /wp-content/uploads/2021/11/guardiansofthegalaxy_5-377x212.jpg 320w,
                /wp-content/uploads/2021/11/guardiansofthegalaxy_5.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Marvel&amp;rsquo;s Guardians of the Galaxy: À se décrocher la mâchoire !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/11/guardiansofthegalaxy_5.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu Marvel&rsquo;s Guardians of the Galaxy: À se décrocher la mâchoire !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="172131">
                <a href="https://branchez-vous.com/2021/11/01/sorties-jeux-video-novembre-2021/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="MEGAMIGS, Pokémon, Call of Duty et Battlefield: Un événement et 8 jeux à surveiller en novembre !"
                data-srcset="/wp-content/uploads/2021/10/call-of-duty-warzone-vanguard-release-date-900x506.jpg 1000w,
                /wp-content/uploads/2021/10/call-of-duty-warzone-vanguard-release-date-900x506-754x424.jpg 640w,
                /wp-content/uploads/2021/10/call-of-duty-warzone-vanguard-release-date-900x506-600x338.jpg 600w,
                /wp-content/uploads/2021/10/call-of-duty-warzone-vanguard-release-date-900x506-377x212.jpg 320w,
                /wp-content/uploads/2021/10/call-of-duty-warzone-vanguard-release-date-900x506.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="MEGAMIGS, Pokémon, Call of Duty et Battlefield: Un événement et 8 jeux à surveiller en novembre !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/call-of-duty-warzone-vanguard-release-date-900x506.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">MEGAMIGS, Pokémon, Call of Duty et Battlefield: Un événement et 8 jeux à surveiller en novembre !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
        <div gr-grid="row--block xs-2 md-3">
                         <div gr-grid="block" data-prioritize="123760">
                <a href="https://branchez-vous.com/2019/07/08/5-facons-de-gagner-de-largent-en-ligne/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="5 façons de gagner de l’argent en ligne "
                data-srcset="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="5 façons de gagner de l’argent en ligne "
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">5 façons de gagner de l’argent en ligne </h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="64229">
                <a href="https://branchez-vous.com/2015/11/03/comment-devenir-plus-intelligent-en-deux-minutes-sans-meme-vous-forcer/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                        <source type="image/webp"
                    alt="Comment devenir plus intelligent en deux minutes sans même vous forcer"
                    sizes="auto"
                    data-srcset="/wp-content/uploads/2015/11/commentdevenirintelligent.webp 1000w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.webp 640w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.webp 600w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.webp 320w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent.webp 100w,
                        https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
            >
                <source
                sizes="auto"
                alt="Comment devenir plus intelligent en deux minutes sans même vous forcer"
                data-srcset="/wp-content/uploads/2015/11/commentdevenirintelligent.jpg 1000w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.jpg 640w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.jpg 600w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.jpg 320w,
                /wp-content/uploads/2015/11/commentdevenirintelligent.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Comment devenir plus intelligent en deux minutes sans même vous forcer"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2015/11/commentdevenirintelligent.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Comment devenir plus intelligent en deux minutes sans même vous forcer</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/francoisdominiclaramee/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/47fa90c8b44026a9812bdcd4fa3cfb13?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/francoisdominiclaramee/">
            François Dominic Laramée</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="125476">
                <a href="https://branchez-vous.com/2019/07/09/jeux-enfance-richesse-fortune/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="25 objets technos de votre enfance qui valent une fortune aujourd&amp;rsquo;hui"
                data-srcset="/wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="25 objets technos de votre enfance qui valent une fortune aujourd&amp;rsquo;hui"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">25 objets technos de votre enfance qui valent une fortune aujourd&rsquo;hui</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/dcarosella/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=420&d=wp_user_avatar&r=g)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/dcarosella/">
                            Daniel Carosella
                            </a>
                                </h3>
                <p>
            Passionné de jeux vidéo depuis plus d'une trentaine d'années, Daniel est chroniqueur en jeux vidéo depuis plus de 23 ans. Il a commencé sur Quebec64 puis sur JeuXpress.ca avant de devenir rédacteur en chef de HardGamers.com jusqu'à la fermeture du portail. Il a également collaboré au magazine Web AffairesDeGars.com pendant une dizaine d'années avant de transporter sa passion du jeu vidéo sur Branchez-Vous. Par ailleurs, Daniel partage cette dernière par la parole grâce à d'autres projets, dont une chronique hebdomadaire sur les ondes de CHOI Radio X et la chaîne YouTube M2Gaming.Diplômé en criminologie, Daniel est aussi intervenant psychosocial dans la vie de tous les jours. S'il est conscient qu'il ne peut sauver le monde, il essaie tout de même d'aider le maximum de personnes entre deux parties de jeux vidéo !
        </p>
        <div class="socials-share socials-share--icons">
                <a href="https://twitter.com/DracoADG" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
            <a href="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
        </div>
    </div>
</div>
    </div>
</section>

<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=a43e7133-2b0c-41eb-9b2d-eb13569e3753&tagId=5&subId=&callback=" id="avantisJS"> </script>
             
                        <div data-track-ni="Category - Jeux vidéo" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                    <div data-track-ni="Category - Tests" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                        <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2021 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1572361073.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"182741","token":"b6921d65cb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js'></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/magnify/dist/js/magnify.1572361072.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                document.cookie = 'start_slide=[];path=/;expires=;domain=';
            </script>                    
            
                        <script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
        
    </body>
</html>