<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="ANlKHawVG0loBMvnncR7tNRnIuAMFNmp_lZrj3IdlgA" />

	<link rel="shortcut icon" href="http://branchez-vous.com/wp-content/themes/bv2013/favicon.ico" />
	<link title="Fil de nouvelles RSS" href="http://branchez-vous.com/rss" type="application/rss+xml" rel="alternate">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://branchez-vous.com/xmlrpc.php" />

	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.24 - http://yoast.com/wordpress/seo/ -->
<title>La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz | Branchez-vous</title>
<link rel="original-source" href="" />
<meta name="description" content="Alors que l&#039;industrie technologique dévoile ce qu&#039;elle croit être les prochaines tendances au CES 2017, le consortium HDMI Forum a profité du salon pour révéler les caractéristiques de sa nouvelle norme."/>
<meta name="keywords" content="HDMI 2.1, HDMI Forum, CES 2017, Norme, Spécifications, Caractéristiques techniques, 4K, 5K, 8K, 10K, Résolution, Définition, Taux de rafraîchissement, Téléviseurs, Technologie, Port HDMI, Industrie technologique, Consortium, À surveiller"/>
<link rel="canonical" href="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz | Branchez-vous" />
<meta property="og:description" content="Alors que l&#039;industrie technologique dévoile ce qu&#039;elle croit être les prochaines tendances au CES 2017, le consortium HDMI Forum a profité du salon pour révéler les caractéristiques de sa nouvelle norme." />
<meta property="og:url" content="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:tag" content="HDMI 2.1" />
<meta property="article:tag" content="HDMI Forum" />
<meta property="article:tag" content="CES 2017" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2017-01-06T14:48:26+00:00" />
<meta property="article:modified_time" content="2017-01-06T17:02:20+00:00" />
<meta property="fb:admins" content="1592577734,735375376,577234837" />
<meta property="og:image" content="http://branchez-vous.com/wp-content/uploads/2017/01/hdmi.jpg" />
<meta property="og:image" content="http://cdn05.branchez-vous.com/wp-content/uploads/2017/01/hdmi21.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@BranchezVous"/>
<meta name="twitter:domain" content="Branchez-vous"/>
<meta name="twitter:creator" content="@BranchezVous"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Branchez-vous &raquo; La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz Flux des commentaires" href="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/feed/" />
<link rel='stylesheet' id='minified-1-css'  href='http://branchez-vous.com/_minify/normalize,fonts,base,layout,modules,custom.wp.plugins,media.queries,sharrre,ie-hacks,print,contact-form-7,sedlex_styles.e4afa3ae04300a3e083cfe059a4084f7.9e11e06dc1c109adc6b93e611d820f86.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(bv): */
var tmpdir = {"template_directory":"http:\/\/branchez-vous.com\/wp-content\/themes\/bv2013","name":"article","page_number":"0"};

/* wp_localize_script(ads): */
var my_section = {"name":"article","env":"prod"};

/* wp_localize_script(search): */
var MyAjax = {"ajaxurl":"http:\/\/branchez-vous.com\/wp-admin\/admin-ajax.php","querystring":""};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/modernizr,bv,sharrre,ads,search,google-analytics,cf7-a11y.d5091f0d44bd65e12770ffc2ea8b0ba3.392261ea30143e6abf50aa73a5bac59b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(contact-form-7): */
var _wpcf7 = {"loaderUrl":"http:\/\/branchez-vous.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery-form,contact-form-7.7b54bb48d364aff04240044a0e2ac75e.631cba1ad9a655a6a797b970105af281.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://branchez-vous.com/?p=89416' />

		<script type="text/javascript">
	  var current_page = 1;
	</script>
</head>
<body class="single single-post postid-89416 single-format-standard">

		<header role="banner" class="container">
		<div class="row">
			<div class="left-side banner-inner block-vertical-centered container-pad">
				<a class="logo-bv vertical-centered" href="http://branchez-vous.com" rel="first">
					<img alt="Branchez-vous" class="logo-bv--cube" height="45" width="45" src="http://cdn06.branchez-vous.com/wp-content/themes/bv2013/images/logo-branchezvous-90x90.png" />
					<span class="logo-bv--txt"></span>
				</a>
			</div>

			<div class="right-side banner-inner block-vertical-centered container-pad">
				<div class="vertical-centered">
					<div id="search">
						<form tabindex="-1" action="http://branchez-vous.com/" class="search-form" id="fsearch" method="GET" role="search">
	<input class="search-field" id="searchInput" name="s" title="Recherche" placeholder="Recherche" type="search" value="" autocomplete="off" />
	<button class="btn-search-submit" type="submit"><span class="visuallyhidden">Soumettre la recherche</span></button>
	
	</form>					</div>

					<nav role="navigation">
						<div class="menu-menu-principal-mobile-container"><ul id="menu-menu-principal-mobile" class="nav-ico nav-mobi clearfix"><li id="nav-menu-item-5" class="main-menu-item  menu-item-even menu-item-depth-0 btnSocial menu-item menu-item-type-custom menu-item-object-custom #social"><a href="#social" class="nav-ico--btn menu-link main-menu-link" id="btnSocial"><span class="visuallyhidden">Les réseaux sociaux de Branchez-vous</span></a></li>
<li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 btnTopTags menu-item menu-item-type-custom menu-item-object-custom #topTags"><a href="#topTags" class="nav-ico--btn menu-link main-menu-link" id="btnTopTags"><span class="visuallyhidden">Les tags les plus populaires</span></a></li>
<li id="nav-menu-item-7" class="main-menu-item  menu-item-even menu-item-depth-0 btnAbout menu-item menu-item-type-custom menu-item-object-custom #about"><a href="#about" class="nav-ico--btn menu-link main-menu-link" id="btnAbout"><span class="visuallyhidden">À propos</span></a></li>
<li id="nav-menu-item-50582" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type notre-equipe"><a href="http://branchez-vous.com/notre-equipe/" class="nav-ico--btn menu-link main-menu-link" id=""><span class="visuallyhidden">Notre équipe</span></a></li>
<li id="nav-menu-item-8" class="main-menu-item  menu-item-even menu-item-depth-0 btnSearch menu-item menu-item-type-custom menu-item-object-custom #search"><a href="#search" class="nav-ico--btn menu-link main-menu-link" id="btnSearch"><span class="visuallyhidden">Faire une recherche</span></a></li>
</ul></div>					</nav>

					<nav id="social" role="navigation">
						<div class="menu-menu-principal-social-container"><ul id="menu-menu-principal-social" class="nav-ico nav-social clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 btnFacebook menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://www.facebook.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnFacebook"><span class="visuallyhidden" lang="en">Facebook</span></a></li>
<li id="nav-menu-item-10" class="main-menu-item  menu-item-even menu-item-depth-0 btnTwitter menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://twitter.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnTwitter"><span class="visuallyhidden" lang="en">Twitter</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 btnGoogle menu-item menu-item-type-custom menu-item-object-custom 116589729985364730689"><a href="https://plus.google.com/116589729985364730689/" class="nav-ico--btn menu-link main-menu-link" id="btnGoogle"><span class="visuallyhidden" lang="en">Google +</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 btnLinkedin menu-item menu-item-type-custom menu-item-object-custom branchez-vous"><a rel="external nofollow" href="http://www.linkedin.com/company/branchez-vous" class="nav-ico--btn menu-link main-menu-link" id="btnLinkedin"><span class="visuallyhidden" lang="en">LinkedIn</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 btnRSS menu-item menu-item-type-custom menu-item-object-custom rss"><a href="/feed/rss" class="nav-ico--btn menu-link main-menu-link" id="btnRSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>					</nav>
				</div>
			</div>
		</div>
	</header><!-- role=banner -->
	
	<div class="pub-dfp--wrapper-desktop-3"></div>

	
	<div class="row clearfix main">
				<div class="container-col-main">
			<div class="container-col-main--inner">
		
<article role="main">
	<header class="clearfix">
		<div class="pub-dfp--wrapper-mobile"></div>
		<h1 class="h-pge-main-title container-pad">
			La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz		</h1>

						<h2 class="h-subject-yellow-border container-marg">
			Toujours plus de pixels		</h2>
				
		<div class="img-article-wrap">
			<img width="800" height="410" src="http://cdn06.branchez-vous.com/wp-content/uploads/2017/01/hdmi-800x410.jpg" class="img-article wp-post-image" alt="" data-gallery="1" data-group="idPageCourrante" data-imgurl="http://branchez-vous.com/wp-content/uploads/2017/01/hdmi.jpg" data-thumburl="http://branchez-vous.com/wp-content/uploads/2017/01/hdmi-150x150.jpg" data-imglbl="" data-imgdesc="" data-imgcredit="" data-imgwidth="1000" />
					</div>

		<div class="container-pad clearfix">
			<div class="meta-article-wrap">
				<div class="meta-article-wrap--inner">
					<time class="meta-article" datetime="2017-01-06T14:48:26+00:00">
																					Vendredi, 6 janvier 2017 &ndash; 14h48																																		&ndash;
					</time>

					<a class="meta-article meta-article--author" href="#biolaurentlasalle">
						Laurent LaSalle					</a>

										<div class="tags">
						<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list fs-large">
							<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=hdmi-2-1" rel="tag">HDMI 2.1</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=hdmi-forum" rel="tag">HDMI Forum</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=ces-2017" rel="tag">CES 2017</a></li>						</ul>
					</div>
									</div>
			</div>
			<div id="sharrre" class="clearfix">
				<div id="facebook" class="sharrre">
					<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-href="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/"></div>
				</div>
				<div id="twitter" data-url="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/" data-text="La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz" data-title="Twitter"></div>
				<div id="googleplus" data-url="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/" data-text="La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz" data-title="Google+"></div>
				<div id="linkedin" data-url="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/" data-text="La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz" data-title="LinkedIn"></div>
			</div>
		</div>
	</header>

	<div class="container-pad article-body">

		<div class="pub-dfp--wrapper"></div>
				<p class="primer">
										Alors que l&rsquo;industrie technologique dévoile ce qu&rsquo;elle croit être les prochaines tendances au CES&nbsp;2017, le consortium HDMI&nbsp;Forum a profité du salon pour révéler les caractéristiques de sa nouvelle norme.					</p>
		<p>Selon un communiqué publié cette semaine par HDMI&nbsp;Forum, la norme HDMI&nbsp;2.1 pourra ainsi soutenir une variété de définitions et de taux de rafraîchissement plus élevés. Elle offrira la capacité de transmettre de la vidéo 8K&nbsp;– d&rsquo;une définition de 7&nbsp;680&nbsp;× 4&nbsp;320&nbsp;pixels&nbsp;– en HDR et selon un taux de rafraîchissement de 60&nbsp;Hz. Les signaux 4K de leur côté pourront atteindre 120&nbsp;Hz, ce qui commence à faire beaucoup d&rsquo;images à la seconde. </p>
<blockquote><p>Il est même question de soutenir les définitions 5K, 8K et 10K, jusqu&rsquo;à 120&nbsp;Hz.</p></blockquote>
<p>«Cette nouvelle version de [la norme HDMI] offre un éventail de fonctionnalités avancées permettant d&rsquo;améliorer l&rsquo;expérience de divertissement du consommateur, ainsi que fournir des solutions robustes pour le secteur audio-vidéo commercial», <a href="http://www.hdmi.org/press/press_release.aspx?prid=145">a déclaré Robert Blanchard</a>, président du consortium HDMI&nbsp;Forum et responsable des normes chez Sony Electronics. «Cela fait partie de la mission permanente de HDMI&nbsp;Forum de développer des spécifications pour l&rsquo;écosystème HDMI qui répondent à la demande croissante de fonctionnalités de hautes performances, excitantes et engageantes.»</p>
<p>Lorsque l&rsquo;on consulte <a href="http://hdmiforum.org/wp-content/uploads/2017/01/HDMI_Forum_2.1SpecOverview_Jan2017_English.pdf">le PDF de présentation de la nouvelle norme</a> toutefois, il est même question de soutenir les définitions 5K, 8K et 10K, jusqu&rsquo;à 120&nbsp;Hz. Oui, du 10K. Qu&rsquo;est-ce que du 10K? Le consortium ne l&rsquo;a jamais encore déterminé. </p>
<p><a href="http://arstechnica.com/gadgets/2017/01/10k-video-object-based-sound-and-more-whats-new-in-hdmi-2-1/">Selon <em>Ars Technica</em></a>, il est possible qu&rsquo;il s&rsquo;agisse d&rsquo;une image panoramique selon des proportions plus large que 16:9&nbsp;– conservant la hauteur de 4&nbsp;320&nbsp;pixels du 8K. </p>
<p>Ce que l&rsquo;on définit comme étant du 5K n&rsquo;est pas non plus standardisé. Par exemple, Samsung a déjà présenté un prototype de téléviseur 5K au CES&nbsp;2014 selon un ratio d&rsquo;environ 21:9, conservant la hauteur de 2&nbsp;160&nbsp;pixels du 4K, mais selon une largeur de 5&nbsp;120&nbsp;pixels. De son côté, Dell a préféré conserver les mêmes proportions 16:9 lorsqu&rsquo;il a dévoilé le premier moniteur 5K pour PC en septembre 2014, avec une définition de 5&nbsp;120&nbsp;× 2&nbsp;880&nbsp;pixels. Cette définition a ensuite été reprise en informatique par Apple, HP, Philips et LG.</p>
<div id="attachment_89434" style="width: 1610px" class="wp-caption aligncenter"><img src="http://cdn05.branchez-vous.com/wp-content/uploads/2017/01/hdmi21.jpg" alt="Schéma vulgarisant les différents débits des principales normes HDMI (Source&nbsp;: HDMI Forum)." width="1600" height="758" class="size-full wp-image-89434" /><p class="wp-caption-text">Schéma vulgarisant les différents débits des principales normes HDMI (Source&nbsp;: HDMI Forum).</p></div>
<p>Pour fournir une telle qualité d&rsquo;image, les transmissions passeront de 18&nbsp;Gbit/s de HDMI&nbsp;2.0 à 48&nbsp;Gbit/s avec le nouveau HDMI&nbsp;2.1. Cela signifie que les consommateurs qui voudront exploiter les signaux 4K, 5K, 8K et 10K sur leurs appareils HDMI&nbsp;2.1 devront s&rsquo;équiper de nouveaux câbles. Toutefois, il est important de souligner que la norme HDMI&nbsp;2.1 est rétrocompatible. Les câbles et appareils HDMI actuellement sur le marché pourront fonctionner sans problème avec les nouveaux appareils HDMI&nbsp;2.1, mais n&rsquo;auront évidemment pas la capacité d&rsquo;atteindre la pleine performance proposée aujourd&rsquo;hui par le consortium.</p>
<p>Bien sûr, ce n&rsquo;est pas demain la veille qu&rsquo;il vous sera possible de vous procurer un téléviseur avec des ports HDMI&nbsp;2.1. Déjà, les contenus 4K&nbsp;UHD commencent à peine à être de plus en plus commun, bien qu&rsquo;ils ne soient pas toujours à 60&nbsp;Hz. Cette norme laisse simplement entrevoir l&rsquo;avenir de ce que l&rsquo;industrie du divertissement pourra offrir à long terme.</p>
<p>Cela dit, en matière de jeu vidéo, et notamment pour la réalité virtuelle, le potentiel est prometteur&nbsp;: un casque VR doté d&rsquo;un écran en ultra-méga-folle résolution pouvant recevoir 120&nbsp;images à la seconde n&rsquo;aura d&rsquo;autre choix que de proposer une expérience excessivement réaliste et immersive. Il faudra bien entendu attendre que les cartes graphiques et systèmes informatiques puissent générer le contenu en conséquence à un prix acceptable. Ce n&rsquo;est certes pas quelque chose qui arrivera du jour au lendemain.</p>
<p>Parmi les autres nouveautés offerte par la norme HDMI&nbsp;2.1, il est question d&rsquo;un mode HDR dynamique, permettant à un signal d&rsquo;exploiter une plus grande gamme de couleurs par scène, voire par image, plutôt que de devoir composée avec une gamme de couleurs fixe tout au long d&rsquo;une vidéo (une limitation du HDR actuel). En matière d&rsquo;audio, l&rsquo;arrivée d&rsquo;eARC pourra accueillir de nouveaux formats plus avancés tels que Dolby Atmos, DTS:X et Auro-3D. Enfin, une fonction nommée Game&nbsp;Mode&nbsp;VRR permettra aux GPU d&rsquo;afficher instantanément des images générées selon un taux de rafraîchissement variable plutôt que fixe.<br />
<style type="text/css">.twitter-tweet{margin:0 auto !important;} .video-embed{max-height:450px;} .video-embed--wrap iframe{max-height: 450px;} img-article-wrap .imgcredit {right:10px;} @media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (-moz-min-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2/1), only screen and (min-device-pixel-ratio: 2) { .img-article.wp-post-image { content: url("http://branchez-vous.com/wp-content/uploads/2017/01/hdmi.jpg"); } }</style>
</p>	</div>

	
	</article>


<aside class="container-pad row-main" id="biolaurentlasalle" role="complementary">
	<h2 class="h-subtitle-caps-grey-border">À propos de l'auteur</h2>

	<div class="lead-in-author clearfix">
		<div class="lead-in-author--img">
			<img src="http://cdn05.branchez-vous.com/wp-content/uploads/2014/03/1277592_10153375408660377_2081541968_o-150x150.jpg" width="128" height="128" alt="Laurent LaSalle" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" />		</div>

		<div class="lead-in-author--txt">
			<h3 class="h-subtitle-aside-bloc">
				<a href="http://branchez-vous.com/author/laurentlasalle/" title="Articles par Laurent LaSalle" rel="author">Laurent LaSalle</a>			</h3>
			<p>Depuis qu'il a tapoté sur son Commodore Vic-20 à l'âge de 3 ans, Laurent est (un peu trop) obsédé par la technologie. Passionné d'informatique et de jeux vidéo, il a notamment été blogueur pour <em>Radio-Canada</em> et chroniqueur techno pour <em>MusiquePlus</em> avant de devenir rédacteur en chef du blogue sur lequel vous vous trouvez en ce moment.</p>
									
		</div>
	</div>
</aside>

<nav class="nav-between-articles">
      <a class="previous" href="http://branchez-vous.com/2017/01/06/la-nes-classic-edition-aurait-ete-debride-pour-y-ajouter-des-jeux/"><span class="visuallyhidden">Lire l'article précédent : La NES Classic Edition aurait été débridée pour y ajouter des jeux</span></a>
        <a class="next" href="http://branchez-vous.com/2017/01/06/deux-intelligences-artificielles-entretiennent-la-plus-longue-conversation-au-monde/"><span class="visuallyhidden">Lire l'article suivant : Deux intelligences artificielles entretiennent la plus longue conversation au monde</span></a>
  </nav>

<div class="container-pad row-main disqus">
	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/';
    var disqus_identifier = '89416 http://branchez-vous.com/?p=89416';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'branchezvous';
    var disqus_title = "La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=89416';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/branchez-vous.com\/2017\/01\/06\/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div>

<aside class="container-pad row-main clearfix">
	<h2 class="h-subtitle-caps-grey-border">Articles connexes</h2>

				<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Did You Know Gaming?				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn02.branchez-vous.com/wp-content/uploads/2016/08/raichu-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2016/08/01/ce-que-vous-ne-savez-pas-sur-les-origines-de-pokemon-go-en-seule-video/">
							Tout ce que vous ne savez pas sur les origines de Pokémon GO en une seule vidéo						</a>
					</h4>
					
																														<time class="meta-article" datetime="2016-08-01T15:24:41+00:00">
								Lundi, 1 août 2016 &ndash; 15h24								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=pokemon-go" rel="tag">Pokémon GO</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=conception" rel="tag">Conception</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=video" rel="tag">Vidéo</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					OMG Star Wars!				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn05.branchez-vous.com/wp-content/uploads/2015/04/starwars-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2016/02/15/voici-le-court-premier-extrait-de-star-wars-episode-viii/">
							Voici le (court) premier extrait de Star Wars&nbsp;: Episode VIII						</a>
					</h4>
					
																														<time class="meta-article" datetime="2016-02-15T14:11:06+00:00">
								Lundi, 15 février 2016 &ndash; 14h11								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=star-wars" rel="tag">Star Wars</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=episode-viii" rel="tag">Épisode VIII</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=video" rel="tag">Vidéo</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Fuites				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn06.branchez-vous.com/wp-content/uploads/2015/02/htconem9-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2015/02/25/htc-one-m9-video/">
							Voici le HTC&nbsp;One (M9) en vidéo						</a>
					</h4>
					
																														<time class="meta-article" datetime="2015-02-25T10:17:03+00:00">
								Mercredi, 25 février 2015 &ndash; 10h17								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=htc-one-m9" rel="tag">HTC One (M9)</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=fuites" rel="tag">Fuites</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=video" rel="tag">Vidéo</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Facebook vs. YouTube				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn02.branchez-vous.com/wp-content/uploads/2015/10/facebooktv-260x131.png" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2015/10/13/facebook-experimente-section-dediee-la-video/">
							Facebook expérimente une section dédiée à la vidéo						</a>
					</h4>
					
																														<time class="meta-article" datetime="2015-10-13T15:05:59+00:00">
								Mardi, 13 octobre 2015 &ndash; 15h05								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=facebook" rel="tag">Facebook</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=video" rel="tag">Vidéo</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=experimentation" rel="tag">Expérimentation</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Industrie du jeu vidéo				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn03.branchez-vous.com/wp-content/uploads/2014/12/ralphbaer-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2014/12/08/deces-de-ralph-baer-le-pere-de-lindustrie-du-jeu-video/">
							Décès de Ralph Bær, le père de l&rsquo;industrie du jeu vidéo						</a>
					</h4>
					
																														<time class="meta-article" datetime="2014-12-08T10:21:36+00:00">
								Lundi, 8 décembre 2014 &ndash; 10h21								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=ralph-baer" rel="tag">Ralph Baer</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=deces" rel="tag">Décès</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=jeuxvideo" rel="tag">Jeux vidéo</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
</aside>

<script type="text/javascript">ggv2id='cdf0f55e';</script>
<script type="text/javascript" src="http://g2.gumgum.com/javascripts/ggv2.js"></script>

		</div><!-- .container-col-main--inner -->
	</div><!-- .container-col-main -->

	<div class="container-col-aside">
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-1"></div>		</div>
<aside class="row-aside container-pad" id="topTags" role="complementary">
	<h2 class="h-subtitle-caps-grey-border nomargin-y">Top 10</h2>

	<div class="tags container-pad">
		<i class="ico ico--tag-big"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list fs-large">
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=apple" rel="tag">
						Apple					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=chronique" rel="tag">
						Chronique					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=google" rel="tag">
						Google					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=microsoft" rel="tag">
						Microsoft					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=facebook" rel="tag">
						Facebook					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=samsung" rel="tag">
						Samsung					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=sony" rel="tag">
						Sony					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=rumeurs" rel="tag">
						Rumeurs					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=twitter" rel="tag">
						Twitter					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=fuites" rel="tag">
						Fuites					</a>
				</b>
			</li>
					</ul>
	</div>
</aside><aside class="row-aside container-pad" role="complementary">
	<div class="widget-post-by-category">
		<h2 class="h-subtitle-caps-grey-border">À ne pas manquer</h2>
		<ul class="txt-only">
		<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/01/06/la-nes-classic-edition-aurait-ete-debride-pour-y-ajouter-des-jeux/">
		<b class="txt-only--subj">
			Les pirates s&#039;en mêlent		</b>
		<br>
		<span class="txt-only--title">La NES Classic Edition aurait été débridée pour y ajouter des jeux</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nes-classic-edition" rel="tag">NES Classic Edition</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=debride" rel="tag">Débridé</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=pirate-2" rel="tag">Piraté</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/01/06/la-norme-hdmi-2-1-pourra-transmettre-de-la-video-8k-de-60-120hz/">
		<b class="txt-only--subj">
			Toujours plus de pixels		</b>
		<br>
		<span class="txt-only--title">La norme HDMI 2.1 pourra transmettre de la vidéo 8K de 60 à 120&nbsp;Hz</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=hdmi-2-1" rel="tag">HDMI 2.1</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=hdmi-forum" rel="tag">HDMI Forum</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=ces-2017" rel="tag">CES 2017</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/01/06/deux-intelligences-artificielles-entretiennent-la-plus-longue-conversation-au-monde/">
		<b class="txt-only--subj">
			En direct sur Twitch		</b>
		<br>
		<span class="txt-only--title">Deux intelligences artificielles entretiennent la plus longue conversation au monde</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=google-home" rel="tag">Google Home</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=twitch" rel="tag">Twitch</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=intelligence-artificielle" rel="tag">Intelligence artificielle</a></li>							
		</ul>
			</span>
</li>
		</ul>
	</div>
</aside>			<div class="textwidget"></div>
					<div class="textwidget"></div>
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-2"></div>		</div>

		<footer class="row-aside container-pad nav-mobi--panel" id="about">
			<span class="sep-rectangle-chunk"></span>

			<div class="about-inner">
			  <nav role="navigation">
				<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav-meta nav-footer"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page a-propos"><a href="http://branchez-vous.com/a-propos/">À propos</a></li>
<li id="menu-item-50581" class="menu-item menu-item-type-post_type menu-item-object-page notre-equipe"><a href="http://branchez-vous.com/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page nous-joindre"><a href="http://branchez-vous.com/nous-joindre/">Contact</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page accessibilite"><a href="http://branchez-vous.com/accessibilite/">Accessibilité</a></li>
</ul></div>			  </nav>

			  <div role="contentinfo">
				<div class="contentinfo-mini-logo-happygeeks">
					<p class="happygeeks-box-logo">
						<a href="http://happygeeks.com/" rel="external nofollow">
							<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/logo-happygeeks-91x51.png" />
						</a>
					</p>
					<p class="happygeeks-box-text">
						&copy; <strong>2013-2017<br />Média Happy Geeks inc.</strong><br />Tous droits réservés.					</p>
				</div>

				<p class="contentinfo-mini-logo contentinfo-property">
					Médias Happy Geeks est propriétaire de :				</p>

				<p class="contentinfo-mini-logo">
					<a href="http://showbizz.net/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-showbizznet.png" /> <br />
						<span>Télévision, Cinéma, Stars et Spectacles</span>
					</a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://cinoche.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn03.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-cinoche.png" /> <br />
						<span>La référence cinéma au Québec</span>
				  </a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://branchez-vous.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn04.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-bv.png" /> <br />
						<span>Le média centré technologies</span>
				  </a>
				</p>
			  </div>
			</div>
		</footer>
	</div><!-- .container-col-aside -->

</div><!-- .row -->
<!-- W3TC-include-js-head -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "///connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187352321430859";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'branchezvous';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery.mobile.custom,plugins,modal-gallery,infinitescroll.70922b1d33a0d4bf1e32afe9e44c66a4.52644f25ae4d942626fda8d41496afd5.js'></script>

<script>ggv2id='cdf0f55e';</script>
<script src="http://g2.gumgum.com/javascripts/ggv2.js"></script>
</body>
</html>
