<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="ANlKHawVG0loBMvnncR7tNRnIuAMFNmp_lZrj3IdlgA" />

	<link rel="shortcut icon" href="http://branchez-vous.com/wp-content/themes/bv2013/favicon.ico" />
	<link title="Fil de nouvelles RSS" href="http://branchez-vous.com/rss" type="application/rss+xml" rel="alternate">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://branchez-vous.com/xmlrpc.php" />

	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.24 - http://yoast.com/wordpress/seo/ -->
<title>Google exploite l&#039;intelligence artificielle pour combattre les trolls | Branchez-vous</title>
<link rel="original-source" href="" />
<meta name="description" content="Un nouvel API exploitant l&#039;apprentissage automatique pour combattre le cyberharcèlement et les comportements abusifs en ligne est désormais à la portée de tous."/>
<meta name="keywords" content="Google, Jigsaw, Perspective, Trolls, Cyberharcèlement, Cyberintimidation, Commentaires, Modération, Conversations AI, Intelligence artificielle, Apprentissage machine, Machine learning, Algorithmes, Messages, Propos haineux, Réseaux sociaux, Développeurs, API"/>
<link rel="canonical" href="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google exploite l&#039;intelligence artificielle pour combattre les trolls | Branchez-vous" />
<meta property="og:description" content="Un nouvel API exploitant l&#039;apprentissage automatique pour combattre le cyberharcèlement et les comportements abusifs en ligne est désormais à la portée de tous." />
<meta property="og:url" content="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Jigsaw" />
<meta property="article:tag" content="Perspective" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2017-02-23T11:58:22+00:00" />
<meta property="fb:admins" content="1592577734,735375376,577234837" />
<meta property="og:image" content="http://branchez-vous.com/wp-content/uploads/2017/02/perspective.png" />
<meta property="og:image" content="http://cdn06.branchez-vous.com/wp-content/uploads/2017/02/Perspective_1.gif" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@BranchezVous"/>
<meta name="twitter:domain" content="Branchez-vous"/>
<meta name="twitter:creator" content="@BranchezVous"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Branchez-vous &raquo; Google exploite l&rsquo;intelligence artificielle pour combattre les trolls Flux des commentaires" href="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/feed/" />
<link rel='stylesheet' id='minified-1-css'  href='http://branchez-vous.com/_minify/normalize,fonts,base,layout,modules,custom.wp.plugins,media.queries,sharrre,ie-hacks,print,contact-form-7,sedlex_styles.e4afa3ae04300a3e083cfe059a4084f7.413e831f826d3e99046104a00308b843.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(bv): */
var tmpdir = {"template_directory":"http:\/\/branchez-vous.com\/wp-content\/themes\/bv2013","name":"article","page_number":"0"};

/* wp_localize_script(ads): */
var my_section = {"name":"article","env":"prod"};

/* wp_localize_script(search): */
var MyAjax = {"ajaxurl":"http:\/\/branchez-vous.com\/wp-admin\/admin-ajax.php","querystring":""};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/modernizr,bv,sharrre,ads,search,google-analytics,cf7-a11y.d5091f0d44bd65e12770ffc2ea8b0ba3.392261ea30143e6abf50aa73a5bac59b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(contact-form-7): */
var _wpcf7 = {"loaderUrl":"http:\/\/branchez-vous.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery-form,contact-form-7.7b54bb48d364aff04240044a0e2ac75e.631cba1ad9a655a6a797b970105af281.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://branchez-vous.com/?p=93663' />

		<script type="text/javascript">
	  var current_page = 1;
	</script>
</head>
<body class="single single-post postid-93663 single-format-standard">

		<header role="banner" class="container">
		<div class="row">
			<div class="left-side banner-inner block-vertical-centered container-pad">
				<a class="logo-bv vertical-centered" href="http://branchez-vous.com" rel="first">
					<img alt="Branchez-vous" class="logo-bv--cube" height="45" width="45" src="http://cdn06.branchez-vous.com/wp-content/themes/bv2013/images/logo-branchezvous-90x90.png" />
					<span class="logo-bv--txt"></span>
				</a>
			</div>

			<div class="right-side banner-inner block-vertical-centered container-pad">
				<div class="vertical-centered">
					<div id="search">
						<form tabindex="-1" action="http://branchez-vous.com/" class="search-form" id="fsearch" method="GET" role="search">
	<input class="search-field" id="searchInput" name="s" title="Recherche" placeholder="Recherche" type="search" value="" autocomplete="off" />
	<button class="btn-search-submit" type="submit"><span class="visuallyhidden">Soumettre la recherche</span></button>
	
	</form>					</div>

					<nav role="navigation">
						<div class="menu-menu-principal-mobile-container"><ul id="menu-menu-principal-mobile" class="nav-ico nav-mobi clearfix"><li id="nav-menu-item-5" class="main-menu-item  menu-item-even menu-item-depth-0 btnSocial menu-item menu-item-type-custom menu-item-object-custom #social"><a href="#social" class="nav-ico--btn menu-link main-menu-link" id="btnSocial"><span class="visuallyhidden">Les réseaux sociaux de Branchez-vous</span></a></li>
<li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 btnTopTags menu-item menu-item-type-custom menu-item-object-custom #topTags"><a href="#topTags" class="nav-ico--btn menu-link main-menu-link" id="btnTopTags"><span class="visuallyhidden">Les tags les plus populaires</span></a></li>
<li id="nav-menu-item-7" class="main-menu-item  menu-item-even menu-item-depth-0 btnAbout menu-item menu-item-type-custom menu-item-object-custom #about"><a href="#about" class="nav-ico--btn menu-link main-menu-link" id="btnAbout"><span class="visuallyhidden">À propos</span></a></li>
<li id="nav-menu-item-50582" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type notre-equipe"><a href="http://branchez-vous.com/notre-equipe/" class="nav-ico--btn menu-link main-menu-link" id=""><span class="visuallyhidden">Notre équipe</span></a></li>
<li id="nav-menu-item-8" class="main-menu-item  menu-item-even menu-item-depth-0 btnSearch menu-item menu-item-type-custom menu-item-object-custom #search"><a href="#search" class="nav-ico--btn menu-link main-menu-link" id="btnSearch"><span class="visuallyhidden">Faire une recherche</span></a></li>
</ul></div>					</nav>

					<nav id="social" role="navigation">
						<div class="menu-menu-principal-social-container"><ul id="menu-menu-principal-social" class="nav-ico nav-social clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 btnFacebook menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://www.facebook.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnFacebook"><span class="visuallyhidden" lang="en">Facebook</span></a></li>
<li id="nav-menu-item-10" class="main-menu-item  menu-item-even menu-item-depth-0 btnTwitter menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://twitter.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnTwitter"><span class="visuallyhidden" lang="en">Twitter</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 btnGoogle menu-item menu-item-type-custom menu-item-object-custom 116589729985364730689"><a href="https://plus.google.com/116589729985364730689/" class="nav-ico--btn menu-link main-menu-link" id="btnGoogle"><span class="visuallyhidden" lang="en">Google +</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 btnLinkedin menu-item menu-item-type-custom menu-item-object-custom branchez-vous"><a rel="external nofollow" href="http://www.linkedin.com/company/branchez-vous" class="nav-ico--btn menu-link main-menu-link" id="btnLinkedin"><span class="visuallyhidden" lang="en">LinkedIn</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 btnRSS menu-item menu-item-type-custom menu-item-object-custom rss"><a href="/feed/rss" class="nav-ico--btn menu-link main-menu-link" id="btnRSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>					</nav>
				</div>
			</div>
		</div>
	</header><!-- role=banner -->
	
	<div class="pub-dfp--wrapper-desktop-3"></div>

	
	<div class="row clearfix main">
				<div class="container-col-main">
			<div class="container-col-main--inner">
		
<article role="main">
	<header class="clearfix">
		<div class="pub-dfp--wrapper-mobile"></div>
		<h1 class="h-pge-main-title container-pad">
			Google exploite l&rsquo;intelligence artificielle pour combattre les trolls		</h1>

						<h2 class="h-subject-yellow-border container-marg">
			Perspective		</h2>
				
		<div class="img-article-wrap">
			<img width="800" height="410" src="http://cdn04.branchez-vous.com/wp-content/uploads/2017/02/perspective-800x410.png" class="img-article wp-post-image" alt="" data-gallery="1" data-group="idPageCourrante" data-imgurl="http://branchez-vous.com/wp-content/uploads/2017/02/perspective.png" data-thumburl="http://branchez-vous.com/wp-content/uploads/2017/02/perspective-150x150.png" data-imglbl="" data-imgdesc="" data-imgcredit="" data-imgwidth="1000" />
					</div>

		<div class="container-pad clearfix">
			<div class="meta-article-wrap">
				<div class="meta-article-wrap--inner">
					<time class="meta-article" datetime="2017-02-23T11:58:22+00:00">
																					Jeudi, 23 février 2017 &ndash; 11h58																																		&ndash;
					</time>

					<a class="meta-article meta-article--author" href="#biolaurentlasalle">
						Laurent LaSalle					</a>

										<div class="tags">
						<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list fs-large">
							<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=google" rel="tag">Google</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=jigsaw" rel="tag">Jigsaw</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=perspective" rel="tag">Perspective</a></li>						</ul>
					</div>
									</div>
			</div>
			<div id="sharrre" class="clearfix">
				<div id="facebook" class="sharrre">
					<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-href="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/"></div>
				</div>
				<div id="twitter" data-url="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/" data-text="Google exploite l&rsquo;intelligence artificielle pour combattre les trolls" data-title="Twitter"></div>
				<div id="googleplus" data-url="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/" data-text="Google exploite l&rsquo;intelligence artificielle pour combattre les trolls" data-title="Google+"></div>
				<div id="linkedin" data-url="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/" data-text="Google exploite l&rsquo;intelligence artificielle pour combattre les trolls" data-title="LinkedIn"></div>
			</div>
		</div>
	</header>

	<div class="container-pad article-body">

		<div class="pub-dfp--wrapper"></div>
				<p class="primer">
										Un nouvel API exploitant l&rsquo;apprentissage automatique pour combattre le cyberharcèlement et les comportements abusifs en ligne est désormais à la portée de tous.					</p>
		<p>Jigsaw, une entreprise née de l&rsquo;incubateur de Google, <a href="https://www.perspectiveapi.com">lance aujourd&rsquo;hui Perspective</a>, un API conçu en collaboration avec le géant de la recherche qui rassemble une collection d&rsquo;outils visant à faciliter la vie des développeurs devant composer avec des trolls et des comportements abusifs sur leurs plateformes.</p>
<blockquote><p>On estime que 72% des internautes américains ont déjà été témoins de cyberharcèlement, et près de la moitié en aurait été la cible. Le phénomène pousserait d&rsquo;ailleurs un peu moins du tiers à s&rsquo;autocensurer par crainte de représailles.</p></blockquote>
<p>L&rsquo;initiative est décrite par Jigsaw comme un nouveau pas lui permettant de se rapprocher de son objectif&nbsp;: offrir un environnement favorisant la discussion en ligne en éliminant le risque d&rsquo;intimidation pouvant nuire aux plus vulnérables. En d&rsquo;autres mots, mettre à mal les trolls. Le tout en se basant sur des décisions d&rsquo;algorithmes.</p>
<p>«Imaginez que vous tentez d&rsquo;avoir une conversation avec vos amis sur les nouvelles que vous avez lues ce matin, mais qu&rsquo;après chaque fois que vous dites quelque chose, quelqu&rsquo;un vous crie au visage, vous insulte, ou vous accuse d&rsquo;un crime horrible», explique le président de Jigsaw, Jared Cohen, <a href="https://blog.google/topics/machine-learning/when-computers-learn-swear-using-machine-learning-better-online-conversations/">sur le blogue <em>The Keyword</em> de Google</a>. «Probablement que vous quitteriez la conversation. Malheureusement, cela se produit trop fréquemment en ligne, alors que des gens essaient de discuter d&rsquo;idées sur leurs sites d&rsquo;actualité préférés, seulement pour se faire bombarder de commentaires toxiques.»</p>
<p><a href="https://www.datasociety.net/pubs/oh/Online_Harassment_2016.pdf">Selon les statistiques citées par Cohen</a>, 72% des internautes américains ont déjà été témoins de cyberharcèlement, et près de la moitié en aurait été la cible. Le phénomène pousserait d&rsquo;ailleurs un peu moins du tiers à s&rsquo;autocensurer par crainte de représailles. Aux États-Unis seulement, on estime de 140&nbsp;millions de personnes sont affectées par la cyberintimidation.</p>
<p>Afin de s&rsquo;attaquer à ce problème, Perspective offre des outils permettant d&rsquo;évaluer ce que l&rsquo;entreprise décrit comme «le niveau de toxicité» d&rsquo;un commentaire. L&rsquo;API fonde ses décisions par un algorithme ayant été entraîné par une équipe humaine qui a analysé des centaines de milliers de commentaires en les classant sur une échelle de «très sain» à «très toxique». Dans ce contexte, un message jugé très toxique comprend des propos «grossier, irrespectueux ou déraisonnable qui risque de vous faire quitter une discussion.»</p>
<div id="attachment_93679" style="width: 1210px" class="wp-caption aligncenter"><img src="http://cdn06.branchez-vous.com/wp-content/uploads/2017/02/Perspective_1.gif" alt="Un aperçu de l&#039;information qui peut être transmise à l&#039;auteur d&#039;un commentaire abusif." width="1200" height="668" class="size-full wp-image-93679" /><p class="wp-caption-text">Un aperçu de l&rsquo;information qui peut être transmise à l&rsquo;auteur d&rsquo;un commentaire abusif.</p></div>
<p>Bien entendu, le développeur exploitant les outils de l&rsquo;API Perspective peut décider comment le jugement de l&rsquo;algorithme sera appliqué. Il peut simplement choisir d&rsquo;imposer la modération humaine sur les commentaires suspects. Mais surtout, il peut informer l&rsquo;auteur du commentaire en question de l&rsquo;impact potentiel de ses propos (lorsque celui-ci est détecté comme nuisible) au moment même de la rédaction&nbsp;– là où le nom «Perspective» prend tout son sens. Enfin, il est même possible de laisser aux visiteurs le soin de décider du niveau de toxicité auquel ils souhaitent être confrontés.</p>
<p>Parmi les médias partenaires ayant collaboré au développement de Perspective, on retrouve <em>The New York Times</em>, <em>The Economist</em> et <em>The Guardian</em>. L&rsquo;encyclopédie communautaire Wikipédia a également participé à son élaboration.</p>
<p>Soulignons que le développement de Perspective s&rsquo;inscrit <a href="https://www.wired.com/2016/09/inside-googles-internet-justice-league-ai-powered-war-trolls/">dans le cadre de Conversation AI</a>, un projet open source lancé par Jigsaw en septembre dernier.<br />
<style type="text/css">.twitter-tweet{margin:0 auto !important;} .video-embed{max-height:450px;} .video-embed--wrap iframe{max-height: 450px;} img-article-wrap .imgcredit {right:10px;} @media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (-moz-min-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2/1), only screen and (min-device-pixel-ratio: 2) { .img-article.wp-post-image { content: url("http://branchez-vous.com/wp-content/uploads/2017/02/perspective.png"); } }</style>
</p>	</div>

	
	</article>


<aside class="container-pad row-main" id="biolaurentlasalle" role="complementary">
	<h2 class="h-subtitle-caps-grey-border">À propos de l'auteur</h2>

	<div class="lead-in-author clearfix">
		<div class="lead-in-author--img">
			<img src="http://cdn05.branchez-vous.com/wp-content/uploads/2014/03/1277592_10153375408660377_2081541968_o-150x150.jpg" width="128" height="128" alt="Laurent LaSalle" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" />		</div>

		<div class="lead-in-author--txt">
			<h3 class="h-subtitle-aside-bloc">
				<a href="http://branchez-vous.com/author/laurentlasalle/" title="Articles par Laurent LaSalle" rel="author">Laurent LaSalle</a>			</h3>
			<p>Depuis qu'il a tapoté sur son Commodore Vic-20 à l'âge de 3 ans, Laurent est (un peu trop) obsédé par la technologie. Passionné d'informatique et de jeux vidéo, il a notamment été blogueur pour <em>Radio-Canada</em> et chroniqueur techno pour <em>MusiquePlus</em> avant de devenir rédacteur en chef du blogue sur lequel vous vous trouvez en ce moment.</p>
									
		</div>
	</div>
</aside>

<nav class="nav-between-articles">
        <a class="next" href="http://branchez-vous.com/2017/02/23/le-galaxys8-pourrait-voir-le-jour-le-21avril/"><span class="visuallyhidden">Lire l'article suivant : Le Galaxy&nbsp;S8 pourrait voir le jour le 21&nbsp;avril</span></a>
  </nav>

<div class="container-pad row-main disqus">
	
<div id="disqus_thread">
                    <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-20019">
        <div id="dsq-comment-header-20019" class="dsq-comment-header">
            <cite id="dsq-cite-20019">
                <span id="dsq-author-user-20019">Pierre Quimousse</span>
            </cite>
        </div>
        <div id="dsq-comment-body-20019" class="dsq-comment-body">
            <div id="dsq-comment-message-20019" class="dsq-comment-message"><p>Quelle horreur ! C&rsquo;est la fin de la liberté d&rsquo;expression sur internet et l’avènement du règne absolu de la bien-pensance&#8230; du fascisme en somme&#8230;</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-20020">
        <div id="dsq-comment-header-20020" class="dsq-comment-header">
            <cite id="dsq-cite-20020">
                <span id="dsq-author-user-20020">Aurelien</span>
            </cite>
        </div>
        <div id="dsq-comment-body-20020" class="dsq-comment-body">
            <div id="dsq-comment-message-20020" class="dsq-comment-message"><p>Ah c&rsquo;est sûr qu&rsquo;avec des propos de ce niveau (fascisme = bien-pensance) vous êtes en première ligne des robots chasseurs de trolls ! C&rsquo;est plutôt une bonne nouvelle pour ceux dont la liberté d&rsquo;expression est censurée par les gros lourds attachés à leur &laquo;&nbsp;liberté&nbsp;&raquo; de se défouler sur les autres :p :p</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-20026">
        <div id="dsq-comment-header-20026" class="dsq-comment-header">
            <cite id="dsq-cite-20026">
                <span id="dsq-author-user-20026">Sandra Barjos</span>
            </cite>
        </div>
        <div id="dsq-comment-body-20026" class="dsq-comment-body">
            <div id="dsq-comment-message-20026" class="dsq-comment-message"><p>Rien que l&rsquo;expression &laquo;&nbsp;bien-pensance&nbsp;&raquo; fera qualifier votre commentaire de toxique, et ce, automatiquement. Elle est pas belle la vie ?</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-20024">
        <div id="dsq-comment-header-20024" class="dsq-comment-header">
            <cite id="dsq-cite-20024">
                <span id="dsq-author-user-20024">Gumby</span>
            </cite>
        </div>
        <div id="dsq-comment-body-20024" class="dsq-comment-body">
            <div id="dsq-comment-message-20024" class="dsq-comment-message"><p>Si ça peut réellement éliminer les trolls (qui sont généralement les mêmes sous divers comptes) des sections commentaires de plusieurs médias d&rsquo;ici et d&rsquo;ailleurs, je salue l&rsquo;arrivé de cet API !  Ça laissera place à des opinions divergente sans que ces mêmes trolls intimident ces derniers.  Je me doute bien par contre que ces trolls trouveront des contournements afin de polluer à nouveau;  Ce sera donc toujours un peu le jeu du chat et de la souris&#8230;  À suivre.  :-)</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/';
    var disqus_identifier = '93663 http://branchez-vous.com/?p=93663';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'branchezvous';
    var disqus_title = "Google exploite l&rsquo;intelligence artificielle pour combattre les trolls";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=93663';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/branchez-vous.com\/2017\/02\/23\/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div>

<aside class="container-pad row-main clearfix">
	<h2 class="h-subtitle-caps-grey-border">Articles connexes</h2>

				<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					I&#039;m sorry, Dave				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn04.branchez-vous.com/wp-content/uploads/2014/08/hal9000-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
											<span class="labels">
						
						
						<span class="labels--lbl lbl-ex">
							E<span class="labels--over">xclusif</span>
						</span>

												</span>
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2014/08/05/faut-il-avoir-peur-de-lintelligence-artificielle/">
							Faut-il avoir peur de l’intelligence artificielle?						</a>
					</h4>
					
																														<time class="meta-article" datetime="2014-08-05T15:58:27+00:00">
								Mardi, 5 août 2014 &ndash; 15h58								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/francoisdominiclaramee/">
							François Dominic Laramée						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=intelligence-artificielle" rel="tag">Intelligence artificielle</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=peur" rel="tag">Peur</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=danger" rel="tag">Danger</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					À surveiller				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn04.branchez-vous.com/wp-content/uploads/2016/03/tgs2016-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
											<span class="labels">
						
						
						<span class="labels--lbl lbl-ex">
							E<span class="labels--over">xclusif</span>
						</span>

												</span>
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2016/03/10/la-realite-virtuelle-lintelligence-artificielle-seront-lhonneur-au-tokyo-game-show-2016/">
							La réalité virtuelle et l’intelligence artificielle seront à l’honneur au Tokyo Game Show 2016						</a>
					</h4>
					
																														<time class="meta-article" datetime="2016-03-10T16:04:16+00:00">
								Jeudi, 10 mars 2016 &ndash; 16h04								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/remiplourde/">
							Rémi Rémino						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=tokyo-game-show" rel="tag">Tokyo Game Show</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=realite-virtuelle" rel="tag">Réalité virtuelle</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=a-surveiller" rel="tag">À surveiller</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Apprentissage profond				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn02.branchez-vous.com/wp-content/uploads/2016/11/googlemontreal_-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
											<span class="labels">
						
						
						<span class="labels--lbl lbl-qu">
							Q<span class="labels--over">uébec</span>
						</span>

												</span>
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2016/11/21/google-injecte-45millions-dans-la-recherche-sur-lintelligence-artificielle-montreal/">
							Google injecte 4,5&nbsp;millions dans la recherche sur l&rsquo;intelligence artificielle à Montréal						</a>
					</h4>
					
																														<time class="meta-article" datetime="2016-11-21T16:57:53+00:00">
								Lundi, 21 novembre 2016 &ndash; 16h57								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=google" rel="tag">Google</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=intelligence-artificielle" rel="tag">Intelligence artificielle</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=apprentissage-profond" rel="tag">Apprentissage profond</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					The Master Algorithm				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn04.branchez-vous.com/wp-content/uploads/2014/08/hal9000-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
											<span class="labels">
						
						
						<span class="labels--lbl lbl-ex">
							E<span class="labels--over">xclusif</span>
						</span>

												</span>
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2015/10/28/the-master-algorithm-intelligence-artificielle-inoffensive-promis-promis/">
							L’intelligence artificielle est inoffensive, promis-promis!						</a>
					</h4>
					
																														<time class="meta-article" datetime="2015-10-28T12:01:39+00:00">
								Mercredi, 28 octobre 2015 &ndash; 12h01								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/francoisdominiclaramee/">
							François Dominic Laramée						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=the-master-algorithm" rel="tag">The Master Algorithm</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=petro-domingos" rel="tag">Petro Domingos</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=chronique" rel="tag">Chronique</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Viv Labs				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn03.branchez-vous.com/wp-content/uploads/2016/11/galaxys8concept-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2016/11/07/le-galaxy-s8-aura-intelligence-artificielle-signee-samsung/">
							Le Galaxy S8 aura une intelligence artificielle signée Samsung						</a>
					</h4>
					
																														<time class="meta-article" datetime="2016-11-07T11:56:27+00:00">
								Lundi, 7 novembre 2016 &ndash; 11h56								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=viv-labs" rel="tag">Viv Labs</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=galaxy-s8" rel="tag">Galaxy S8</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
</aside>


		</div><!-- .container-col-main--inner -->
	</div><!-- .container-col-main -->

	<div class="container-col-aside">
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-1"></div>		</div>
<aside class="row-aside container-pad" id="topTags" role="complementary">
	<h2 class="h-subtitle-caps-grey-border nomargin-y">Top 10</h2>

	<div class="tags container-pad">
		<i class="ico ico--tag-big"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list fs-large">
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=apple" rel="tag">
						Apple					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=chronique" rel="tag">
						Chronique					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=google" rel="tag">
						Google					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=microsoft" rel="tag">
						Microsoft					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=facebook" rel="tag">
						Facebook					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=samsung" rel="tag">
						Samsung					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=sony" rel="tag">
						Sony					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=rumeurs" rel="tag">
						Rumeurs					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=twitter" rel="tag">
						Twitter					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=fuites" rel="tag">
						Fuites					</a>
				</b>
			</li>
					</ul>
	</div>
</aside><aside class="row-aside container-pad" role="complementary">
	<div class="widget-post-by-category">
		<h2 class="h-subtitle-caps-grey-border">À ne pas manquer</h2>
		<ul class="txt-only">
		<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/02/23/google-exploite-lintelligence-artificielle-pour-combattre-les-trolls/">
		<b class="txt-only--subj">
			Perspective		</b>
		<br>
		<span class="txt-only--title">Google exploite l&rsquo;intelligence artificielle pour combattre les trolls</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=google" rel="tag">Google</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=jigsaw" rel="tag">Jigsaw</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=perspective" rel="tag">Perspective</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/02/23/le-galaxys8-pourrait-voir-le-jour-le-21avril/">
		<b class="txt-only--subj">
			À surveiller		</b>
		<br>
		<span class="txt-only--title">Le Galaxy&nbsp;S8 pourrait voir le jour le 21&nbsp;avril</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=galaxy-s8" rel="tag">Galaxy S8</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=lancement" rel="tag">Lancement</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/02/23/les-jeux-telechargeables-de-la-nintendo-switch-ne-peuvent-etre-installes-que-sur-console-la-fois/">
		<b class="txt-only--subj">
			Il faudra switcher		</b>
		<br>
		<span class="txt-only--title">Les jeux téléchargeables de la Nintendo Switch ne peuvent être installés que sur une console à la fois</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo-switch" rel="tag">Nintendo Switch</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=eshop" rel="tag">eShop</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=jeux-dematerialises" rel="tag">Jeux dématérialisés</a></li>							
		</ul>
			</span>
</li>
		</ul>
	</div>
</aside>			<div class="textwidget"></div>
					<div class="textwidget"></div>
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-2"></div>		</div>

		<footer class="row-aside container-pad nav-mobi--panel" id="about">
			<span class="sep-rectangle-chunk"></span>

			<div class="about-inner">
			  <nav role="navigation">
				<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav-meta nav-footer"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page a-propos"><a href="http://branchez-vous.com/a-propos/">À propos</a></li>
<li id="menu-item-50581" class="menu-item menu-item-type-post_type menu-item-object-page notre-equipe"><a href="http://branchez-vous.com/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page nous-joindre"><a href="http://branchez-vous.com/nous-joindre/">Contact</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page accessibilite"><a href="http://branchez-vous.com/accessibilite/">Accessibilité</a></li>
</ul></div>			  </nav>

			  <div role="contentinfo">
				<div class="contentinfo-mini-logo-happygeeks">
					<p class="happygeeks-box-logo">
						<a href="http://happygeeks.com/" rel="external nofollow">
							<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/logo-happygeeks-91x51.png" />
						</a>
					</p>
					<p class="happygeeks-box-text">
						&copy; <strong>2013-2017<br />Média Happy Geeks inc.</strong><br />Tous droits réservés.					</p>
				</div>

				<p class="contentinfo-mini-logo contentinfo-property">
					Médias Happy Geeks est propriétaire de :				</p>

				<p class="contentinfo-mini-logo">
					<a href="http://showbizz.net/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-showbizznet.png" /> <br />
						<span>Télévision, Cinéma, Stars et Spectacles</span>
					</a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://cinoche.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn03.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-cinoche.png" /> <br />
						<span>La référence cinéma au Québec</span>
				  </a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://branchez-vous.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn04.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-bv.png" /> <br />
						<span>Le média centré technologies</span>
				  </a>
				</p>
			  </div>
			</div>
		</footer>
	</div><!-- .container-col-aside -->

</div><!-- .row -->
<!-- W3TC-include-js-head -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "///connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187352321430859";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'branchezvous';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery.mobile.custom,plugins,modal-gallery,infinitescroll.70922b1d33a0d4bf1e32afe9e44c66a4.52644f25ae4d942626fda8d41496afd5.js'></script>

</body>
</html>
