<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="ANlKHawVG0loBMvnncR7tNRnIuAMFNmp_lZrj3IdlgA" />

	<link rel="shortcut icon" href="http://branchez-vous.com/wp-content/themes/bv2013/favicon.ico" />
	<link title="Fil de nouvelles RSS" href="http://branchez-vous.com/rss" type="application/rss+xml" rel="alternate">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://branchez-vous.com/xmlrpc.php" />

	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.24 - http://yoast.com/wordpress/seo/ -->
<title>Samsung privilégiera Google Play&nbsp;Music dans ses téléphones | Branchez-vous</title>
<link rel="original-source" href="" />
<meta name="description" content="Les propriétaires du Galaxy S8 pourront également stocker jusqu&#039;à 100 000 chansons sur Google Play Music gratuitement."/>
<meta name="keywords" content="Samsung, Google, Play Music, Play Musique, Partenariat, Galaxy S8, Galaxy S8+, Galaxy S7, Cloud, Libraire musicale, Chansons, 100 000 chansons, Stockage, Offre, Abonnement, Trois mois gratuits, Bixby"/>
<link rel="canonical" href="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung privilégiera Google Play&nbsp;Music dans ses téléphones | Branchez-vous" />
<meta property="og:description" content="Les propriétaires du Galaxy S8 pourront également stocker jusqu&#039;à 100 000 chansons sur Google Play Music gratuitement." />
<meta property="og:url" content="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:tag" content="Samsung" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Play Music" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2017-04-21T11:45:48+00:00" />
<meta property="article:modified_time" content="2017-04-21T14:49:23+00:00" />
<meta property="fb:admins" content="1592577734,735375376,577234837" />
<meta property="og:image" content="http://branchez-vous.com/wp-content/uploads/2017/04/googleplaymusicsamsung.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@BranchezVous"/>
<meta name="twitter:domain" content="Branchez-vous"/>
<meta name="twitter:creator" content="@BranchezVous"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Branchez-vous &raquo; Samsung privilégiera Google Play&nbsp;Music dans ses téléphones Flux des commentaires" href="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/feed/" />
<link rel='stylesheet' id='minified-1-css'  href='http://branchez-vous.com/_minify/normalize,fonts,base,layout,modules,custom.wp.plugins,media.queries,sharrre,ie-hacks,print,contact-form-7,sedlex_styles.e4afa3ae04300a3e083cfe059a4084f7.1f5be0c91632d028e4ebd25548296fb7.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(bv): */
var tmpdir = {"template_directory":"http:\/\/branchez-vous.com\/wp-content\/themes\/bv2013","name":"article","page_number":"0"};

/* wp_localize_script(ads): */
var my_section = {"name":"article","env":"prod"};

/* wp_localize_script(search): */
var MyAjax = {"ajaxurl":"http:\/\/branchez-vous.com\/wp-admin\/admin-ajax.php","querystring":""};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/modernizr,bv,sharrre,ads,search,google-analytics,cf7-a11y.d5091f0d44bd65e12770ffc2ea8b0ba3.392261ea30143e6abf50aa73a5bac59b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(contact-form-7): */
var _wpcf7 = {"loaderUrl":"http:\/\/branchez-vous.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery-form,contact-form-7.7b54bb48d364aff04240044a0e2ac75e.631cba1ad9a655a6a797b970105af281.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://branchez-vous.com/?p=99334' />

		<script type="text/javascript">
	  var current_page = 1;
	</script>
</head>
<body class="single single-post postid-99334 single-format-standard">

		<header role="banner" class="container">
		<div class="row">
			<div class="left-side banner-inner block-vertical-centered container-pad">
				<a class="logo-bv vertical-centered" href="http://branchez-vous.com" rel="first">
					<img alt="Branchez-vous" class="logo-bv--cube" height="45" width="45" src="http://cdn06.branchez-vous.com/wp-content/themes/bv2013/images/logo-branchezvous-90x90.png" />
					<span class="logo-bv--txt"></span>
				</a>
			</div>

			<div class="right-side banner-inner block-vertical-centered container-pad">
				<div class="vertical-centered">
					<div id="search">
						<form tabindex="-1" action="http://branchez-vous.com/" class="search-form" id="fsearch" method="GET" role="search">
	<input class="search-field" id="searchInput" name="s" title="Recherche" placeholder="Recherche" type="search" value="" autocomplete="off" />
	<button class="btn-search-submit" type="submit"><span class="visuallyhidden">Soumettre la recherche</span></button>
	
	</form>					</div>

					<nav role="navigation">
						<div class="menu-menu-principal-mobile-container"><ul id="menu-menu-principal-mobile" class="nav-ico nav-mobi clearfix"><li id="nav-menu-item-5" class="main-menu-item  menu-item-even menu-item-depth-0 btnSocial menu-item menu-item-type-custom menu-item-object-custom #social"><a href="#social" class="nav-ico--btn menu-link main-menu-link" id="btnSocial"><span class="visuallyhidden">Les réseaux sociaux de Branchez-vous</span></a></li>
<li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 btnTopTags menu-item menu-item-type-custom menu-item-object-custom #topTags"><a href="#topTags" class="nav-ico--btn menu-link main-menu-link" id="btnTopTags"><span class="visuallyhidden">Les tags les plus populaires</span></a></li>
<li id="nav-menu-item-7" class="main-menu-item  menu-item-even menu-item-depth-0 btnAbout menu-item menu-item-type-custom menu-item-object-custom #about"><a href="#about" class="nav-ico--btn menu-link main-menu-link" id="btnAbout"><span class="visuallyhidden">À propos</span></a></li>
<li id="nav-menu-item-50582" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type notre-equipe"><a href="http://branchez-vous.com/notre-equipe/" class="nav-ico--btn menu-link main-menu-link" id=""><span class="visuallyhidden">Notre équipe</span></a></li>
<li id="nav-menu-item-8" class="main-menu-item  menu-item-even menu-item-depth-0 btnSearch menu-item menu-item-type-custom menu-item-object-custom #search"><a href="#search" class="nav-ico--btn menu-link main-menu-link" id="btnSearch"><span class="visuallyhidden">Faire une recherche</span></a></li>
</ul></div>					</nav>

					<nav id="social" role="navigation">
						<div class="menu-menu-principal-social-container"><ul id="menu-menu-principal-social" class="nav-ico nav-social clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 btnFacebook menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://www.facebook.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnFacebook"><span class="visuallyhidden" lang="en">Facebook</span></a></li>
<li id="nav-menu-item-10" class="main-menu-item  menu-item-even menu-item-depth-0 btnTwitter menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://twitter.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnTwitter"><span class="visuallyhidden" lang="en">Twitter</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 btnGoogle menu-item menu-item-type-custom menu-item-object-custom 116589729985364730689"><a href="https://plus.google.com/116589729985364730689/" class="nav-ico--btn menu-link main-menu-link" id="btnGoogle"><span class="visuallyhidden" lang="en">Google +</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 btnLinkedin menu-item menu-item-type-custom menu-item-object-custom branchez-vous"><a rel="external nofollow" href="http://www.linkedin.com/company/branchez-vous" class="nav-ico--btn menu-link main-menu-link" id="btnLinkedin"><span class="visuallyhidden" lang="en">LinkedIn</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 btnRSS menu-item menu-item-type-custom menu-item-object-custom rss"><a href="/feed/rss" class="nav-ico--btn menu-link main-menu-link" id="btnRSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>					</nav>
				</div>
			</div>
		</div>
	</header><!-- role=banner -->
	

	<div class="pub-dfp--wrapper-desktop-3"></div>

	
	<div class="row clearfix main">
        <div class="pub-dfp--wrapper-desktop-tablette"></div>
        
				<div class="container-col-main">
			<div class="container-col-main--inner">
		
<article role="main">
	<header class="clearfix">
		<div class="pub-dfp--wrapper-mobile"></div>
		<h1 class="h-pge-main-title container-pad">
			Samsung privilégiera Google Play&nbsp;Music dans ses téléphones		</h1>

						<h2 class="h-subject-yellow-border container-marg">
			Nouveau partenariat		</h2>
				
		<div class="img-article-wrap">
			<img width="800" height="410" src="http://cdn04.branchez-vous.com/wp-content/uploads/2017/04/googleplaymusicsamsung-800x410.jpg" class="img-article wp-post-image" alt="" data-gallery="1" data-group="idPageCourrante" data-imgurl="http://branchez-vous.com/wp-content/uploads/2017/04/googleplaymusicsamsung.jpg" data-thumburl="http://branchez-vous.com/wp-content/uploads/2017/04/googleplaymusicsamsung-150x150.jpg" data-imglbl="" data-imgdesc="" data-imgcredit="" data-imgwidth="1000" />
					</div>

		<div class="container-pad clearfix">
			<div class="meta-article-wrap">
				<div class="meta-article-wrap--inner">
					<time class="meta-article" datetime="2017-04-21T11:45:48+00:00">
																					Vendredi, 21 avril 2017 &ndash; 11h45																																		&ndash;
					</time>

					<a class="meta-article meta-article--author" href="#biolaurentlasalle">
						Laurent LaSalle					</a>

										<div class="tags">
						<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list fs-large">
							<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=google" rel="tag">Google</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=play-music" rel="tag">Play Music</a></li>						</ul>
					</div>
									</div>
			</div>
			<div id="sharrre" class="clearfix">
				<div id="facebook" class="sharrre">
					<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-href="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/"></div>
				</div>
				<div id="twitter" data-url="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/" data-text="Samsung privilégiera Google Play&nbsp;Music dans ses téléphones" data-title="Twitter"></div>
				<div id="googleplus" data-url="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/" data-text="Samsung privilégiera Google Play&nbsp;Music dans ses téléphones" data-title="Google+"></div>
				<div id="linkedin" data-url="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/" data-text="Samsung privilégiera Google Play&nbsp;Music dans ses téléphones" data-title="LinkedIn"></div>
			</div>
		</div>
	</header>

	<div class="container-pad article-body">

		<div class="pub-dfp--wrapper"></div>
				<p class="primer">
										Les propriétaires du Galaxy&nbsp;S8 pourront également stocker jusqu&rsquo;à 100&nbsp;000&nbsp;chansons sur Google Play&nbsp;Music gratuitement.					</p>
		<p>Samsung, qui a toujours été méfiante à l&rsquo;idée d&rsquo;embrasser les applications natives d&rsquo;Android en préférant rediriger sa clientèle vers les équivalents de sa propre création, semble avoir changé son fusil d&rsquo;épaule. C&rsquo;est du moins l&rsquo;impression qui se dégage de sa décision <a href="https://blog.google/products/google-play/google-play-music-teams-up-with-samsung-to-deliver-right-music-you/">de privilégier l&rsquo;application Play&nbsp;Music de Google</a> comme lecteur musical offert par défaut sur l&rsquo;ensemble de ses appareils.</p>
<blockquote><p>Parmi les autres privilèges dont pourront bénéficier les utilisateurs de Galaxy&nbsp;S8 et S8+, on retrouve aussi une période d&rsquo;essai gratuite de trois mois au service musical par abonnement de Google.</p></blockquote>
<p>La nouvelle coïncide avec le lancement de la gamme Galaxy&nbsp;S8. Ce n&rsquo;est d&rsquo;ailleurs pas un hasard&nbsp;: Google permettra aux utilisateurs des nouveaux téléphones phares de Samsung de stocker gratuitement dans le nuage jusqu&rsquo;à 100&nbsp;000&nbsp;chansons puisées de leur bibliothèque musicale personnelle. Concrètement, il s&rsquo;agit du double de ce qui est déjà accordé par le service à l&rsquo;ensemble des utilisateurs.</p>
<p>Alors que ce nouveau partenariat est en vigueur depuis aujourd&rsquo;hui sur les Galaxy&nbsp;S8 et S8+, il est important de rappeler que Play&nbsp;Music était pourtant déjà l&rsquo;application par défaut du Galaxy&nbsp;S7.</p>
<p>Parmi les autres privilèges dont pourront bénéficier les utilisateurs de Galaxy&nbsp;S8 et S8+, on retrouve aussi une période d&rsquo;essai gratuite de trois mois au service musical par abonnement de Google. À noter que cette offre, tout comme c&rsquo;était le cas pour les nouveaux propriétaires de la gamme Pixel et de quelques autres appareils Android, n&rsquo;est valide que pour les nouvelles inscriptions. </p>
<p>Google s&rsquo;est également engagé à offrir «des fonctionnalités spéciales dans Google Play Music exclusives aux clients de Samsung», dont une compatibilité avec Bixby, l&rsquo;assistant personnel de Samsung, une fois que les commandes vocales seront déployées à l&rsquo;ensemble des utilisateurs.<br />
<style type="text/css">.twitter-tweet{margin:0 auto !important;} .video-embed{max-height:450px;} .video-embed--wrap iframe{max-height: 450px;} img-article-wrap .imgcredit {right:10px;} @media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (-moz-min-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2/1), only screen and (min-device-pixel-ratio: 2) { .img-article.wp-post-image { content: url("http://branchez-vous.com/wp-content/uploads/2017/04/googleplaymusicsamsung.jpg"); } }</style>
</p>	</div>

	
	</article>


<aside class="container-pad row-main" id="biolaurentlasalle" role="complementary">
	<h2 class="h-subtitle-caps-grey-border">À propos de l'auteur</h2>

	<div class="lead-in-author clearfix">
		<div class="lead-in-author--img">
			<img src="http://cdn05.branchez-vous.com/wp-content/uploads/2014/03/1277592_10153375408660377_2081541968_o-150x150.jpg" width="128" height="128" alt="Laurent LaSalle" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" />		</div>

		<div class="lead-in-author--txt">
			<h3 class="h-subtitle-aside-bloc">
				<a href="http://branchez-vous.com/author/laurentlasalle/" title="Articles par Laurent LaSalle" rel="author">Laurent LaSalle</a>			</h3>
			<p>Depuis qu'il a tapoté sur son Commodore Vic-20 à l'âge de 3 ans, Laurent est (un peu trop) obsédé par la technologie. Passionné d'informatique et de jeux vidéo, il a notamment été blogueur pour <em>Radio-Canada</em> et chroniqueur techno pour <em>MusiquePlus</em> avant de devenir rédacteur en chef du blogue sur lequel vous vous trouvez en ce moment.</p>
									
		</div>
	</div>
</aside>

<nav class="nav-between-articles">
      <a class="previous" href="http://branchez-vous.com/2017/04/21/twitch-permettra-aux-plus-petits-streamers-de-toucher-des-revenus/"><span class="visuallyhidden">Lire l'article précédent : Twitch permettra aux plus petits streamers de toucher des revenus</span></a>
        <a class="next" href="http://branchez-vous.com/2017/04/21/la-securite-de-plusieurs-routeurs-linksys-compromise/"><span class="visuallyhidden">Lire l'article suivant : La sécurité de plusieurs routeurs Linksys est compromise</span></a>
  </nav>

<div class="container-pad row-main disqus">
	
<div id="disqus_thread">
                    <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-21739">
        <div id="dsq-comment-header-21739" class="dsq-comment-header">
            <cite id="dsq-cite-21739">
                <span id="dsq-author-user-21739">Gumby</span>
            </cite>
        </div>
        <div id="dsq-comment-body-21739" class="dsq-comment-body">
            <div id="dsq-comment-message-21739" class="dsq-comment-message"><p>100 000 chansons&#8230;  Qui est-ce qui en possède autant légalement?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-21741">
        <div id="dsq-comment-header-21741" class="dsq-comment-header">
            <cite id="dsq-cite-21741">
                <span id="dsq-author-user-21741">Max</span>
            </cite>
        </div>
        <div id="dsq-comment-body-21741" class="dsq-comment-body">
            <div id="dsq-comment-message-21741" class="dsq-comment-message"><p>Claude rajotte? </p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/';
    var disqus_identifier = '99334 http://branchez-vous.com/?p=99334';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'branchezvous';
    var disqus_title = "Samsung privilégiera Google Play&nbsp;Music dans ses téléphones";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=99334';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/branchez-vous.com\/2017\/04\/21\/samsung-privilegiera-google-playmusic-dans-ses-telephones\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div>

<aside class="container-pad row-main clearfix">
	<h2 class="h-subtitle-caps-grey-border">Articles connexes</h2>

				<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Fuites				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn01.branchez-vous.com/wp-content/uploads/2014/01/samsung-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2014/01/09/serait-ce-la-prochaine-interface-des-telephones-samsung/">
							Serait-ce la prochaine interface des téléphones Samsung?						</a>
					</h4>
					
																														<time class="meta-article" datetime="2014-01-09T15:41:51+00:00">
								Jeudi, 9 janvier 2014 &ndash; 15h41								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=interface" rel="tag">Interface</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=fuites" rel="tag">Fuites</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Fuites				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn01.branchez-vous.com/wp-content/uploads/2014/02/galaxys5-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2014/02/17/le-galaxy-s5-sera-equipe-dun-ecran-2k/">
							Le Galaxy S5 sera équipé d&rsquo;un écran 2K						</a>
					</h4>
					
																														<time class="meta-article" datetime="2014-02-17T11:19:55+00:00">
								Lundi, 17 février 2014 &ndash; 11h19								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=galaxy-s5" rel="tag">Galaxy S5</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=fuites" rel="tag">Fuites</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Réalité virtuelle				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn02.branchez-vous.com/wp-content/uploads/2016/04/brookhaven-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2016/04/25/elle-tremble-de-peur-en-jouant-jeu-dhorreur-de-realite-virtuelle/">
							Elle tremble de peur en jouant à un jeu d&rsquo;horreur de réalité virtuelle						</a>
					</h4>
					
																														<time class="meta-article" datetime="2016-04-25T08:41:09+00:00">
								Lundi, 25 avril 2016 &ndash; 8h41								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=the-brookhaven-experiment" rel="tag">The Brookhaven Experiment</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=realite-virtuelle" rel="tag">Réalité virtuelle</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=horreur" rel="tag">Horreur</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Rumeurs				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn02.branchez-vous.com/wp-content/uploads/2015/03/galaxys6edge-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2015/11/23/le-galaxy-s7-edge-pourrait-avoir-ecran-incurve-des-quatre-cotes/">
							Le Galaxy&nbsp;S7 Edge pourrait avoir un écran incurvé des quatre côtés						</a>
					</h4>
					
																														<time class="meta-article" datetime="2015-11-23T12:07:11+00:00">
								Lundi, 23 novembre 2015 &ndash; 12h07								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=galaxy-s7-edge" rel="tag">Galaxy S7 Edge</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=rumeurs" rel="tag">Rumeurs</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Mobilité				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn05.branchez-vous.com/wp-content/uploads/2013/09/galaxygear-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2013/11/19/samsung-declare-avoir-vendu-800000-galaxy-gear/">
							Samsung déclare avoir expédié 800&nbsp;000 Galaxy Gear (MAJ)						</a>
					</h4>
					
																														<time class="meta-article" datetime="2013-11-19T09:35:57+00:00">
								Mardi, 19 novembre 2013 &ndash; 9h35								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=galaxy-gear" rel="tag">Galaxy Gear</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=ventes" rel="tag">Ventes</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
</aside>


		</div><!-- .container-col-main--inner -->
	</div><!-- .container-col-main -->

	<div class="container-col-aside">
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-1"></div>		</div>
<aside class="row-aside container-pad" id="topTags" role="complementary">
	<h2 class="h-subtitle-caps-grey-border nomargin-y">Top 10</h2>

	<div class="tags container-pad">
		<i class="ico ico--tag-big"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list fs-large">
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=apple" rel="tag">
						Apple					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=chronique" rel="tag">
						Chronique					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=google" rel="tag">
						Google					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=microsoft" rel="tag">
						Microsoft					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=facebook" rel="tag">
						Facebook					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=samsung" rel="tag">
						Samsung					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=sony" rel="tag">
						Sony					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=rumeurs" rel="tag">
						Rumeurs					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=twitter" rel="tag">
						Twitter					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=fuites" rel="tag">
						Fuites					</a>
				</b>
			</li>
					</ul>
	</div>
</aside><aside class="row-aside container-pad" role="complementary">
	<div class="widget-post-by-category">
		<h2 class="h-subtitle-caps-grey-border">À ne pas manquer</h2>
		<ul class="txt-only">
		<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/04/21/twitch-permettra-aux-plus-petits-streamers-de-toucher-des-revenus/">
		<b class="txt-only--subj">
			Surprise!		</b>
		<br>
		<span class="txt-only--title">Twitch permettra aux plus petits streamers de toucher des revenus</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=twitch" rel="tag">Twitch</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=chaines-affiliees" rel="tag">Chaînes affiliées</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=chaines-partenaires" rel="tag">Chaînes partenaires</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/04/21/samsung-privilegiera-google-playmusic-dans-ses-telephones/">
		<b class="txt-only--subj">
			Nouveau partenariat		</b>
		<br>
		<span class="txt-only--title">Samsung privilégiera Google Play&nbsp;Music dans ses téléphones</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=samsung" rel="tag">Samsung</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=google" rel="tag">Google</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=play-music" rel="tag">Play Music</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/04/21/la-securite-de-plusieurs-routeurs-linksys-compromise/">
		<b class="txt-only--subj">
			Sécurité informatique		</b>
		<br>
		<span class="txt-only--title">La sécurité de plusieurs routeurs Linksys est compromise</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=linksys" rel="tag">Linksys</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=vulnerabilites" rel="tag">Vulnérabilités</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=securite" rel="tag">Sécurité</a></li>							
		</ul>
			</span>
</li>
		</ul>
	</div>
</aside>			<div class="textwidget"></div>
					<div class="textwidget"></div>
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-2"></div>		</div>

		<footer class="row-aside container-pad nav-mobi--panel" id="about">
			<span class="sep-rectangle-chunk"></span>

			<div class="about-inner">
			  <nav role="navigation">
				<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav-meta nav-footer"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page a-propos"><a href="http://branchez-vous.com/a-propos/">À propos</a></li>
<li id="menu-item-50581" class="menu-item menu-item-type-post_type menu-item-object-page notre-equipe"><a href="http://branchez-vous.com/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page nous-joindre"><a href="http://branchez-vous.com/nous-joindre/">Contact</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page accessibilite"><a href="http://branchez-vous.com/accessibilite/">Accessibilité</a></li>
</ul></div>			  </nav>

			  <div role="contentinfo">
				<div class="contentinfo-mini-logo-happygeeks">
					<p class="happygeeks-box-logo">
						<a href="http://happygeeks.com/" rel="external nofollow">
							<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/logo-happygeeks-91x51.png" />
						</a>
					</p>
					<p class="happygeeks-box-text">
						&copy; <strong>2013-2017<br />Média Happy Geeks inc.</strong><br />Tous droits réservés.					</p>
				</div>

				<p class="contentinfo-mini-logo contentinfo-property">
					Médias Happy Geeks est propriétaire de :				</p>

				<p class="contentinfo-mini-logo">
					<a href="http://showbizz.net/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-showbizznet.png" /> <br />
						<span>Télévision, Cinéma, Stars et Spectacles</span>
					</a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://cinoche.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn03.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-cinoche.png" /> <br />
						<span>La référence cinéma au Québec</span>
				  </a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://branchez-vous.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn04.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-bv.png" /> <br />
						<span>Le média centré technologies</span>
				  </a>
				</p>
			  </div>
			</div>
		</footer>
	</div><!-- .container-col-aside -->

</div><!-- .row -->
<!-- W3TC-include-js-head -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "///connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187352321430859";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'branchezvous';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery.mobile.custom,plugins,modal-gallery,infinitescroll.70922b1d33a0d4bf1e32afe9e44c66a4.52644f25ae4d942626fda8d41496afd5.js'></script>

</body>
</html>
