<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="fr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="ANlKHawVG0loBMvnncR7tNRnIuAMFNmp_lZrj3IdlgA" />

	<link rel="shortcut icon" href="http://branchez-vous.com/wp-content/themes/bv2013/favicon.ico" />
	<link title="Fil de nouvelles RSS" href="http://branchez-vous.com/rss" type="application/rss+xml" rel="alternate">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://branchez-vous.com/xmlrpc.php" />

	

	
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.4.24 - http://yoast.com/wordpress/seo/ -->
<title>Mario Kart 8 Deluxe atteint des ventes records aux États-Unis | Branchez-vous</title>
<link rel="original-source" href="" />
<meta name="description" content="Nintendo a annoncé aujourd&#039;hui que la réédition de Mario Kart 8 pour la Nintendo Switch est le jeu ayant connu le meilleur lancement de l&#039;histoire de la série."/>
<meta name="keywords" content="Nintendo, Mario Kart 8 Deluxe, Nintendo Switch, Ventes, États-Unis, Zelda, The Legend of Zelda, Breath of the Wild, Expédition par avion, Wall Street Journal"/>
<link rel="canonical" href="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mario Kart 8 Deluxe atteint des ventes records aux États-Unis | Branchez-vous" />
<meta property="og:description" content="Nintendo a annoncé aujourd&#039;hui que la réédition de Mario Kart 8 pour la Nintendo Switch est le jeu ayant connu le meilleur lancement de l&#039;histoire de la série." />
<meta property="og:url" content="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:tag" content="Nintendo" />
<meta property="article:tag" content="Mario Kart 8 Deluxe" />
<meta property="article:tag" content="Nintendo Switch" />
<meta property="article:section" content="Non classé" />
<meta property="article:published_time" content="2017-05-01T16:26:20+00:00" />
<meta property="fb:admins" content="1592577734,735375376,577234837" />
<meta property="og:image" content="http://branchez-vous.com/wp-content/uploads/2017/05/mariokart8deluxe.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@BranchezVous"/>
<meta name="twitter:domain" content="Branchez-vous"/>
<meta name="twitter:creator" content="@BranchezVous"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Branchez-vous &raquo; Mario Kart 8 Deluxe atteint des ventes records aux États-Unis Flux des commentaires" href="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/feed/" />
<link rel='stylesheet' id='minified-1-css'  href='http://branchez-vous.com/_minify/normalize,fonts,base,layout,modules,custom.wp.plugins,media.queries,sharrre,ie-hacks,print,contact-form-7,sedlex_styles.e4afa3ae04300a3e083cfe059a4084f7.1a5eaf5836b5b4c5042deea628bd694c.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(bv): */
var tmpdir = {"template_directory":"http:\/\/branchez-vous.com\/wp-content\/themes\/bv2013","name":"article","page_number":"0"};

/* wp_localize_script(ads): */
var my_section = {"name":"article","env":"prod"};

/* wp_localize_script(search): */
var MyAjax = {"ajaxurl":"http:\/\/branchez-vous.com\/wp-admin\/admin-ajax.php","querystring":""};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/modernizr,bv,sharrre,ads,search,google-analytics,cf7-a11y.d5091f0d44bd65e12770ffc2ea8b0ba3.392261ea30143e6abf50aa73a5bac59b.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
/* wp_localize_script(contact-form-7): */
var _wpcf7 = {"loaderUrl":"http:\/\/branchez-vous.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Envoi en cours ..."};


/* ]]> */
</script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery-form,contact-form-7.7b54bb48d364aff04240044a0e2ac75e.631cba1ad9a655a6a797b970105af281.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://branchez-vous.com/?p=100201' />

		<script type="text/javascript">
	  var current_page = 1;
	</script>
</head>
<body class="single single-post postid-100201 single-format-standard">

		<header role="banner" class="container">
		<div class="row">
			<div class="left-side banner-inner block-vertical-centered container-pad">
				<a class="logo-bv vertical-centered" href="http://branchez-vous.com" rel="first">
					<img alt="Branchez-vous" class="logo-bv--cube" height="45" width="45" src="http://cdn06.branchez-vous.com/wp-content/themes/bv2013/images/logo-branchezvous-90x90.png" />
					<span class="logo-bv--txt"></span>
				</a>
			</div>

			<div class="right-side banner-inner block-vertical-centered container-pad">
				<div class="vertical-centered">
					<div id="search">
						<form tabindex="-1" action="http://branchez-vous.com/" class="search-form" id="fsearch" method="GET" role="search">
	<input class="search-field" id="searchInput" name="s" title="Recherche" placeholder="Recherche" type="search" value="" autocomplete="off" />
	<button class="btn-search-submit" type="submit"><span class="visuallyhidden">Soumettre la recherche</span></button>
	
	</form>					</div>

					<nav role="navigation">
						<div class="menu-menu-principal-mobile-container"><ul id="menu-menu-principal-mobile" class="nav-ico nav-mobi clearfix"><li id="nav-menu-item-5" class="main-menu-item  menu-item-even menu-item-depth-0 btnSocial menu-item menu-item-type-custom menu-item-object-custom #social"><a href="#social" class="nav-ico--btn menu-link main-menu-link" id="btnSocial"><span class="visuallyhidden">Les réseaux sociaux de Branchez-vous</span></a></li>
<li id="nav-menu-item-6" class="main-menu-item  menu-item-even menu-item-depth-0 btnTopTags menu-item menu-item-type-custom menu-item-object-custom #topTags"><a href="#topTags" class="nav-ico--btn menu-link main-menu-link" id="btnTopTags"><span class="visuallyhidden">Les tags les plus populaires</span></a></li>
<li id="nav-menu-item-7" class="main-menu-item  menu-item-even menu-item-depth-0 btnAbout menu-item menu-item-type-custom menu-item-object-custom #about"><a href="#about" class="nav-ico--btn menu-link main-menu-link" id="btnAbout"><span class="visuallyhidden">À propos</span></a></li>
<li id="nav-menu-item-50582" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type notre-equipe"><a href="http://branchez-vous.com/notre-equipe/" class="nav-ico--btn menu-link main-menu-link" id=""><span class="visuallyhidden">Notre équipe</span></a></li>
<li id="nav-menu-item-8" class="main-menu-item  menu-item-even menu-item-depth-0 btnSearch menu-item menu-item-type-custom menu-item-object-custom #search"><a href="#search" class="nav-ico--btn menu-link main-menu-link" id="btnSearch"><span class="visuallyhidden">Faire une recherche</span></a></li>
</ul></div>					</nav>

					<nav id="social" role="navigation">
						<div class="menu-menu-principal-social-container"><ul id="menu-menu-principal-social" class="nav-ico nav-social clearfix"><li id="nav-menu-item-9" class="main-menu-item  menu-item-even menu-item-depth-0 btnFacebook menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://www.facebook.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnFacebook"><span class="visuallyhidden" lang="en">Facebook</span></a></li>
<li id="nav-menu-item-10" class="main-menu-item  menu-item-even menu-item-depth-0 btnTwitter menu-item menu-item-type-custom menu-item-object-custom branchezvous"><a rel="external nofollow" href="https://twitter.com/branchezvous" class="nav-ico--btn menu-link main-menu-link" id="btnTwitter"><span class="visuallyhidden" lang="en">Twitter</span></a></li>
<li id="nav-menu-item-11" class="main-menu-item  menu-item-even menu-item-depth-0 btnGoogle menu-item menu-item-type-custom menu-item-object-custom 116589729985364730689"><a href="https://plus.google.com/116589729985364730689/" class="nav-ico--btn menu-link main-menu-link" id="btnGoogle"><span class="visuallyhidden" lang="en">Google +</span></a></li>
<li id="nav-menu-item-12" class="main-menu-item  menu-item-even menu-item-depth-0 btnLinkedin menu-item menu-item-type-custom menu-item-object-custom branchez-vous"><a rel="external nofollow" href="http://www.linkedin.com/company/branchez-vous" class="nav-ico--btn menu-link main-menu-link" id="btnLinkedin"><span class="visuallyhidden" lang="en">LinkedIn</span></a></li>
<li id="nav-menu-item-13" class="main-menu-item  menu-item-even menu-item-depth-0 btnRSS menu-item menu-item-type-custom menu-item-object-custom rss"><a href="/feed/rss" class="nav-ico--btn menu-link main-menu-link" id="btnRSS"><span class="visuallyhidden">RSS</span></a></li>
</ul></div>					</nav>
				</div>
			</div>
		</div>
	</header><!-- role=banner -->
	

	<div class="pub-dfp--wrapper-desktop-3"></div>

	
	<div class="row clearfix main">
        <div class="pub-dfp--wrapper-desktop-tablette"></div>
        
				<div class="container-col-main">
			<div class="container-col-main--inner">
		
<article role="main">
	<header class="clearfix">
		<div class="pub-dfp--wrapper-mobile"></div>
		<h1 class="h-pge-main-title container-pad">
			Mario Kart 8 Deluxe atteint des ventes records aux États-Unis		</h1>

						<h2 class="h-subject-yellow-border container-marg">
			Le vent dans les voiles		</h2>
				
		<div class="img-article-wrap">
			<img width="800" height="410" src="http://cdn01.branchez-vous.com/wp-content/uploads/2017/05/mariokart8deluxe-800x410.jpg" class="img-article wp-post-image" alt="" data-gallery="1" data-group="idPageCourrante" data-imgurl="http://branchez-vous.com/wp-content/uploads/2017/05/mariokart8deluxe.jpg" data-thumburl="http://branchez-vous.com/wp-content/uploads/2017/05/mariokart8deluxe-150x150.jpg" data-imglbl="" data-imgdesc="" data-imgcredit="" data-imgwidth="1000" />
					</div>

		<div class="container-pad clearfix">
			<div class="meta-article-wrap">
				<div class="meta-article-wrap--inner">
					<time class="meta-article" datetime="2017-05-01T16:26:20+00:00">
																					Lundi, 1 mai 2017 &ndash; 16h26																																		&ndash;
					</time>

					<a class="meta-article meta-article--author" href="#biolaurentlasalle">
						Laurent LaSalle					</a>

										<div class="tags">
						<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list fs-large">
							<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo" rel="tag">Nintendo</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=mario-kart-8-deluxe" rel="tag">Mario Kart 8 Deluxe</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo-switch" rel="tag">Nintendo Switch</a></li>						</ul>
					</div>
									</div>
			</div>
			<div id="sharrre" class="clearfix">
				<div id="facebook" class="sharrre">
					<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false" data-href="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/"></div>
				</div>
				<div id="twitter" data-url="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/" data-text="Mario Kart 8 Deluxe atteint des ventes records aux États-Unis" data-title="Twitter"></div>
				<div id="googleplus" data-url="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/" data-text="Mario Kart 8 Deluxe atteint des ventes records aux États-Unis" data-title="Google+"></div>
				<div id="linkedin" data-url="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/" data-text="Mario Kart 8 Deluxe atteint des ventes records aux États-Unis" data-title="LinkedIn"></div>
			</div>
		</div>
	</header>

	<div class="container-pad article-body">

		<div class="pub-dfp--wrapper"></div>
				<p class="primer">
										Nintendo a annoncé aujourd&rsquo;hui que la réédition de <em>Mario&nbsp;Kart&nbsp;8</em> pour la Nintendo&nbsp;Switch est le jeu ayant connu le meilleur lancement de l&rsquo;histoire de la&nbsp;série.					</p>
		<p>Manifestement, les nouveaux propriétaires de Nintendo&nbsp;Switch ont soif de jeux mettant en vedette les célèbres personnages de Nintendo. Tandis que les ventes de <em>Zelda&nbsp;: Breath of the Wild</em> pour Switch ont dépassé <a href="http://branchez-vous.com/2017/04/27/la-nintendo-switch-atteindra-13-millions-de-ventes-dici-avril-2018-selon-nintendo/">le nombre de consoles vendues à l&rsquo;échelle internationale</a>, on apprend que <em>Mario Kart&nbsp;8 Deluxe</em> s&rsquo;est écoulé <a href="https://www.theverge.com/2017/5/1/15503022/nintendo-mario-kart-8-deluxe-switch-fastest-selling">à 459&nbsp;000&nbsp;exemplaires ce weekend aux États-Unis</a>&nbsp;– en combinant à la fois les ventes de ses versions dématérialisées et physiques. Rappelons que le jeu a été lancé le 28&nbsp;avril.</p>
<blockquote><p>Un peu moins de la moitié des propriétaires de Nintendo&nbsp;Switch aux États-Unis se sont procuré Mario&nbsp;Kart&nbsp;8 Deluxe.</p></blockquote>
<p>Avec un taux d&rsquo;adoption de 45% au pays de l&rsquo;Oncle Sam, «pratiquement un propriétaire de Nintendo&nbsp;Switch sur deux a acheté <em>Mario Kart&nbsp;8 Deluxe</em> le jour de sa sortie», souligne l&rsquo;entreprise. Le précédent jeu de la série s&rsquo;étant le plus rapidement vendu était <em>Mario&nbsp;Kart&nbsp;Wii</em> en 2008, qui s&rsquo;était écoulé à 433&nbsp;900&nbsp;exemplaires. </p>
<p>À noter toutefois que l&rsquo;on ignore quelles étaient les performances de la première parution de <em>Mario Kart&nbsp;8</em> sur Wii&nbsp;U en mai&nbsp;2014. En effet, Nintendo a préféré attendre 5&nbsp;semaines après son lancement avant d&rsquo;annoncer des ventes de 885&nbsp;000&nbsp;copies en sol américain.</p>
<h2 style="margin: 32px 0 16px;">Des consoles expédiées par avion</h2>
<p>D&rsquo;ailleurs, au sujet de la Nintendo&nbsp;Switch, un porte-parole de Nintendo a confirmé au <em>Wall Street Journal</em> qu&rsquo;une portion de ses consoles <a href="https://www.wsj.com/articles/nintendo-shipped-switch-consoles-by-plane-to-quickly-meet-high-demand-1493619178">avaient été expédiées par avion</a>. Cette démarche, plus coûteuse que l&rsquo;expédition par bateau, avait pour objectif de s&rsquo;assurer de pouvoir répondre à la forte demande. Depuis avril toutefois, le réapprovisionnement des consoles ne s&rsquo;effectue que par la voie marine.</p>
<p>Selon Hideki Yasuda, analyste pour la firme Ace Research Institute, il est possible que Nintendo retourne temporairement à l&rsquo;expédition aérienne étant donné que la Switch est toujours aussi difficile à trouver en magasin. Cependant, ce mode de transport pénaliserait lourdement Nintendo selon lui, retranchant de 5&nbsp;000¥ en moyenne la marge de profit par console (équivalent à environ 60$&nbsp;CA ou 40€).</p>
<p>Rappelons que la semaine dernière, Nintendo s&rsquo;est fixé pour objectif <a href="http://branchez-vous.com/2017/04/27/la-nintendo-switch-atteindra-13-millions-de-ventes-dici-avril-2018-selon-nintendo/">de distribuer 10&nbsp;millions de Nintendo&nbsp;Switch</a> à l&rsquo;échelle internationale d&rsquo;ici à la fin de l&rsquo;année fiscale qui a débuté en avril. La plupart des experts jugent toutefois cette prévision comme trop prudente. David Gibson, analyste pour la firme Macquarie Capital Securities, croit que Nintendo aura la capacité de vendre jusqu&rsquo;à 14,5&nbsp;millions d&rsquo;unités lors de cette période; ce qui chiffrerait le nombre total de Nintendo&nbsp;Switch au niveau mondial à près de 17&nbsp;millions.<br />
<style type="text/css">.twitter-tweet{margin:0 auto !important;} .video-embed{max-height:450px;} .video-embed--wrap iframe{max-height: 450px;} img-article-wrap .imgcredit {right:10px;} @media only screen and (-webkit-min-device-pixel-ratio: 2), only screen and (-moz-min-device-pixel-ratio: 2), only screen and (-o-min-device-pixel-ratio: 2/1), only screen and (min-device-pixel-ratio: 2) { .img-article.wp-post-image { content: url("http://branchez-vous.com/wp-content/uploads/2017/05/mariokart8deluxe.jpg"); } }</style>
</p>	</div>

	
	</article>


<aside class="container-pad row-main" id="biolaurentlasalle" role="complementary">
	<h2 class="h-subtitle-caps-grey-border">À propos de l'auteur</h2>

	<div class="lead-in-author clearfix">
		<div class="lead-in-author--img">
			<img src="http://cdn05.branchez-vous.com/wp-content/uploads/2014/03/1277592_10153375408660377_2081541968_o-150x150.jpg" width="128" height="128" alt="Laurent LaSalle" class="avatar avatar-128 wp-user-avatar wp-user-avatar-128 alignnone photo" />		</div>

		<div class="lead-in-author--txt">
			<h3 class="h-subtitle-aside-bloc">
				<a href="http://branchez-vous.com/author/laurentlasalle/" title="Articles par Laurent LaSalle" rel="author">Laurent LaSalle</a>			</h3>
			<p>Depuis qu'il a tapoté sur son Commodore Vic-20 à l'âge de 3 ans, Laurent est (un peu trop) obsédé par la technologie. Passionné d'informatique et de jeux vidéo, il a notamment été blogueur pour <em>Radio-Canada</em> et chroniqueur techno pour <em>MusiquePlus</em> avant de devenir rédacteur en chef du blogue sur lequel vous vous trouvez en ce moment.</p>
									
		</div>
	</div>
</aside>

<nav class="nav-between-articles">
        <a class="next" href="http://branchez-vous.com/2017/05/01/apres-orange-new-black-dautres-productions-sont-menacees-par-des-pirates/"><span class="visuallyhidden">Lire l'article suivant : Après Orange is the New Black, d'autres productions menacées par des pirates</span></a>
  </nav>

<div class="container-pad row-main disqus">
	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/';
    var disqus_identifier = '100201 http://branchez-vous.com/?p=100201';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'branchezvous';
    var disqus_title = "Mario Kart 8 Deluxe atteint des ventes records aux États-Unis";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=100201';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/branchez-vous.com\/2017\/05\/01\/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>
</div>

<aside class="container-pad row-main clearfix">
	<h2 class="h-subtitle-caps-grey-border">Articles connexes</h2>

				<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Toujours introuvable				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn02.branchez-vous.com/wp-content/uploads/2016/07/nesclassiceditionwithcontroller-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2016/12/16/la-nes-classic-edition-sest-vendue-196-000-unites-en-novembre-aux-etats-unis/">
							La NES Classic Edition s&rsquo;est vendue à 196 000 unités en novembre aux États-Unis						</a>
					</h4>
					
																														<time class="meta-article" datetime="2016-12-16T10:14:33+00:00">
								Vendredi, 16 décembre 2016 &ndash; 10h14								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo" rel="tag">Nintendo</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nes-classic-edition" rel="tag">NES Classic Edition</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=ventes" rel="tag">Ventes</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Premières impressions				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn04.branchez-vous.com/wp-content/uploads/2017/01/miyaupanddown-260x131.gif" class="attachment-list wp-post-image" alt="" />							
											<span class="labels">
						
						
						<span class="labels--lbl lbl-ex">
							E<span class="labels--over">xclusif</span>
						</span>

												</span>
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2017/01/13/nous-sommes-la-fois-enthousiastes-frustres-devant-la-nintendo-switch/">
							Nous sommes à la fois enthousiastes et frustrés devant la Nintendo Switch						</a>
					</h4>
					
																														<time class="meta-article" datetime="2017-01-13T10:55:46+00:00">
								Vendredi, 13 janvier 2017 &ndash; 10h55								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo-switch" rel="tag">Nintendo Switch</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=premieres-impressions" rel="tag">Premières impressions</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Industrie musicale				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn03.branchez-vous.com/wp-content/uploads/2016/03/headphones-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2017/03/30/la-diffusion-musicale-surpasse-les-ventes-physiques-numeriques-aux-etats-unis-en-2016/">
							La diffusion musicale a surpassé les ventes physiques et numériques aux États-Unis en 2016						</a>
					</h4>
					
																														<time class="meta-article" datetime="2017-03-30T15:37:11+00:00">
								Jeudi, 30 mars 2017 &ndash; 15h37								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=industrie-musicale" rel="tag">Industrie musicale</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=revenus" rel="tag">Revenus</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=riaa" rel="tag">RIAA</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Oups…				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn05.branchez-vous.com/wp-content/uploads/2017/03/nintendoswitchhack-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2017/03/13/la-nintendo-switch-vulnerable-attaque-via-webkit/">
							La Nintendo Switch vulnérable à une attaque via WebKit						</a>
					</h4>
					
																														<time class="meta-article" datetime="2017-03-13T14:34:27+00:00">
								Lundi, 13 mars 2017 &ndash; 14h34								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo-switch" rel="tag">Nintendo Switch</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=webkit-2" rel="tag">WebKit</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=vulnerabilite" rel="tag">Vulnérabilité</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
			<section class="img-txt clearfix">
		<div class="img-txt-anim">
			
								<div class="img-txt--subj">
				<h3 class="h-subject-yellow-border">
					Fausse alerte				</h3>
			</div>
					
		<div class="img-txt--img">
												<img width="260" height="131" src="http://cdn03.branchez-vous.com/wp-content/uploads/2017/03/legocityundercover-260x131.jpg" class="attachment-list wp-post-image" alt="" />							
									</div>

				<div class="img-txt--txt">
					<h4 class="h-subtitle-article-list">
						<a class="inherit-color" href="http://branchez-vous.com/2017/03/28/lego-city-undercover-sur-nintendo-switch-ne-necessitera-pas-13go-despace-de-stockage/">
							Lego City&nbsp;: Undercover sur Nintendo Switch ne nécessitera pas 13&nbsp;Go d&rsquo;espace de stockage						</a>
					</h4>
					
																														<time class="meta-article" datetime="2017-03-28T15:19:44+00:00">
								Mardi, 28 mars 2017 &ndash; 15h19								&ndash;
							</time>
											
											<a class="meta-article meta-article--author" href="http://branchez-vous.com/author/laurentlasalle/">
							Laurent LaSalle						</a>
					
					<div class="tags">
												<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
						<ul class="tags--list">
											<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=wb-games" rel="tag">WB Games</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=lego-city-undercover" rel="tag">Lego City : Undercover</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo-switch" rel="tag">Nintendo Switch</a></li>											</ul>
											</div>
				</div>
			</div>
		</section>
</aside>


		</div><!-- .container-col-main--inner -->
	</div><!-- .container-col-main -->

	<div class="container-col-aside">
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-1"></div>		</div>
<aside class="row-aside container-pad" id="topTags" role="complementary">
	<h2 class="h-subtitle-caps-grey-border nomargin-y">Top 10</h2>

	<div class="tags container-pad">
		<i class="ico ico--tag-big"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list fs-large">
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=apple" rel="tag">
						Apple					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=chronique" rel="tag">
						Chronique					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=google" rel="tag">
						Google					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=microsoft" rel="tag">
						Microsoft					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=facebook" rel="tag">
						Facebook					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=samsung" rel="tag">
						Samsung					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=sony" rel="tag">
						Sony					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=rumeurs" rel="tag">
						Rumeurs					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=twitter" rel="tag">
						Twitter					</a>
				</b>
			</li>
						<li>
				<b>
					<a href="http://branchez-vous.com/?s=no-search-value&post_tag[]=fuites" rel="tag">
						Fuites					</a>
				</b>
			</li>
					</ul>
	</div>
</aside><aside class="row-aside container-pad" role="complementary">
	<div class="widget-post-by-category">
		<h2 class="h-subtitle-caps-grey-border">À ne pas manquer</h2>
		<ul class="txt-only">
		<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/05/01/mario-kart-8-deluxe-atteint-des-ventes-records-aux-etats-unis/">
		<b class="txt-only--subj">
			Le vent dans les voiles		</b>
		<br>
		<span class="txt-only--title">Mario Kart 8 Deluxe atteint des ventes records aux États-Unis</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo" rel="tag">Nintendo</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=mario-kart-8-deluxe" rel="tag">Mario Kart 8 Deluxe</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=nintendo-switch" rel="tag">Nintendo Switch</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/05/01/apres-orange-new-black-dautres-productions-sont-menacees-par-des-pirates/">
		<b class="txt-only--subj">
			Sécurité informatique		</b>
		<br>
		<span class="txt-only--title">Après Orange is the New Black, d&rsquo;autres productions menacées par des pirates</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=netflix" rel="tag">Netflix</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=orange-is-the-new-black" rel="tag">Orange is the New Black</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=thedarkoverlord" rel="tag">TheDarkOverlord</a></li>							
		</ul>
			</span>
</li>
<li class="txt-only--item">
	<a class="inherit-color set-bloc" href="http://branchez-vous.com/2017/05/01/apple-pourrait-devoiler-son-haut-parleur-integrant-siri-en-juin-prochain/">
		<b class="txt-only--subj">
			Intelligence artificielle		</b>
		<br>
		<span class="txt-only--title">Apple pourrait dévoiler son haut-parleur intégrant Siri en juin prochain</span>
	</a>
		<span class="tags txt-only--tags set-bloc">
				<i class="ico ico--tag-small"><span class="visuallyhidden">Liste de tags</span></i>
		<ul class="tags--list">
			<li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=apple" rel="tag">Apple</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=amazon-echo" rel="tag">Amazon Echo</a></li><li><a href="http://branchez-vous.com/?s=no-search-value&#038;post_tag%5B%5D=google-home" rel="tag">Google Home</a></li>							
		</ul>
			</span>
</li>
		</ul>
	</div>
</aside>			<div class="textwidget"></div>
					<div class="textwidget"></div>
				<div class="textwidget">
			<div class="pub-dfp--wrapper-desktop-2"></div>		</div>

		<footer class="row-aside container-pad nav-mobi--panel" id="about">
			<span class="sep-rectangle-chunk"></span>

			<div class="about-inner">
			  <nav role="navigation">
				<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav-meta nav-footer"><li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page a-propos"><a href="http://branchez-vous.com/a-propos/">À propos</a></li>
<li id="menu-item-50581" class="menu-item menu-item-type-post_type menu-item-object-page notre-equipe"><a href="http://branchez-vous.com/notre-equipe/">Notre équipe</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page nous-joindre"><a href="http://branchez-vous.com/nous-joindre/">Contact</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page accessibilite"><a href="http://branchez-vous.com/accessibilite/">Accessibilité</a></li>
</ul></div>			  </nav>

			  <div role="contentinfo">
				<div class="contentinfo-mini-logo-happygeeks">
					<p class="happygeeks-box-logo">
						<a href="http://happygeeks.com/" rel="external nofollow">
							<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/logo-happygeeks-91x51.png" />
						</a>
					</p>
					<p class="happygeeks-box-text">
						&copy; <strong>2013-2017<br />Média Happy Geeks inc.</strong><br />Tous droits réservés.					</p>
				</div>

				<p class="contentinfo-mini-logo contentinfo-property">
					Médias Happy Geeks est propriétaire de :				</p>

				<p class="contentinfo-mini-logo">
					<a href="http://showbizz.net/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn01.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-showbizznet.png" /> <br />
						<span>Télévision, Cinéma, Stars et Spectacles</span>
					</a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://cinoche.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn03.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-cinoche.png" /> <br />
						<span>La référence cinéma au Québec</span>
				  </a>
				</p>

				<p class="contentinfo-mini-logo">
				  <a href="http://branchez-vous.com/" rel="external nofollow">
						<img alt="Happy Geeks Média" src="http://cdn04.branchez-vous.com/wp-content/themes/bv2013/images/mini-logo-bv.png" /> <br />
						<span>Le média centré technologies</span>
				  </a>
				</p>
			  </div>
			</div>
		</footer>
	</div><!-- .container-col-aside -->

</div><!-- .row -->
<!-- W3TC-include-js-head -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "///connect.facebook.net/fr_FR/all.js#xfbml=1&appId=187352321430859";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'branchezvous';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>
<script type='text/javascript' src='http://branchez-vous.com/_minify/jquery.mobile.custom,plugins,modal-gallery,infinitescroll.70922b1d33a0d4bf1e32afe9e44c66a4.52644f25ae4d942626fda8d41496afd5.js'></script>

</body>
</html>
