<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#">
    <head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script>
  
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Apple Arcade disponible sur la bêta d&#039;iOS 13 : voici comment l&#039;essayer | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Apple Arcade sortira officiellement le jeudi 19 septembre. Présenté lors de la dernière keynote, le Netflix du jeu vidéo version Apple proposera dès"/>
<link rel="canonical" href="https://branchez-vous.com/2019/09/17/apple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple Arcade disponible sur la bêta d&#039;iOS 13 : voici comment l&#039;essayer | Branchez-vous" />
<meta property="og:description" content="Apple Arcade sortira officiellement le jeudi 19 septembre. Présenté lors de la dernière keynote, le Netflix du jeu vidéo version Apple proposera dès" />
<meta property="og:url" content="https://branchez-vous.com/2019/09/17/apple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-09-17T12:42:09+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17.png" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17.png" />
<meta property="og:image:width" content="1348" />
<meta property="og:image:height" content="827" />
<meta property="og:image:alt" content="Apple Arcade disponible sur la bêta d&#039;iOS 13 : voici comment l&#039;essayer" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Apple Arcade sortira officiellement le jeudi 19 septembre. Présenté lors de la dernière keynote, le Netflix du jeu vidéo version Apple proposera dès" />
<meta name="twitter:title" content="Apple Arcade disponible sur la bêta d&#039;iOS 13 : voici comment l&#039;essayer | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17.png" />
<meta name="twitter:creator" content="@BranchezVous" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jwplayer-css'  href='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='/wp-content/themes/magnify/dist/css/branchezvous.1568312583.css' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://branchez-vous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://branchez-vous.com/?p=131614' />
<link rel="alternate" type="application/json+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124339289-34";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124339289-34']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'branchez-vous.com']);
_gaq.push(['f._setDomainName', 'branchez-vous.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod61',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','branchez-vous.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://branchez-vous.com/2019/09/17/apple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 110709;
var ezdomain = 'branchez-vous.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":110709,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"38ee6ae3-df29-4ec6-4204-19ed227c54ae","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":781,"serverid":"100.25.103.214:4742","state":"VA","t_epoch":1568759239,"template_id":120,"time_on_site_visit":0,"url":"https://branchez-vous.com/2019/09/17/apple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer/","user_id":0,"word_count":657,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=187-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_110709=" + new Date().getTime() + "|38ee6ae3-df29-4ec6-4204-19ed227c54ae; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
    <body class="post-template-default single single-post postid-131614 single-format-standard aawp-custom apple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer branchezvous app-data index-data singular-data single-data single-post-data single-post-apple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer-data all null  desktop Fallback" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/17/iphone-11-11-pro-et-11-pro-max-les-premiers-tests-et-unboxings-sont-arrives/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="iPhone 11, 11 Pro et 11 Pro Max : les premiers tests et «unboxings» sont arrivés"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">iPhone 11, 11 Pro et 11 Pro Max : les premiers tests et «unboxings» sont arrivés</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/17/seinfeld-arrivera-sur-netflix-en-2021/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="«Seinfeld» arrivera sur Netflix en 2021"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-09.51.39.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">«Seinfeld» arrivera sur Netflix en 2021</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/17/cartes-sim-des-hackers-exploitent-une-faille-pour-infiltrer-1-milliard-de-telephones/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="Cartes SIM : des hackers exploitent une faille pour infiltrer 1 milliard de téléphones"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/brett-jordan-o0kPG3RirHs-unsplash.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Cartes SIM : des hackers exploitent une faille pour infiltrer 1 milliard de téléphones</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/les-meilleurs-ssd-m-2-et-25-de-2019/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="Les meilleurs SSD M.2 et 2,5 de 2019"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/07/bigstock-SSD-state-solid-drives-disks-i-311411887.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Les meilleurs SSD M.2 et 2,5 de 2019</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/quelle-tablette-tactile-acheter-en-2019%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="Quelle tablette tactile acheter en 2019 ?"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/07/tyler-franta-RbFDzMKTH6Q-unsplash.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Quelle tablette tactile acheter en 2019 ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/comment-bien-configurer-le-pare-feu-sous-windows-10%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="Comment bien configurer le pare-feu sous Windows 10 ? "
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/07/bigstock-179814121.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Comment bien configurer le pare-feu sous Windows 10 ? </h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/17/apple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="Apple Arcade disponible sur la bêta d&amp;rsquo;iOS 13 : voici comment l&amp;rsquo;essayer"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Apple Arcade disponible sur la bêta d&rsquo;iOS 13 : voici comment l&rsquo;essayer</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/16/dragon-quest-1-2-et-3-arrivent-sur-la-nintendo-switch/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="Dragon Quest 1, 2 et 3 arrivent sur Nintendo Switch"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-11.25.03.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Dragon Quest 1, 2 et 3 arrivent sur Nintendo Switch</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/13/test-du-jeu-nhl-20-de-vieux-patins-confortables/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu NHL 20 &amp;#8211; De vieux patins confortables"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/nhl20_0.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu NHL 20 &#8211; De vieux patins confortables</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/17/iphone-11-11-pro-et-11-pro-max-les-premiers-tests-et-unboxings-sont-arrives/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="iPhone 11, 11 Pro et 11 Pro Max : les premiers tests et «unboxings» sont arrivés"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">iPhone 11, 11 Pro et 11 Pro Max : les premiers tests et «unboxings» sont arrivés</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/13/test-du-jeu-nhl-20-de-vieux-patins-confortables/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu NHL 20 &amp;#8211; De vieux patins confortables"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/nhl20_0.png"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu NHL 20 &#8211; De vieux patins confortables</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/09/09/avant-premiere-notre-essai-de-lintrigante-nintendo-switch-lite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture gr-vgrid="mb-1">
                            <img
                alt="Avant-première : notre test de l&amp;rsquo;intrigante Nintendo Switch Lite"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/switchlite_0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Avant-première : notre test de l&rsquo;intrigante Nintendo Switch Lite</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form method="POST" action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="131614" data-article
             data-track-ni="items-1"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Apple Arcade disponible sur la bêta d&rsquo;iOS 13 : voici comment l&rsquo;essayer</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        &ndash;

         le 
                <time datetime="2019-09-17">17 septembre, 2019</time>

         dans 
        <a href="/categorie/actualites/">Actualités</a>, <a href="/categorie/jeux/">Jeux vidéo</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Apple+Arcade+disponible+sur+la+b%C3%AAta+d%26rsquo%3BiOS+13+%3A+voici+comment+l%26rsquo%3Bessayer&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F&title=Apple+Arcade+disponible+sur+la+b%C3%AAta+d%26rsquo%3BiOS+13+%3A+voici+comment+l%26rsquo%3Bessayer" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Apple Arcade disponible sur la bêta d&amp;rsquo;iOS 13 : voici comment l&amp;rsquo;essayer"
                data-srcset="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17-1000x562.png 1000w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17-754x424.png 640w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17-600x338.png 600w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17-377x212.png 320w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17.png 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Apple Arcade disponible sur la bêta d&amp;rsquo;iOS 13 : voici comment l&amp;rsquo;essayer"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-08.40.17.png"
        >
     </picture>
    </p>

            <p><span>Apple Arcade sortira officiellement le jeudi 19 septembre. Présenté lors de la dernière keynote, le Netflix du jeu vidéo version Apple proposera dès sa sortie une centaine de jeux pour 5$ par mois. Et bonne nouvelle pour les impatients : le service est déjà disponible à l&rsquo;essai sur la version bêta d&rsquo;iOS 13.</span></p>
<p>La plateforme va jusqu&rsquo;à proposer un mois gratuit même sur cette version d&rsquo;essai. Voici comment en profiter.</p>
<div 
            class="player-container" 
            data-playerid="jwplayer_UZl1Z6slGxud_div" 
            data-legacy="true" 
            data-contenturl="http://cdn.jwplayer.com/videos/fmlf3B0r-4m6KQV9W.mp4" 
            data-playlist="//content.jwplatform.com/v2/media/fmlf3B0r?recommendations_playlist_id=JzCqdzcA"><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-09-05T13:50:41+00:00" />
            <meta itemprop="name" content="Voici les jeux vid&eacute;o de la rentr&eacute;e 2019 !" />
            <meta itemprop="description" content="Comment se porte votre portefeuille ? Esp&eacute;rons qu&rsquo;il est en bonne forme puisqu&rsquo;il sera mis &agrave; rude &eacute;preuve au cours du mois qui vient de s&rsquo;entamer ! En effet, de grosses pointures du jeu vid&eacute;o d&eacute;barqueront tout au long du mois de septembre, qu&rsquo;on pense au remake d&rsquo;un certain jeu de Nintendo ou encore le retour d&rsquo;une franchise extr&ecirc;mement populaire chez Gearbox. La saison automnale commence en force !" />
            <meta itemprop="duration" content="PT196S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/v2/media/fmlf3B0r/poster.jpg?width=720" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/fmlf3B0r-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_UZl1Z6slGxud_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_UZl1Z6slGxud_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    </div><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-09-05T13:50:41+00:00" />
            <meta itemprop="name" content="Voici les jeux vid&eacute;o de la rentr&eacute;e 2019 !" />
            <meta itemprop="description" content="Comment se porte votre portefeuille ? Esp&eacute;rons qu&rsquo;il est en bonne forme puisqu&rsquo;il sera mis &agrave; rude &eacute;preuve au cours du mois qui vient de s&rsquo;entamer ! En effet, de grosses pointures du jeu vid&eacute;o d&eacute;barqueront tout au long du mois de septembre, qu&rsquo;on pense au remake d&rsquo;un certain jeu de Nintendo ou encore le retour d&rsquo;une franchise extr&ecirc;mement populaire chez Gearbox. La saison automnale commence en force !" />
            <meta itemprop="duration" content="PT196S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/v2/media/fmlf3B0r/poster.jpg?width=720" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/fmlf3B0r-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_UZl1Z6slGxud_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_UZl1Z6slGxud_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    
<h2>Comment profiter d&rsquo;Apple Arcade sur la bêta d&rsquo;iOS 13 ?</h2>
<p>Lancée le 16 septembre, cette version d&rsquo;essai exclusive à la bêta d&rsquo;iOS 13 sera disponible pendant deux jours (jusqu&rsquo;à la veille du lancement officiel).</p>
<p>Pour en profiter, il vous faudra suivre les étapes ci-dessous :</p>
<ul>
<li>Il faut d&rsquo;abord s&rsquo;inscrire au programme d&rsquo;essai de <a href="https://beta.apple.com/sp/fr/betaprogram/welcome?locale=fr">la bêta d&rsquo;iOS 13 sur la page officielle</a>. Si certains problèmes étaient reportés sur la première version de l&rsquo;OS, la nouvelle version (13.1) ne s&rsquo;accompagne apparemment d&rsquo;aucun bug majeur.</li>
<li>Installez la bêta sur votre iPhone. Celle-ci ne fonctionnera <a href="https://branchez-vous.com/2019/06/04/ios-13-voici-les-iphone-compatibles/">qu&rsquo;à partir de l&rsquo;iPhone 7</a>.</li>
<li>Une fois l&rsquo;installation terminée, ouvrez l’App Store : un nouvel onglet en bas mène à Apple Arcade. Vous n’avez qu’à lancer l’abonnement gratuit pour profiter du service.</li>
<li>À vous de jouer !</li>
</ul>

        </div>

        
        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Apple+Arcade+disponible+sur+la+b%C3%AAta+d%26rsquo%3BiOS+13+%3A+voici+comment+l%26rsquo%3Bessayer&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer%2F&title=Apple+Arcade+disponible+sur+la+b%C3%AAta+d%26rsquo%3BiOS+13+%3A+voici+comment+l%26rsquo%3Bessayer" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="131646">
                <a href="https://branchez-vous.com/2019/09/17/iphone-11-11-pro-et-11-pro-max-les-premiers-tests-et-unboxings-sont-arrives/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="iPhone 11, 11 Pro et 11 Pro Max : les premiers tests et «unboxings» sont arrivés"
                data-srcset="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18-1000x562.png 1000w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18-754x424.png 640w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18-600x338.png 600w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18-377x212.png 320w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18.png 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="iPhone 11, 11 Pro et 11 Pro Max : les premiers tests et «unboxings» sont arrivés"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-11.26.18.png"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">iPhone 11, 11 Pro et 11 Pro Max : les premiers tests et «unboxings» sont arrivés</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-09-17">17 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="131607">
                <a href="https://branchez-vous.com/2019/09/17/seinfeld-arrivera-sur-netflix-en-2021/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="«Seinfeld» arrivera sur Netflix en 2021"
                data-srcset="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-09.51.39-1000x562.png 1000w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-09.51.39-754x424.png 640w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-09.51.39-600x338.png 600w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-09.51.39-377x212.png 320w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-09.51.39.png 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="«Seinfeld» arrivera sur Netflix en 2021"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-17-à-09.51.39.png"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">«Seinfeld» arrivera sur Netflix en 2021</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-09-17">17 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="131609">
                <a href="https://branchez-vous.com/2019/09/17/cartes-sim-des-hackers-exploitent-une-faille-pour-infiltrer-1-milliard-de-telephones/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Cartes SIM : des hackers exploitent une faille pour infiltrer 1 milliard de téléphones"
                data-srcset="/wp-content/uploads/2019/09/brett-jordan-o0kPG3RirHs-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/09/brett-jordan-o0kPG3RirHs-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/09/brett-jordan-o0kPG3RirHs-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/09/brett-jordan-o0kPG3RirHs-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/09/brett-jordan-o0kPG3RirHs-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Cartes SIM : des hackers exploitent une faille pour infiltrer 1 milliard de téléphones"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/brett-jordan-o0kPG3RirHs-unsplash.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Cartes SIM : des hackers exploitent une faille pour infiltrer 1 milliard de téléphones</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-09-17">17 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus d&#039;actualités</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="131554">
                <a href="https://branchez-vous.com/2019/09/16/video-voici-le-premier-rubiks-cube-qui-se-resout-tout-seul/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Vidéo : voici le premier Rubik&amp;rsquo;s Cube qui se résout tout seul"
                data-srcset="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-15.23.52-1000x562.png 1000w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-15.23.52-754x424.png 640w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-15.23.52-600x338.png 600w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-15.23.52-377x212.png 320w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-15.23.52.png 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Vidéo : voici le premier Rubik&amp;rsquo;s Cube qui se résout tout seul"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-15.23.52.png"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Vidéo : voici le premier Rubik&rsquo;s Cube qui se résout tout seul</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-09-16">16 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="131526">
                <a href="https://branchez-vous.com/2019/09/16/dragon-quest-1-2-et-3-arrivent-sur-la-nintendo-switch/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Dragon Quest 1, 2 et 3 arrivent sur Nintendo Switch"
                data-srcset="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-11.25.03-1000x562.png 1000w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-11.25.03-754x424.png 640w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-11.25.03-600x338.png 600w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-11.25.03-377x212.png 320w,
                /wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-11.25.03.png 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Dragon Quest 1, 2 et 3 arrivent sur Nintendo Switch"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/Capture-d’écran-le-2019-09-16-à-11.25.03.png"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Dragon Quest 1, 2 et 3 arrivent sur Nintendo Switch</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-09-16">16 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="131486">
                <a href="https://branchez-vous.com/2019/09/16/windows-10-un-bug-repare-un-autre-apparait/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Windows 10 : un bug réparé, un autre apparaît"
                data-srcset="/wp-content/uploads/2019/09/panos-sakalakis-35NiG1dYjtM-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/09/panos-sakalakis-35NiG1dYjtM-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/09/panos-sakalakis-35NiG1dYjtM-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/09/panos-sakalakis-35NiG1dYjtM-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/09/panos-sakalakis-35NiG1dYjtM-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Windows 10 : un bug réparé, un autre apparaît"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/panos-sakalakis-35NiG1dYjtM-unsplash.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Windows 10 : un bug réparé, un autre apparaît</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-09-16">16 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
        <div gr-grid="row--block xs-2 md-3">
                         <div gr-grid="block" data-prioritize="72771">
                <a href="https://branchez-vous.com/2016/06/29/activity-voici-ce-que-google-sait-sur-vous/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="My Activity&amp;nbsp;: Voici tout ce que Google sait sur vous"
                data-srcset="/wp-content/uploads/2016/06/googleservices-1000x562.png 1000w,
                /wp-content/uploads/2016/06/googleservices-754x424.png 640w,
                /wp-content/uploads/2016/06/googleservices-600x338.png 600w,
                /wp-content/uploads/2016/06/googleservices-377x212.png 320w,
                /wp-content/uploads/2016/06/googleservices.png 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="My Activity&amp;nbsp;: Voici tout ce que Google sait sur vous"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2016/06/googleservices.png"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">My Activity&nbsp;: Voici tout ce que Google sait sur vous</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2016-06-29">29 juin, 2016</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="130734">
                <a href="https://branchez-vous.com/2019/09/11/avant-premiere-notre-essai-de-the-legend-of-zelda-links-awakening/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Avant-première: notre essai de The Legend of Zelda: Link&amp;rsquo;s Awakening"
                data-srcset="/wp-content/uploads/2019/09/linkawa_0-1000x562.jpg 1000w,
                /wp-content/uploads/2019/09/linkawa_0-754x424.jpg 640w,
                /wp-content/uploads/2019/09/linkawa_0-600x338.jpg 600w,
                /wp-content/uploads/2019/09/linkawa_0-377x212.jpg 320w,
                /wp-content/uploads/2019/09/linkawa_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Avant-première: notre essai de The Legend of Zelda: Link&amp;rsquo;s Awakening"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/linkawa_0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Avant-première: notre essai de The Legend of Zelda: Link&rsquo;s Awakening</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        -
                <time datetime="2019-09-11">11 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="130725">
                <a href="https://branchez-vous.com/2019/09/09/avant-premiere-notre-essai-de-lintrigante-nintendo-switch-lite/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Avant-première : notre test de l&amp;rsquo;intrigante Nintendo Switch Lite"
                data-srcset="/wp-content/uploads/2019/09/switchlite_0-1000x562.jpg 1000w,
                /wp-content/uploads/2019/09/switchlite_0-754x424.jpg 640w,
                /wp-content/uploads/2019/09/switchlite_0-600x338.jpg 600w,
                /wp-content/uploads/2019/09/switchlite_0-377x212.jpg 320w,
                /wp-content/uploads/2019/09/switchlite_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Avant-première : notre test de l&amp;rsquo;intrigante Nintendo Switch Lite"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/09/switchlite_0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Avant-première : notre test de l&rsquo;intrigante Nintendo Switch Lite</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        -
                <time datetime="2019-09-09">9 septembre, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/admin/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/admin/">
                            Branchez-vous 
                            </a>
                                </h3>
                <p>
            Branchez-vous diffuse l'actualité techno, des bancs d'essai de divers appareils et gadgets, et des chroniques spécialisées.
        </p>
        <div class="socials-share socials-share--icons">
                    </div>
    </div>
</div>
    </div>
</section>
             
                        <div data-track-ni="Category - Actualités" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                    <div data-track-ni="Category - Jeux vidéo" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                        <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2019 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1568312583.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/21755058433\/1000&description_url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F09%2F17%2Fapple-arcade-disponible-sur-la-beta-dios-13-voici-comment-lessayer&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"131614","token":"0ff2215abb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js'></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/magnify/dist/js/magnify.1568312582.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                document.cookie = 'start_slide=[];path=/;expires=;domain=';
            </script>                    
            
                        <script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
        
    <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>window.addEventListener("load",function(){setTimeout(function(){_audins_dom="branchez_vous_com",_audins_did=110709;var e=document.createElement("script");e.src="//go.ezoic.net/detroitchicago/audins.js?cb=187-0",e.async=true,e.type="text/javascript",document.getElementsByTagName("head")[0].appendChild(e)},2500)},!1);</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.branchez_vous_com,DomainId.110709" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript></body>
</html>