<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Test du jeu Returnal : La beauté fascinante de la mort | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Critique du jeu Returnal, une exclusivité de taille pour tous les amateurs de rogue-lite sur PlayStation 5 !"/>
<link rel="canonical" href="https://branchez-vous.com/2021/05/11/test-jeu-returnal/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test du jeu Returnal : La beauté fascinante de la mort | Branchez-vous" />
<meta property="og:description" content="Critique du jeu Returnal, une exclusivité de taille pour tous les amateurs de rogue-lite sur PlayStation 5 !" />
<meta property="og:url" content="https://branchez-vous.com/2021/05/11/test-jeu-returnal/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:author" content="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" />
<meta property="article:section" content="Jeux vidéo" />
<meta property="article:published_time" content="2021-05-11T16:17:49+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2021/05/returnal.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2021/05/returnal.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="673" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Critique du jeu Returnal, une exclusivité de taille pour tous les amateurs de rogue-lite sur PlayStation 5 !" />
<meta name="twitter:title" content="Test du jeu Returnal : La beauté fascinante de la mort | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2021/05/returnal.jpg" />
<meta name="twitter:creator" content="@DracoADG" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jwplayer-css'  href='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchterm-highlighting-css'  href='/wp-content/plugins/elasticpress/dist/css/highlighting-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='/wp-content/themes/magnify/dist/css/branchezvous.1572361073.css' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://branchez-vous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://branchez-vous.com/?p=156171' />
<link rel="alternate" type="application/json+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","publisher":{"@type":"Organization","name":"Branchez-Vous","logo":{"@type":"ImageObject","url":"https:\/\/branchez-vous.com\/wp-content\/themes\/magnify\/dist\/img\/branchezvous\/project-logo.png","width":111,"height":43}},"headline":"Test du jeu Returnal : La beaut\u00e9 fascinante de la mort","description":"Malgr\u00e9 quelques faiblesses frustrantes, Returnal est un solide jeu de type rogue-lite qui s'ajoute aux exclusivit\u00e9s de la PlayStation 5 !","datePublished":"2021-05-11T12:17:49-04:00","dateModified":"2021-05-11T12:17:49-04:00","reviewRating":{"@type":"Rating","ratingValue":"4"},"itemReviewed":{"@type":"Product","name":"Returnal"},"author":{"@type":"Person","name":"Daniel Carosella"}}</script>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>
</head>
    <body class="post-template-default single single-post postid-156171 single-format-standard aawp-custom test-jeu-returnal branchezvous app-data index-data singular-data single-data single-post-data single-post-test-jeu-returnal-data all null  desktop Fallback" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/05/03/sorties-jeux-video-mai-2021/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/revillage.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/04/12/trouver-meilleur-prix-forfait-mobile-internet/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Trouver le meilleur prix pour votre forfait mobile et Internet"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/04/planhub-meilleur-forfait-mobile-internet.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Trouver le meilleur prix pour votre forfait mobile et Internet</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/03/31/jeux-surveiller-avril-2021/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Du butin, du baseball et des photos de Pokémon: 6 jeux à surveiller en avril !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/03/New-Pokemon-Snap.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Du butin, du baseball et des photos de Pokémon: 6 jeux à surveiller en avril !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/10-jeux-independants-incontournables/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="À jouer: 10 jeux indépendants incontournables"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/04/cuphead_platforming.0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">À jouer: 10 jeux indépendants incontournables</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/films-divertissants-tires-jeux-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="À voir: 10 films divertissants tirés de jeux vidéo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/01/sonic0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">À voir: 10 films divertissants tirés de jeux vidéo</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/jeux-horreur/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="10 jeux d&amp;rsquo;horreur pour une Halloween virtuelle terrifiante !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2020/10/qyykpxpcgvyshu1ekdht.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">10 jeux d&rsquo;horreur pour une Halloween virtuelle terrifiante !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/05/11/test-jeu-returnal/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Returnal : La beauté fascinante de la mort"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/returnal.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Returnal : La beauté fascinante de la mort</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/05/05/test-jeu-new-pokemon-snap/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu New Pokémon Snap: La passion de la photo !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu New Pokémon Snap: La passion de la photo !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/05/03/sorties-jeux-video-mai-2021/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/revillage.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/05/11/test-jeu-returnal/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Returnal : La beauté fascinante de la mort"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/returnal.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Returnal : La beauté fascinante de la mort</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/05/05/test-jeu-new-pokemon-snap/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu New Pokémon Snap: La passion de la photo !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu New Pokémon Snap: La passion de la photo !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/02/16/test-jeu-super-mario-3d-world-bowsers-fury/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Super Mario 3D World + Bowser&amp;rsquo;s Fury : Comme de l&amp;rsquo;herbe à chat !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/02/mario3dworldbowserfury0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Super Mario 3D World + Bowser&rsquo;s Fury : Comme de l&rsquo;herbe à chat !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form method="POST" action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="156171" data-article
             data-track-ni="items-7"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Test du jeu Returnal : La beauté fascinante de la mort</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        &ndash;

         le 
                <time datetime="2021-05-11">11 mai, 2021</time>

         dans 
        <a href="/categorie/jeux/">Jeux vidéo</a>, <a href="/categorie/test/">Tests</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Test+du+jeu+Returnal+%3A+La+beaut%C3%A9+fascinante+de+la+mort&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F&title=Test+du+jeu+Returnal+%3A+La+beaut%C3%A9+fascinante+de+la+mort" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Returnal : La beauté fascinante de la mort"
                data-srcset="/wp-content/uploads/2021/05/returnal-1000x562.jpg 1000w,
                /wp-content/uploads/2021/05/returnal-754x424.jpg 640w,
                /wp-content/uploads/2021/05/returnal-600x338.jpg 600w,
                /wp-content/uploads/2021/05/returnal-377x212.jpg 320w,
                /wp-content/uploads/2021/05/returnal.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Returnal : La beauté fascinante de la mort"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/returnal.jpg"
        >
     </picture>
    </p>

            <p>J&rsquo;ai beaucoup de respect pour un studio comme Housemarque. Sa longue feuille de route a été ponctuée d&rsquo;échecs desquels il a su se relever. Qui plus est, le développeur nous offre aujourd&rsquo;hui un jeu le sortant complètement de sa zone de confort, si bien que <em><strong>Returnal</strong></em> était un pari extrêmement risqué. Or, fort heureusement pour nous, cette nouvelle exclusivité PlayStation 5 est sans aucun doute ce que Housemarque nous a proposé de meilleur à ce jour !</p>
<ul>
<li><strong>Disponible sur: PlayStation 5</strong></li>
<li><strong>Prix: 89,99$ + txs</strong></li>
</ul>
<h2><strong>L&rsquo;horreur d&rsquo;un autre monde</strong></h2>
<p><em><strong>Returnal</strong></em> vous plonge dans la peau de Selene Vassos, une astronaute ayant toujours voulu fuir la Terre afin d&rsquo;explorer les confins de l&rsquo;espace. Malheureusement, son vaisseau s&rsquo;est écrasé sur Atropos, une étrange planète qui n&rsquo;a pu être colonisée en raison d&rsquo;un mal ayant massacré tout sur son passage. Pire, Selene se retrouve prise au piège dans une boucle temporelle l&rsquo;amenant à revivre encore et encore son périple lorsqu&rsquo;elle meurt. Tout cela est sans compter le fait qu&rsquo;elle est observée par un mystérieux astronaute qui semble la hanter depuis son enfance.</p>
<p>Le scénario de <em><strong>Returnal</strong></em> est aussi complexe que fascinant. Piégé sur Atropos, vous découvrirez peu à peu ce qui s&rsquo;est passé sur cette planète tout en réalisant l&rsquo;enfer dans lequel se retrouve Selene. Bien que l&rsquo;histoire soit déroutante, voire même incompréhensible par endroits, on s&rsquo;attache à cette malheureuse astronaute aux yeux bicolores et on désire réellement savoir pourquoi Atropos est aussi hostile envers quiconque tente de s&rsquo;y établir.</p>
<p><em><strong>Returnal</strong></em> risque aussi de vous déstabiliser à certains endroits tant il bifurque vers l&rsquo;horreur. En fait, vous tomberez sur le cadavre de Selene afin de récupérer ses journaux vocaux, la frappant chaque fois sur les multiples dangers d&rsquo;Atropos et lui faisant prendre conscience de sa descente vers la folie. Qui plus est, la maison d&rsquo;enfance de Selene vous donnera droit à des séquences de jeu à la première personne issues d&rsquo;un jeu d&rsquo;horreur alors que vous serez témoin de phénomènes paranormaux et même de rencontres avec l&rsquo;étrange astronaute.</p>
<p>Ainsi, si l&rsquo;histoire de <em><strong>Returnal</strong></em> n&rsquo;est pas toujours facile à suivre, les amateurs de romans et films empruntant à la fois les voies de l&rsquo;horreur et de la science-fiction seront happés par la complexité de ce scénario parfois digne d&rsquo;un livre de Stephen King !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/5929rKazHbE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><strong>Un jeu complexe qui n&rsquo;est pas pour tous</strong></h2>
<p>Aussi bien le dire tout de suite: <em><strong>Returnal</strong></em> est un jeu difficile d&rsquo;approche qui ne convient vraiment pas à tous les joueurs. En fait, si vous aimez les jeux faciles qui vous tiennent un tant soit peu par la main, passez votre chemin puisque le nouveau-né de Housemarque n&rsquo;est pas pour vous.</p>
<p>Comme bien des jeux de style <em>rogue-lite</em>, <em><strong>Returnal</strong></em> explique très peu ses mécaniques. Il vous faudra de nombreuses heures afin de comprendre ses bases, et là encore, vous risquez de découvrir certaines subtilités ou bien des mécaniques que le jeu ne prend pas la peine de vous détailler. Hormis les contrôles de base en début de partie, vous ne retrouverez aucune explication pour vous orienter à travers les menus, options et possibilités du jeu de sorte que vous serez laissé à vous-même afin de les comprendre. Et, croyez-moi, bien que le jeu semble être facile à prendre en main, ses nombreuses mécaniques sont complexes au point de rendre le jeu difficile d&rsquo;approche.</p>
<p>Qui plus est, <em><strong>Returnal</strong></em> est un jeu ardu dans lequel la mort est une partie intégrale de l&rsquo;expérience. Certes, il s&rsquo;agit du propre des jeux <em>rogue-lite</em>, mais Housemarque a poussé le concept un peu plus loin que certains jeux du genre. En fait, mourir n&rsquo;est pas un inconvénient dans <em><strong>Returnal</strong></em>, bien au contraire. Même si ça peut être frustrant de perdre la majorité de ses acquis après plusieurs heures de jeu, vous verrez qu&rsquo;il y a des avantages à recommencer une partie (ou un cycle, comme le jeu le nomme) et qu&rsquo;une portion de l&rsquo;histoire progresse à travers la mort. C&rsquo;est par l&rsquo;entremise de flashbacks ou encore de scènes <span>— </span>que vous ne retrouverez que lors d&rsquo;une partie subséquente <span>— </span>que vous découvrirez les secrets d&rsquo;Atropos et ceux de la vie de Selene.</p>
<p>De ce fait, sans mourir, non seulement le jeu ne serait pas un <em>rogue-lite</em>, mais son scénario ne progresserait pas de la même façon. Ça peut paraître étrange, mais vous verrez que malgré l&rsquo;omniprésence de la mort, le jeu conservera votre intérêt et deviendra addictif avant longtemps !</p>
<figure id="attachment_156180" aria-describedby="caption-attachment-156180" style="width: 1024px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/05/returnal1-1024x683.jpg" alt="" width="1024" height="683" class="lazyload size-large wp-image-156180" data-srcset="/wp-content/uploads/2021/05/returnal1-1024x683.jpg 1024w, /wp-content/uploads/2021/05/returnal1-225x150.jpg 225w, /wp-content/uploads/2021/05/returnal1-768x512.jpg 768w, /wp-content/uploads/2021/05/returnal1-780x520.jpg 780w, /wp-content/uploads/2021/05/returnal1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-156180" class="wp-caption-text">Theverge.com</figcaption></figure>
<h2><strong>Un <em>rogue-lite</em> avec une dimension d&rsquo;action à point</strong></h2>
<p><em><strong>Returnal</strong></em> est un jeu indéniablement prenant. S&rsquo;il faut aimer le genre <em>rogue-lite</em> pour l&rsquo;apprécier, il n&rsquo;en demeure pas moins que cette exclusivité PlayStation 5 est surprenante tant elle offre un nombre de possibilités effarantes.</p>
<p>Chaque nouvelle partie recyclera les différentes parties d&rsquo;Atropos de manière procédurale. Autrement dit, bien que vous reconnaîtrez des pièces, ces dernières seront assemblées dans un ordre aléatoire à chaque nouveau cycle. De plus, tous les objets, armes et ennemis seront aussi générés au hasard. Attendez-vous donc à ce que votre puissante arme acquise à la fin d&rsquo;une partie ainsi que vos objets les plus puissants disparaissent lors d&rsquo;une nouvelle partie, régénérant par le fait même le défi relevé proposé à chaque nouvel essai sur Atropos.</p>
<p>Or, ce qui surprend le plus au sein de <em><strong>Returnal</strong></em>, c&rsquo;est à quel point le système de jeu de tir à la troisième personne est à point. Le jeu devient rapidement frénétique au point d&rsquo;octroyer à Selene des mouvements rapides comme ceux de jeux tels que <em>Bayonetta</em> ou <em>Devil May Cry</em>. Vous aurez aussi à vous battre contre un grand nombre d&rsquo;ennemis qui vous lanceront une tonne de projectiles à la figure. Bien souvent, et en particulier dans les combats contre les boss, <em><strong>Returnal</strong></em> devient un jeu très rythmé rivalisant avec les aventures de type <em>bullet-hell</em> qu&rsquo;on retrouve sur le marché. Ceux aimant les jeux d&rsquo;action infernaux comme ceux du studio PlatinumGames seront aussi ébahis que ravis !</p>
<figure id="attachment_156181" aria-describedby="caption-attachment-156181" style="width: 1024px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/05/returnal2-1024x683.jpg" alt="" width="1024" height="683" class="lazyload size-large wp-image-156181" data-srcset="/wp-content/uploads/2021/05/returnal2-1024x683.jpg 1024w, /wp-content/uploads/2021/05/returnal2-225x150.jpg 225w, /wp-content/uploads/2021/05/returnal2-768x512.jpg 768w, /wp-content/uploads/2021/05/returnal2-780x520.jpg 780w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-156181" class="wp-caption-text">Wired.com</figcaption></figure>
<h2><strong>La balance entre la chance et les habiletés</strong></h2>
<p>Comme dans bien des <em>rogue-lite</em>, devrez-vous compter sur la chance afin de tirer votre épingle du jeu ? Oui, mais vous verrez aussi que vos aptitudes de joueur seront autant requises.</p>
<p>Il est vrai qu&rsquo;une bonne partie de la réussite d&rsquo;un cycle repose sur la qualité des objets et armes que nous trouvons. Par exemple, si vous tombez sur de puissantes armes, de bonnes reliques ainsi que de bons parasites, il est évident que vos chances de survie seront décuplées. Malheureusement, vous n&rsquo;aurez aucun contrôle sur la qualité et la fréquence d&rsquo;apparition des objets, octroyant au facteur chance une place importante lors des parties.</p>
<p>Cependant, la chance est loin d&rsquo;être le seul facteur déterminant le succès ou l&rsquo;échec d&rsquo;un cycle. À travers mes parties, j&rsquo;ai constaté que mes habiletés de joueur étaient également fortement sollicitées au point où vous pourrez vous en sortir même si vous ne tombez pas sur des objets optimaux. Si vous êtes un habitué des jeux d&rsquo;action à la troisième personne et que les jeux de type <em>bullet-hell</em> n&rsquo;ont plus de secrets pour vous, vous partirez avec une longueur d&rsquo;avance par rapport à d&rsquo;autres joueurs. De plus, malgré la difficulté de l&rsquo;aventure, <strong><em>Returnal</em></strong> n&rsquo;est pas le pire <em>rogue-lite</em> sur le marché. Par exemple, un jeu comme <em>Dead Cells</em> représente un bien plus grand défi, n&rsquo;en déplaise à ceux trouvant <em><strong>Returnal</strong></em> trop ardu.</p>
<p>Tout est également une question de risques et bénéfices au sein du jeu. Prendrez-vous la peine de tout explorer, quitte à tomber sur des mini-boss ou plus de combats avec des ennemis, ou bien tenterez-vous une approche en ligne droite ? Vous équiperez-vous de plusieurs parasites pouvant vous donner à la fois des avantages et handicaps ? Et oserez-vous prendre des objets ou bien ouvrir des coffres contaminés sous peine que votre armure subisse des dysfonctionnements ? La balance décisionnelle à laquelle vous devrez faire appel est omniprésente, et ce sera à vous de déterminer quels choix vous sembleront les plus avantageux, et ce, au sein de chaque partie !</p>
<figure id="attachment_156182" aria-describedby="caption-attachment-156182" style="width: 1024px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/05/returnal3-1024x650.jpg" alt="" width="1024" height="650" class="lazyload size-large wp-image-156182" data-srcset="/wp-content/uploads/2021/05/returnal3-1024x650.jpg 1024w, /wp-content/uploads/2021/05/returnal3-236x150.jpg 236w, /wp-content/uploads/2021/05/returnal3-768x488.jpg 768w, /wp-content/uploads/2021/05/returnal3-780x495.jpg 780w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-156182" class="wp-caption-text">NME.com</figcaption></figure>
<h2><strong>Des parties trop longues pour le genre</strong></h2>
<p>Là où certains risquent de décrocher au sein de <em><strong>Returnal</strong></em> est au niveau de la progression. Si perdre la quasi-totalité de ses accomplissements et devoir recommencer est dans la nature même d&rsquo;un <em>rogue-lite</em>, <em><strong>Returnal</strong></em> s&rsquo;avère particulièrement cruel à ce chapitre.</p>
<p>Le problème est qu&rsquo;une partie de <em><strong>Returnal</strong></em> peut s&rsquo;échelonner sur quelques heures facilement. Alors que bon nombre de <em>rogue-lite</em> permettent d&rsquo;avancer au sein de joutes plutôt courtes, <em><strong>Returnal</strong></em> est dans une catégorie à part puisque les parties sont assez longues. Ainsi, malgré la nature même du jeu, perdre des heures de jeu et de progression, aussi minime soit-elle, est enrageant.</p>
<p>Cette frustration est décuplée en raison de l&rsquo;absence d&rsquo;une quelconque sauvegarde. Même si je ne crois pas qu&rsquo;un <em>rogue-lite</em> doive posséder un système de sauvegarde, le fait est que cela aurait pu être pertinent au sein de <strong><em>Returnal</em></strong> en raison de la durée des parties. C&rsquo;est d&rsquo;autant plus vrai que si votre console active des mises à jour automatiques ou que celle-ci s&rsquo;éteint, votre partie en cours sera perdue. Même s&rsquo;il est possible de laisser la PlayStation 5 en mode repos pour contourner ce problème, on n&rsquo;est jamais à l&rsquo;abri d&rsquo;une panne d&rsquo;électricité ou d&rsquo;un membre de la famille qui éteindrait la console par inadvertance !</p>
<figure id="attachment_156183" aria-describedby="caption-attachment-156183" style="width: 1024px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/05/returnal4-1024x683.jpg" alt="" width="1024" height="683" class="lazyload size-large wp-image-156183" data-srcset="/wp-content/uploads/2021/05/returnal4-1024x683.jpg 1024w, /wp-content/uploads/2021/05/returnal4-225x150.jpg 225w, /wp-content/uploads/2021/05/returnal4-768x512.jpg 768w, /wp-content/uploads/2021/05/returnal4-780x520.jpg 780w, /wp-content/uploads/2021/05/returnal4.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-156183" class="wp-caption-text">Forbes.com</figcaption></figure>
<h2><strong>Plus de contenu qu&rsquo;au premier coup d&rsquo;oeil</strong></h2>
<p>En terminant, malgré sa complexité et ses défauts, <em><strong>Returnal</strong></em> n&rsquo;en demeure pas moins un jeu avec beaucoup plus de contenu qu&rsquo;il n&rsquo;y paraît.</p>
<p>Terminer le jeu une première fois devrait vous prendre entre 15 et 25 heures, tout dépendant de vos habiletés et de la chance que vous aurez dans les cycles. Or, une fois la campagne accomplie, vous aurez l&rsquo;opportunité de retourner dans chacun des mondes afin d&rsquo;y trouver des dizaines d&rsquo;objets spéciaux qui vous donneront accès à une fin secrète. Ce faisant, la durée de vie du jeu s&rsquo;en trouve allongée, d&rsquo;autant plus que chaque partie est nouvelle en soi. Et tout cela, c&rsquo;est sans compter les objets à analyser ainsi que les codes extraterrestres à déchiffrer. Bref, ceux aimant tout faire en auront pour des dizaines d&rsquo;heures.</p>
<p><em><strong>Returnal</strong></em> propose aussi des défis quotidiens dans lesquels vous serez amené dans un monde choisi au hasard afin de compléter un objectif. Chaque action vous donnera des points et fera grossir votre multiplicateur. Voyez-le comme du jeu d&rsquo;arcade au bout duquel vous pourrez comparer votre score avec celui des autres joueurs et récupérer des récompenses pour la campagne principale. Un beau mode connexe qui vous donnera de quoi retourner vers le jeu chaque jour !</p>
<figure id="attachment_156184" aria-describedby="caption-attachment-156184" style="width: 1036px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/05/returnal5.jpg" alt="" width="1036" height="583" class="lazyload  wp-image-156184" data-srcset="/wp-content/uploads/2021/05/returnal5.jpg 800w, /wp-content/uploads/2021/05/returnal5-240x135.jpg 240w, /wp-content/uploads/2021/05/returnal5-768x432.jpg 768w, /wp-content/uploads/2021/05/returnal5-754x424.jpg 754w, /wp-content/uploads/2021/05/returnal5-600x338.jpg 600w, /wp-content/uploads/2021/05/returnal5-377x212.jpg 377w, /wp-content/uploads/2021/05/returnal5-202x114.jpg 202w, /wp-content/uploads/2021/05/returnal5-640x360.jpg 640w, /wp-content/uploads/2021/05/returnal5-780x439.jpg 780w" sizes="(max-width: 1036px) 100vw, 1036px" /><figcaption id="caption-attachment-156184" class="wp-caption-text">Androidcentral.com</figcaption></figure>
<h2><strong>Devriez-vous y jouer ?</strong></h2>
<p><em><strong>Returnal</strong> </em>est une belle surprise, et surtout, une exclusivité de taille pour Sony. Sans être parfait et malgré un prix élevé, il s&rsquo;agit indéniablement d&rsquo;une solide aventure dans laquelle tout amateur de <em>rogue-lite</em> devrait plonger. D&rsquo;ailleurs, si vous avez l&rsquo;équipement nécessaire, jouez-y avec un casque audio 3D, l&rsquo;immersion n&rsquo;en sera que plus complète et jouissive tant l&rsquo;ambiance sonore vous donnera réellement l&rsquo;impression d&rsquo;être transporté bien loin de notre Terre natale.</p>

        </div>

        <div class="rating-box">
        <h2 class="visuallyhidden">Évaluation</h2>
        <div class="rating-left-col">
            <div class="verdict">
                <h3>Verdict</h3>
                <p>Malgré quelques faiblesses frustrantes, Returnal est un solide jeu de type rogue-lite qui s'ajoute aux exclusivités de la PlayStation 5 !</p>
            </div>

                            <div class="rating-moyenne">
                    <span class="visuallyhidden">Note finale : </span>
                    4.0
                    <span class="rating-moyenne__label">sur un total de 5</span>
                </div>
                        <div class="rating-detail">
                <span class="visuallyhidden">Critères</span>
                                    <div class="rating-criteria">
                                                <div class="label-rating">
                            Returnal
                        </div>
                        <div style="width:80px;" class="star-rating">
                            <span class="visuallyhidden">
                                4
                            </span>
                        </div>
                    </div>
                            </div>
        </div>
        <div class="rating-right-col">
                            <div class="rating-plus">
                    <h3>Points forts</h3>
                    <ul class="rating-forts">
                                                    <li>Le scénario déroutant plongeant à la fois dans la science-fiction et l&#039;horreur</li>
                                                    <li>La complexité fascinante des dimensions du jeu</li>
                                                    <li>Le système de jeu de tir à la troisième personne aussi nerveux que précis</li>
                                            </ul>
                </div>
                                        <div class="rating-minus">
                    <h3>Points faibles</h3>
                    <ul class="rating-faibles">
                                                    <li>La complexité et le manque d&#039;explications rebuteront les moins patients</li>
                                                    <li>Présence de bogues parfois frustrants</li>
                                                    <li>La longueur des parties pour le genre de jeu</li>
                                            </ul>
                </div>
                    </div>
    </div>

        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Test+du+jeu+Returnal+%3A+La+beaut%C3%A9+fascinante+de+la+mort&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F05%2F11%2Ftest-jeu-returnal%2F&title=Test+du+jeu+Returnal+%3A+La+beaut%C3%A9+fascinante+de+la+mort" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="156007">
                <a href="https://branchez-vous.com/2021/05/05/test-jeu-new-pokemon-snap/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu New Pokémon Snap: La passion de la photo !"
                data-srcset="/wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero-1000x562.jpg 1000w,
                /wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero-754x424.jpg 640w,
                /wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero-600x338.jpg 600w,
                /wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero-377x212.jpg 320w,
                /wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu New Pokémon Snap: La passion de la photo !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/Switch_NewPokemonSnap_Hero.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu New Pokémon Snap: La passion de la photo !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="155846">
                <a href="https://branchez-vous.com/2021/05/03/sorties-jeux-video-mai-2021/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !"
                data-srcset="/wp-content/uploads/2021/05/revillage-1000x562.jpg 1000w,
                /wp-content/uploads/2021/05/revillage-754x424.jpg 640w,
                /wp-content/uploads/2021/05/revillage-600x338.jpg 600w,
                /wp-content/uploads/2021/05/revillage-377x212.jpg 320w,
                /wp-content/uploads/2021/05/revillage.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/revillage.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="155309">
                <a href="https://branchez-vous.com/10-jeux-independants-incontournables/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="À jouer: 10 jeux indépendants incontournables"
                data-srcset="/wp-content/uploads/2021/04/cuphead_platforming.0-1000x562.jpg 1000w,
                /wp-content/uploads/2021/04/cuphead_platforming.0-754x424.jpg 640w,
                /wp-content/uploads/2021/04/cuphead_platforming.0-600x338.jpg 600w,
                /wp-content/uploads/2021/04/cuphead_platforming.0-377x212.jpg 320w,
                /wp-content/uploads/2021/04/cuphead_platforming.0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="À jouer: 10 jeux indépendants incontournables"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/04/cuphead_platforming.0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">À jouer: 10 jeux indépendants incontournables</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus de jeux vidéo</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="154566">
                <a href="https://branchez-vous.com/2021/03/31/jeux-surveiller-avril-2021/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Du butin, du baseball et des photos de Pokémon: 6 jeux à surveiller en avril !"
                data-srcset="/wp-content/uploads/2021/03/New-Pokemon-Snap.jpg 1000w,
                /wp-content/uploads/2021/03/New-Pokemon-Snap-754x424.jpg 640w,
                /wp-content/uploads/2021/03/New-Pokemon-Snap-600x338.jpg 600w,
                /wp-content/uploads/2021/03/New-Pokemon-Snap-377x212.jpg 320w,
                /wp-content/uploads/2021/03/New-Pokemon-Snap.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Du butin, du baseball et des photos de Pokémon: 6 jeux à surveiller en avril !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/03/New-Pokemon-Snap.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Du butin, du baseball et des photos de Pokémon: 6 jeux à surveiller en avril !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="154313">
                <a href="https://branchez-vous.com/jeux-video-plus-retardes-histoire/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="10 des jeux vidéo les plus retardés de l&amp;rsquo;histoire"
                data-srcset="/wp-content/uploads/2021/03/dukenukemforever-1000x562.jpg 1000w,
                /wp-content/uploads/2021/03/dukenukemforever-754x424.jpg 640w,
                /wp-content/uploads/2021/03/dukenukemforever-600x338.jpg 600w,
                /wp-content/uploads/2021/03/dukenukemforever-377x212.jpg 320w,
                /wp-content/uploads/2021/03/dukenukemforever.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="10 des jeux vidéo les plus retardés de l&amp;rsquo;histoire"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/03/dukenukemforever.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">10 des jeux vidéo les plus retardés de l&rsquo;histoire</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="152937">
                <a href="https://branchez-vous.com/2021/03/01/jeux-surveiller-mars-2021/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Casse-tête, chasseurs de monstres et esprit du mal: 6 jeux à surveiller en mars !"
                data-srcset="/wp-content/uploads/2021/02/nla4s2yq-1000x562.jpeg 1000w,
                /wp-content/uploads/2021/02/nla4s2yq-754x424.jpeg 640w,
                /wp-content/uploads/2021/02/nla4s2yq-600x338.jpeg 600w,
                /wp-content/uploads/2021/02/nla4s2yq-377x212.jpeg 320w,
                /wp-content/uploads/2021/02/nla4s2yq.jpeg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Casse-tête, chasseurs de monstres et esprit du mal: 6 jeux à surveiller en mars !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/02/nla4s2yq.jpeg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Casse-tête, chasseurs de monstres et esprit du mal: 6 jeux à surveiller en mars !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
        <div gr-grid="row--block xs-2 md-3">
                         <div gr-grid="block" data-prioritize="45409">
                <a href="https://branchez-vous.com/2014/05/28/netflix-roulette-site-qui-vous-propose-quoi-regarder/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                        <source type="image/webp"
                    alt="Netflix Roulette, un site qui vous propose quoi regarder"
                    sizes="auto"
                    data-srcset="/wp-content/uploads/2014/05/netflixroulette.webp 1000w,
                        /wp-content/uploads/2014/05/netflixroulette-754x410.webp 640w,
                        /wp-content/uploads/2014/05/netflixroulette-600x338.webp 600w,
                        /wp-content/uploads/2014/05/netflixroulette-377x212.webp 320w,
                        /wp-content/uploads/2014/05/netflixroulette.webp 100w,
                        https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
            >
                <source
                sizes="auto"
                alt="Netflix Roulette, un site qui vous propose quoi regarder"
                data-srcset="/wp-content/uploads/2014/05/netflixroulette.jpg 1000w,
                /wp-content/uploads/2014/05/netflixroulette-754x410.jpg 640w,
                /wp-content/uploads/2014/05/netflixroulette-600x338.jpg 600w,
                /wp-content/uploads/2014/05/netflixroulette-377x212.jpg 320w,
                /wp-content/uploads/2014/05/netflixroulette.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Netflix Roulette, un site qui vous propose quoi regarder"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/05/netflixroulette.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Netflix Roulette, un site qui vous propose quoi regarder</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="125476">
                <a href="https://branchez-vous.com/2019/07/09/jeux-enfance-richesse-fortune/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="25 objets technos de votre enfance qui valent une fortune aujourd&amp;rsquo;hui"
                data-srcset="/wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="25 objets technos de votre enfance qui valent une fortune aujourd&amp;rsquo;hui"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">25 objets technos de votre enfance qui valent une fortune aujourd&rsquo;hui</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="123760">
                <a href="https://branchez-vous.com/2019/07/08/5-facons-de-gagner-de-largent-en-ligne/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="5 façons de gagner de l’argent en ligne "
                data-srcset="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="5 façons de gagner de l’argent en ligne "
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">5 façons de gagner de l’argent en ligne </h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/dcarosella/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=420&d=wp_user_avatar&r=g)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/dcarosella/">
                            Daniel Carosella
                            </a>
                                </h3>
                <p>
            Passionné de jeux vidéo depuis une trentaine d'années, Daniel est chroniqueur en jeux vidéo depuis plus de 21 ans. Il a commencé sur Quebec64 puis sur JeuXpress.ca avant de devenir rédacteur en chef de HardGamers.com jusqu'à la fermeture du portail. Depuis 2010, il collabore au magazine AffairesDeGars en tant que chroniqueur, en plus de participer au podcast Réalité Augmentée.Diplômé en criminologie, Daniel est aussi intervenant psychosocial dans la vie de tous les jours. S'il est conscient qu'il ne peut sauver le monde, il essaie tout de même d'aider le maximum de personnes entre deux parties de jeux vidéo !
        </p>
        <div class="socials-share socials-share--icons">
                <a href="https://twitter.com/DracoADG" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
            <a href="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
        </div>
    </div>
</div>
    </div>
</section>

<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=a43e7133-2b0c-41eb-9b2d-eb13569e3753&tagId=5&subId=&callback=" id="avantisJS"> </script>
             
                        <div data-track-ni="Category - Jeux vidéo" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                    <div data-track-ni="Category - Tests" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                        <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2021 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1572361073.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"156171","token":"6da660034f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js'></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/magnify/dist/js/magnify.1572361072.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                document.cookie = 'start_slide=[];path=/;expires=;domain=';
            </script>                    
            
                        <script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
        
    </body>
</html>