<!doctype html>
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="theme-color" content="#FF8C1A">
<link rel="dns-prefetch" href="//assets.pinterest.com">
<link rel="dns-prefetch" href="//code.jquery.com">
<link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Départ canon pour Diablo Immortal | Branchez-vous</title>
<link rel="canonical" href="https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Départ canon pour Diablo Immortal | Branchez-vous" />
<meta property="og:description" content="Malgré les critiques formulées à son endroit, le jeu Diablo Immortal a connu un excellent départ. En effet, on compare son succès des premiers jours à celui de jeux tels que Pokémon Go et Call of Duty Mobile. Ainsi, selon des données recueillies par AppMagic, Diablo Immortal aurait été téléchargé pas moins de 8,5 millions&hellip;" />
<meta property="og:url" content="https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:author" content="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" />
<meta property="article:published_time" content="2022-06-20T21:20:25+00:00" />
<meta property="article:modified_time" content="2022-06-20T21:20:47+00:00" />
<meta property="og:image" content="http://branchez-vous.com/wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DracoADG" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Daniel Carosella" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://branchez-vous.com/#website","url":"https://branchez-vous.com/","name":"Branchez-vous","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://branchez-vous.com/search/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/#primaryimage","url":"/wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw.jpeg","contentUrl":"/wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw.jpeg","width":1280,"height":720,"caption":"Gagadget.com"},{"@type":"WebPage","@id":"https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/#webpage","url":"https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/","name":"Départ canon pour Diablo Immortal | Branchez-vous","isPartOf":{"@id":"https://branchez-vous.com/#website"},"primaryImageOfPage":{"@id":"https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/#primaryimage"},"datePublished":"2022-06-20T21:20:25+00:00","dateModified":"2022-06-20T21:20:47+00:00","author":{"@id":"https://branchez-vous.com/#/schema/person/be1c0c4edb4016415393411c4d989015"},"breadcrumb":{"@id":"https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/"]}]},{"@type":"BreadcrumbList","@id":"https://branchez-vous.com/2022/06/20/depart-canon-pour-diablo-immortal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Départ canon pour Diablo Immortal"}]},{"@type":"Person","@id":"https://branchez-vous.com/#/schema/person/be1c0c4edb4016415393411c4d989015","name":"Daniel Carosella","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://branchez-vous.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=96&d=wp_user_avatar&r=g","caption":"Daniel Carosella"},"description":"Passionné de jeux vidéo depuis plus d'une trentaine d'années, Daniel est chroniqueur en jeux vidéo depuis plus de 23 ans. Il a commencé sur Quebec64 puis sur JeuXpress.ca avant de devenir rédacteur en chef de HardGamers.com jusqu'à la fermeture du portail. Il a également collaboré au magazine Web AffairesDeGars.com pendant une dizaine d'années avant de transporter sa passion du jeu vidéo sur Branchez-Vous. Par ailleurs, Daniel partage cette dernière par la parole grâce à d'autres projets, dont une chronique hebdomadaire sur les ondes de CHOI Radio X et la chaîne YouTube M2Gaming. Diplômé en criminologie, Daniel est aussi intervenant psychosocial dans la vie de tous les jours. S'il est conscient qu'il ne peut sauver le monde, il essaie tout de même d'aider le maximum de personnes entre deux parties de jeux vidéo !","sameAs":["https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks","https://twitter.com/DracoADG"],"url":"https://branchez-vous.com/author/dcarosella/"}]}</script>

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://sp-ao.shortpixel.ai' rel='preconnect' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.1.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jwplayer-css' href='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='SFSImainCss-css' href='/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-autosuggest-css' href='/wp-content/plugins/elasticpress/dist/css/autosuggest-styles.min.css?ver=26e3c1cd915b73e742ab41d02cd86563' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='/wp-content/themes/magnify/dist/css/branchezvous.1655155104.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver' id='IntersectionObserverPolyfill-js'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0' id='jwplayer-library-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.6.0.min.js' id='jquery-js'></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://branchez-vous.com/wp-json/" /><link rel="alternate" type="application/json" href="https://branchez-vous.com/wp-json/wp/v2/posts/211247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://branchez-vous.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://branchez-vous.com/?p=211247' />
<link rel="alternate" type="application/json+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.74.0" /><meta name="follow.it-verification-code-WWVWaTBJSWFBMTB3MGJxOEdiNk5ZQjZUZTJMNVUzLzEwZEZsc3hMOG5UZER0RHptYnBtQ29hVklWU1VxaW9UMjhIQ0Y3NEtENVNSL3kyZDJFSFpWelJzcis5djVWK01QYjVHZmNZcitUQmRTZ0VmR3VjT2dTbnFsbVZ5ZUw0dUx8dlNIaytFKzFvVit2Vm5KZ1preWI3WGtGQUZRUXNyNUx1bG43dHBxM2pyUT0=" content="B0YmJMKAEEcmzgj77eaP" /><meta name="google-site-verification" content="2vihsLXo4KS_tk3IVh6L3TCf7xnh1o6idOVoOHn_wu0">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>
<script defer="" src="https://jscloud.net/x/469/inlinks.js"></script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script>
    googletag.cmd.push(function() {
        if (window.matchMedia("(min-width: 970px)").matches) {
            googletag.defineSlot('/22749116272/home_page_desktop/leaderboard', [[728, 90]], 'horizontal-banner-home').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_article_desktop/leaderboard', [[728, 90]], 'horizontal-banner-article').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_category_desktop/leaderboard', [[728, 90]], 'horizontal-banner-category').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_page_desktop/billboard', [[970, 250]], 'horizontal-banner-footer').addService(googletag.pubads());
        } else if (window.matchMedia("(min-width: 728px)").matches) {
            googletag.defineSlot('/22749116272/home_page_desktop/leaderboard', [[728, 90]], 'horizontal-banner-home').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_article_desktop/leaderboard', [[728, 90]], 'horizontal-banner-article').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_category_desktop/leaderboard', [[728, 90]], 'horizontal-banner-category').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_page_desktop/leaderboard', [[728, 90]], 'horizontal-banner-footer').addService(googletag.pubads());
        } else {
            googletag.defineSlot('/22749116272/home_page_mobile/small_rectangle', [[320, 50]], 'horizontal-banner-home').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_article_mobile/small_rectangle', [[320, 50]], 'horizontal-banner-article').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_category_mobile/small_rectangle', [[320, 50]], 'horizontal-banner-category').addService(googletag.pubads());
            googletag.defineSlot('/22749116272/home_page_mobile/medium_rectangle', [[300, 250]], 'horizontal-banner-footer').addService(googletag.pubads());

            // googletag.defineSlot('/22749116272/home_page_mobile/small_rectangle', [[320, 50]], 'vertical-banner-1').addService(googletag.pubads());
            // googletag.defineSlot('/22749116272/home_page_mobile/small_rectangle', [[320, 50]], 'vertical-banner-2').addService(googletag.pubads());
            // googletag.defineSlot('/22749116272/home_page_mobile/small_rectangle', [[320, 50]], 'vertical-banner-3').addService(googletag.pubads());
            // googletag.defineSlot('/22749116272/home_page_mobile/small_rectangle', [[320, 50]], 'vertical-banner-4').addService(googletag.pubads());
            // googletag.defineSlot('/22749116272/home_page_mobile/small_rectangle', [[320, 50]], 'vertical-banner-5').addService(googletag.pubads());
        }

        googletag.defineSlot('/22749116272/home_page_mobile/medium_rectangle', [[300, 250]], 'vertical-banner-1').addService(googletag.pubads());
        googletag.defineSlot('/22749116272/home_page_mobile/medium_rectangle', [[300, 250]], 'vertical-banner-2').addService(googletag.pubads());
        googletag.defineSlot('/22749116272/home_page_mobile/medium_rectangle', [[300, 250]], 'vertical-banner-3').addService(googletag.pubads());
        googletag.defineSlot('/22749116272/home_page_mobile/medium_rectangle', [[300, 250]], 'vertical-banner-4').addService(googletag.pubads());
        googletag.defineSlot('/22749116272/home_page_mobile/medium_rectangle', [[300, 250]], 'vertical-banner-5').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
  </script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655870400'></script></head>
<body class="post-template-default single single-post postid-211247 single-format-standard sfsi_actvite_theme_default depart-canon-pour-diablo-immortal branchezvous app-data index-data singular-data single-data single-post-data single-post-depart-canon-pour-diablo-immortal-data all null  desktop Fallback" gr-handler>
<script data-cfasync="false">var ewww_webp_supported=false;</script>
<nav class="nav" gr-nav="reveal-left sticky">
<a class="nav__brand" href="https://branchez-vous.com/" data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
<picture>
<source type="image/webp" class="site-logo" alt="Branchez-vous" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp">
<source type="image/png" class="site-logo" alt="Branchez-vous" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png">
<img class="site-logo lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABOEAAAB4AQMAAACOzXQwAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAClJREFUGBntwTEBAAAAwiD7p14MH2AAAAAAAAAAAAAAAAAAAAAAAABcBUoQAAHfiR2iAAAAAElFTkSuQmCC" alt="Branchez-vous" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" decoding="async"><noscript><img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous" data-eio="l"></noscript>
</picture>
</a>
<div class="socials socials--header">
<a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
<a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
<a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
<a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
<svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z" /></svg>
</a>
</div>
<div class="nav__main" gr-nav-panel>
<ul class="nav__menu" nav-menu>
<li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFoAAABaAQMAAAACZtNBAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABFJREFUGBljGAWjYBSMgkEDAASSAAEisuEhAAAAAElFTkSuQmCC" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png" decoding="async" class="lazyload"><noscript><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png" data-eio="l"></noscript></a></li>
<li class="nav__menu__li" data-menu-category="c1">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Actualités</div>
<div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/06/16/comment-enfin-payer-moins-cher-pour-internet/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Comment (enfin!) payer moins cher pour Internet" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Comment (enfin!) payer moins cher pour Internet</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/06/16/quel-navigateur-web-pour-remplacer-internet-explorer/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Quel navigateur web pour remplacer Internet Explorer?" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/ie9logo.0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Quel navigateur web pour remplacer Internet Explorer?</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/06/16/la-lnh-en-a-marre-des-matchs-de-hockey-pirates/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="La LNH en a marre des matchs de hockey piratés" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/hockey.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">La LNH en a marre des matchs de hockey piratés</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
</li>
<li class="nav__menu__li" data-menu-category="c30467">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Guides</div>
<div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/poker-en-ligne-astuces-joueurs-debutants/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Poker en ligne : les astuces à suivre pour les joueurs débutants" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2021/06/poker-en-ligne-astuces-debutants.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Poker en ligne : les astuces à suivre pour les joueurs débutants</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/10-jeux-independants-incontournables/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="À jouer: 10 jeux indépendants incontournables" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2021/04/cuphead_platforming.0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">À jouer: 10 jeux indépendants incontournables</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/films-divertissants-tires-jeux-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="À voir: 10 films divertissants tirés de jeux vidéo" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2021/01/sonic0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">À voir: 10 films divertissants tirés de jeux vidéo</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
</li>
<li class="nav__menu__li" data-menu-category="c32472">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Jeux vidéo</div>
<div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/06/09/summer-game-fest-2022-annonces/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Summer Game Fest Showcase 2022: Tout ce qui a été annoncé dans cette édition un peu plus calme" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/summer-game-fest-2022-scaled-1.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Summer Game Fest Showcase 2022: Tout ce qui a été annoncé dans cette édition un peu plus calme</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/06/07/diablo-immortal-maximiser-son-personnage-coute-plus-de-110-000/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Diablo Immortal: maximiser son personnage coûte plus de 110 000$ !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/template-jdg-2022-03-29t104511-093.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Diablo Immortal: maximiser son personnage coûte plus de 110 000$ !</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/06/02/resident-evil-4-remake-street-fighter-6-final-fantasy-xvi-et-bien-plus-encore-lors-du-sony-state-of-play-du-2-juin-2022/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Resident Evil 4 Remake, Street Fighter 6, Final Fantasy XVI et bien plus encore lors du Sony State of Play du 2 juin 2022 !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/State-of-Play-June-2022-Start-Time-How-to-Watch.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Resident Evil 4 Remake, Street Fighter 6, Final Fantasy XVI et bien plus encore lors du Sony State of Play du 2 juin 2022 !</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
</li>
<li class="nav__menu__li" data-menu-category="c13">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Tests</div>
<div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/06/02/test-du-jeu-nintendo-switch-sports-des-sports-pour-tous-et-non-pour-un/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Nintendo Switch Sports: Des sports pour tous et non pour un" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/nintendoswitchsports.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Nintendo Switch Sports: Des sports pour tous et non pour un</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/04/13/test-jeu-lego-star-wars-the-skywalker-saga/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu LEGO Star Wars: The Skywalker Saga &amp;#8211; Pas aussi fort qu&amp;rsquo;Anakin" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/04/legostarwars_0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu LEGO Star Wars: The Skywalker Saga &#8211; Pas aussi fort qu&rsquo;Anakin</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/04/06/test-jeu-kirby-and-the-forgotten-land/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Kirby and the Forgotten Land: Kirby prend les bouchées doubles !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/04/kirbyforgottenland0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Kirby and the Forgotten Land: Kirby prend les bouchées doubles !</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
</li>
<li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">
<span class="nav-dropdown__heading--mobile">Catégories</span>
<span class="nav-dropdown__heading--desktop">Plus</span>
</div>
<div class="nav-dropdown__content"></div>
</div>
<ul class="nav-dropdown__column nav-dropdown__column--more">
<li class="nav-dropdown__li" data-menu-dropdown-category="c1">
<a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
<a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
<a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
<a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c13">
<a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
</li>
</ul>
<div class="close-icon nav-dropdown__close"></div>
</div>
</div>
<div class="nav__link">
<span class="nav-dropdown__heading--mobile">Catégories</span>
<span class="nav-dropdown__heading--desktop">Plus</span>
</div>
</li>
<li class="nav-search">
<span class="nav-search__trigger" gr-search-trigger>
Recherche <span class="nav-search__icon"><span></span></span>
</span>
<div class="nav-search__dropdown" gr-search-panel>
<form method="POST" action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
<input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
<button class="btn nav-search__icon">
<span></span>
</button>
</form>
</div>
</li>
</ul>
</div>
<div class="nav-lang">
</div>
</nav>
<main name="main" class="main">
<div id="horizontal-banner-article" style="text-align: center">
<script>
        googletag.cmd.push(function() { googletag.display('horizontal-banner-article'); });
    </script>
</div><section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
<article class="content-width typography template-c" data-post_id="211247" data-article data-track-ni="items-0" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
<h1 gr-vgrid="mb-1">Départ canon pour Diablo Immortal</h1>
<div class="u-text-uppercase" gr-vgrid="mb-1">
<div class="card card--author--mini">
<div class="card__content">
Par
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
&ndash;
le
<time datetime="2022-06-20">20 juin, 2022</time>
dans
<a href="/categorie/actualites/">Actualités</a>, <a href="/categorie/jeux/">Jeux vidéo</a> </div>
</div>
</div>
<div class="" gr-vgrid="mb-1">
</div>
<div class="socials-share">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=D%C3%A9part+canon+pour+Diablo+Immortal&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F&title=D%C3%A9part+canon+pour+Diablo+Immortal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur LinkedIn</span>
</a>
</div>
<div class="content-snake" gr-vgrid="mb-1">
<p class="featured-image-container">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Départ canon pour Diablo Immortal" data-srcset="/wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw-1000x562.jpeg 1000w,
                /wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw-754x424.jpeg 640w,
                /wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw-600x338.jpeg 600w,
                /wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw-377x212.jpeg 320w,
                /wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw.jpeg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Départ canon pour Diablo Immortal" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/GZdFz65sWYOJUpFdK-Ffmw.jpeg">
</picture>
</p>
<p>Malgré les critiques formulées à son endroit, le jeu <strong><em>Diablo Immortal</em></strong> a connu un excellent départ. En effet, on compare son succès des premiers jours à celui de jeux tels que <em>Pokémon Go</em> et <em>Call of Duty Mobile</em>.</p>
<p>Ainsi, selon des données recueillies par AppMagic, <em>Diablo Immortal</em> aurait été téléchargé pas moins de 8,5 millions de fois au cours de ses deux premières semaines de disponibilité. Ce chiffre se serait traduit par des retombées fracassant les 24 millions de dollars américains pour Activision Blizzard ! Pour le moment, il s&rsquo;agit du second jeu mobile le plus rentable pour la firme, derrière le populaire <em>Heartstone</em>.</p>
<p><strong><em>Diablo Immortal</em></strong> fut particulièrement populaire aux États-Unis, où le jeu a généré 43% de ses revenus. Suivent ensuite la Corée du Sud (23%), le Japon (8%), l&rsquo;Allemagne (6%) et le Canada (3%). Le pic de téléchargements aurait été atteint entre le 2 et le 5 juin, journée où on aurait commencé à voir une décroissance dans le volume de téléchargements du jeu. Par ailleurs, les revenus sont pratiquement égaux entre les versions iOS et Android du jeu, la première ayant rapporté 13 millions et la seconde 11,3 millions.</p>
<p>Ceci dit, il reste à voir si <strong><em>Diablo Immortal</em></strong> résistera au test du temps. Déjà, de nombreuses voix s&rsquo;élèvent contre <a href="https://branchez-vous.com/2022/06/07/diablo-immortal-maximiser-son-personnage-coute-plus-de-110-000/">les mécaniques malicieuses</a> poussant à sortir son portefeuille pour maximiser son personnage et poursuivre l&rsquo;aventure avec le contenu post-campagne. Activision-Blizzard a également annulé la sortie du jeu en Belgique ainsi qu&rsquo;aux Pays-Bas en raison des lois restreignant considérablement l&rsquo;utilisation des <em>loot boxes</em> dans ces pays, signe de la vision de la firme par rapport à son titre.</p>
</div>
</article>
<div class="content-width" gr-vgrid="mt-1">
<div class="socials-share">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=D%C3%A9part+canon+pour+Diablo+Immortal&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F06%2F20%2Fdepart-canon-pour-diablo-immortal%2F&title=D%C3%A9part+canon+pour+Diablo+Immortal" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur LinkedIn</span>
</a>
</div>
</div>
<div class="content-width">
</div>
<div gr-vgrid="mt-1">
<h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
<div gr-grid="row--block xs-2 md-3">
<div gr-grid="block" data-prioritize="211127">
<a href="https://branchez-vous.com/2022/06/16/comment-enfin-payer-moins-cher-pour-internet/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Comment (enfin!) payer moins cher pour Internet" data-srcset="/wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-1000x562.jpg 1000w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-754x424.jpg 640w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-600x338.jpg 600w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-377x212.jpg 320w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Comment (enfin!) payer moins cher pour Internet" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Comment (enfin!) payer moins cher pour Internet</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/alainmckenna/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/7ed77cb1baf64bc7a3424beb8bcd03b2?s=22&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/alainmckenna/">
Alain McKenna</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="211123">
<a href="https://branchez-vous.com/2022/06/16/quel-navigateur-web-pour-remplacer-internet-explorer/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Quel navigateur web pour remplacer Internet Explorer?" data-srcset="/wp-content/uploads/2022/06/ie9logo.0-1000x562.jpg 1000w,
                /wp-content/uploads/2022/06/ie9logo.0-754x424.jpg 640w,
                /wp-content/uploads/2022/06/ie9logo.0-600x338.jpg 600w,
                /wp-content/uploads/2022/06/ie9logo.0-377x212.jpg 320w,
                /wp-content/uploads/2022/06/ie9logo.0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Quel navigateur web pour remplacer Internet Explorer?" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/ie9logo.0.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Quel navigateur web pour remplacer Internet Explorer?</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/alainmckenna/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/7ed77cb1baf64bc7a3424beb8bcd03b2?s=22&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/alainmckenna/">
Alain McKenna</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="211119">
<a href="https://branchez-vous.com/2022/06/16/la-lnh-en-a-marre-des-matchs-de-hockey-pirates/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="La LNH en a marre des matchs de hockey piratés" data-srcset="/wp-content/uploads/2022/06/hockey.jpg 1000w,
                /wp-content/uploads/2022/06/hockey-754x424.jpg 640w,
                /wp-content/uploads/2022/06/hockey-600x338.jpg 600w,
                /wp-content/uploads/2022/06/hockey-377x212.jpg 320w,
                /wp-content/uploads/2022/06/hockey.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="La LNH en a marre des matchs de hockey piratés" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/hockey.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">La LNH en a marre des matchs de hockey piratés</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/alainmckenna/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/7ed77cb1baf64bc7a3424beb8bcd03b2?s=22&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/alainmckenna/">
Alain McKenna</a>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div gr-vgrid="mt-1">
<h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus d&#039;actualités</h3>
<div gr-grid="row--block xs-2 md-3">
<div gr-grid="block" data-prioritize="211090">
<a href="https://branchez-vous.com/2022/06/16/le-soccer-de-la-mls-sera-exclusivement-sur-lapple-tv-a-partir-de-2023/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Le soccer de la MLS sera exclusivement sur l’Apple TV à partir de 2023" data-srcset="/wp-content/uploads/2022/06/Apple-MLS-partnership-June-2022_big.jpg.large_2x-1000x562.jpg 1000w,
                /wp-content/uploads/2022/06/Apple-MLS-partnership-June-2022_big.jpg.large_2x-754x424.jpg 640w,
                /wp-content/uploads/2022/06/Apple-MLS-partnership-June-2022_big.jpg.large_2x-600x338.jpg 600w,
                /wp-content/uploads/2022/06/Apple-MLS-partnership-June-2022_big.jpg.large_2x-377x212.jpg 320w,
                /wp-content/uploads/2022/06/Apple-MLS-partnership-June-2022_big.jpg.large_2x.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Le soccer de la MLS sera exclusivement sur l’Apple TV à partir de 2023" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/Apple-MLS-partnership-June-2022_big.jpg.large_2x.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Le soccer de la MLS sera exclusivement sur l’Apple TV à partir de 2023</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/alainmckenna/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/7ed77cb1baf64bc7a3424beb8bcd03b2?s=22&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/alainmckenna/">
Alain McKenna</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="211008">
<a href="https://branchez-vous.com/2022/06/14/en-video-voici-combien-valent-vos-donnees-sur-le-dark-web/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="En vidéo: voici combien valent vos données sur le dark web" data-srcset="/wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-1000x562.jpg 1000w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-754x424.jpg 640w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-600x338.jpg 600w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1-377x212.jpg 320w,
                /wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="En vidéo: voici combien valent vos données sur le dark web" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/C23_Une_Tasse_de_tech_S07_Webdiff-1.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">En vidéo: voici combien valent vos données sur le dark web</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/alainmckenna/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/7ed77cb1baf64bc7a3424beb8bcd03b2?s=22&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/alainmckenna/">
Alain McKenna</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="210905">
<a href="https://branchez-vous.com/2022/06/09/summer-game-fest-2022-annonces/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Summer Game Fest Showcase 2022: Tout ce qui a été annoncé dans cette édition un peu plus calme" data-srcset="/wp-content/uploads/2022/06/summer-game-fest-2022-scaled-1-1000x562.jpg 1000w,
                /wp-content/uploads/2022/06/summer-game-fest-2022-scaled-1-754x424.jpg 640w,
                /wp-content/uploads/2022/06/summer-game-fest-2022-scaled-1-600x338.jpg 600w,
                /wp-content/uploads/2022/06/summer-game-fest-2022-scaled-1-377x212.jpg 320w,
                /wp-content/uploads/2022/06/summer-game-fest-2022-scaled-1.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Summer Game Fest Showcase 2022: Tout ce qui a été annoncé dans cette édition un peu plus calme" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2022/06/summer-game-fest-2022-scaled-1.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Summer Game Fest Showcase 2022: Tout ce qui a été annoncé dans cette édition un peu plus calme</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div gr-vgrid="mt-1">
<h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
<div gr-grid="row--block xs-2 md-3">
<div gr-grid="block" data-prioritize="122748">
<a href="https://branchez-vous.com/2019/06/18/avec-google-drive-regardez-gratuitement-des-films-en-streaming/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
<div class="ratio--16-9">
<div class="icon-container icon-play">
<svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<circle cx="26" cy="26" r="26"></circle>
<path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
</g>
</svg>
</div>
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Avec Google Drive, regardez gratuitement des films en streaming" data-srcset="/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-1000x562.jpg 1000w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-754x424.jpg 640w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-600x338.jpg 600w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-377x212.jpg 320w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Avec Google Drive, regardez gratuitement des films en streaming" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Avec Google Drive, regardez gratuitement des films en streaming</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/admin/">
Branchez-vous </a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="64229">
<a href="https://branchez-vous.com/2015/11/03/comment-devenir-plus-intelligent-en-deux-minutes-sans-meme-vous-forcer/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
<div class="ratio--16-9">
<div class="icon-container icon-play">
<svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<circle cx="26" cy="26" r="26"></circle>
<path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
</g>
</svg>
</div>
<picture gr-vgrid="mb-1">
<source type="image/webp" alt="Comment devenir plus intelligent en deux minutes sans même vous forcer" sizes="auto" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2015/11/commentdevenirintelligent.webp 1000w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.webp 640w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.webp 600w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.webp 320w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent.webp 100w,
                        https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<source sizes="auto" alt="Comment devenir plus intelligent en deux minutes sans même vous forcer" data-srcset="/wp-content/uploads/2015/11/commentdevenirintelligent.jpg 1000w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.jpg 640w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.jpg 600w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.jpg 320w,
                /wp-content/uploads/2015/11/commentdevenirintelligent.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Comment devenir plus intelligent en deux minutes sans même vous forcer" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2015/11/commentdevenirintelligent.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Comment devenir plus intelligent en deux minutes sans même vous forcer</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/francoisdominiclaramee/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/47fa90c8b44026a9812bdcd4fa3cfb13?s=22&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/francoisdominiclaramee/">
François Dominic Laramée</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="78625">
<a href="https://branchez-vous.com/2016/09/06/brazzers-pres-de-800000mots-de-passe-compromis/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source type="image/webp" alt="Brazzers&amp;nbsp;: Près de 800&amp;nbsp;000&amp;nbsp;mots de passe compromis" sizes="auto" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2016/09/brazzers-1000x562.webp 1000w,
                        /wp-content/uploads/2016/09/brazzers-754x424.webp 640w,
                        /wp-content/uploads/2016/09/brazzers-600x338.webp 600w,
                        /wp-content/uploads/2016/09/brazzers-377x212.webp 320w,
                        /wp-content/uploads/2016/09/brazzers.webp 100w,
                        https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<source sizes="auto" alt="Brazzers&amp;nbsp;: Près de 800&amp;nbsp;000&amp;nbsp;mots de passe compromis" data-srcset="/wp-content/uploads/2016/09/brazzers-1000x562.jpg 1000w,
                /wp-content/uploads/2016/09/brazzers-754x424.jpg 640w,
                /wp-content/uploads/2016/09/brazzers-600x338.jpg 600w,
                /wp-content/uploads/2016/09/brazzers-377x212.jpg 320w,
                /wp-content/uploads/2016/09/brazzers.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Brazzers&amp;nbsp;: Près de 800&amp;nbsp;000&amp;nbsp;mots de passe compromis" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://branchez-vous.com/wp-content/uploads/2016/09/brazzers.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Brazzers&nbsp;: Près de 800&nbsp;000&nbsp;mots de passe compromis</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
<div class="ratio--1-1 card__image__author lazyload" style="" data-bg="/wp-content/uploads/2014/03/1277592_10153375408660377_2081541968_o-80x80.jpg">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/laurentlasalle/">
Laurent LaSalle</a>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div gr-vgrid="mt-2 pt-1">
<div class="card card--horizontal card--author">
<a class="card__image card__image--author" href="https://branchez-vous.com/author/dcarosella/">
 <div class="ratio--1-1 card__image__author lazyload" style="" data-bg="https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=420&d=wp_user_avatar&r=g">
</div>
</a>
<div class="card__content">
<h3 class="title title--normal title--author" gr-vgrid="mbh-1">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella
</a>
</h3>
<p>
Passionné de jeux vidéo depuis plus d'une trentaine d'années, Daniel est chroniqueur en jeux vidéo depuis plus de 23 ans. Il a commencé sur Quebec64 puis sur JeuXpress.ca avant de devenir rédacteur en chef de HardGamers.com jusqu'à la fermeture du portail. Il a également collaboré au magazine Web AffairesDeGars.com pendant une dizaine d'années avant de transporter sa passion du jeu vidéo sur Branchez-Vous. Par ailleurs, Daniel partage cette dernière par la parole grâce à d'autres projets, dont une chronique hebdomadaire sur les ondes de CHOI Radio X et la chaîne YouTube M2Gaming.Diplômé en criminologie, Daniel est aussi intervenant psychosocial dans la vie de tous les jours. S'il est conscient qu'il ne peut sauver le monde, il essaie tout de même d'aider le maximum de personnes entre deux parties de jeux vidéo !
</p>
<div class="socials-share socials-share--icons">
<a href="https://twitter.com/DracoADG" class="socials-share__link" target="_blank">
<span class="socials-share__icon"></span>
</a>
<a href="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" class="socials-share__link" target="_blank">
<span class="socials-share__icon"></span>
</a>
</div>
</div>
</div>
</div>
</section>
<div data-track-ni="Category - Actualités" data-track-ni-action="view" data-track-ni-category="navigation"></div>
<div data-track-ni="Category - Jeux vidéo" data-track-ni-action="view" data-track-ni-category="navigation"></div>
<button class="scroll-top" gr-scroll-to scroll-top>
<i class="icon-angle-up"></i>
</button>
</main>
<footer class="content-info">
<div class="container">
</div>
</footer>
<footer class="footer" id="site-footer">
<div class="footer__content">
<div gr-grid="container">
<div class="footer__copyright">
&copy; Branchez-vous 2022 - Tous droits réservés
</div>
<nav class="nav__footer">
<a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
<a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
<a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
<a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
<a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
</nav>
<div class="footer__socials">
<div class="socials">
<a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
<a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
<a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
</div>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="footer__row" gr-grid="container">
<div id="horizontal-banner-footer" style="text-align: center">
<script>
        googletag.cmd.push(function() { googletag.display('horizontal-banner-footer'); });
    </script>
</div>
</div>
</div>
</footer>
<link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1655155103.css" rel="stylesheet">

<div id="fb-root"></div>
<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
<script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.75);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'WWVWaTBJSWFBMTB3MGJxOEdiNk5ZQjZUZTJMNVUzLzEwZEZsc3hMOG5UZER0RHptYnBtQ29hVklWU1VxaW9UMjhIQ0Y3NEtENVNSL3kyZDJFSFpWelJzcis5djVWK01QYjVHZmNZcitUQmRTZ0VmR3VjT2dTbnFsbVZ5ZUw0dUx8dlNIaytFKzFvVit2Vm5KZ1preWI3WGtGQUZRUXNyNUx1bG43dHBxM2pyUT0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
<style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;
        }
        .sfsi_subscribe_Popinner form {
            margin: 0 20px !important;
        }
        .sfsi_subscribe_Popinner h5 {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;
            margin: 0 0 10px !important;
            padding: 0 !important;
        }
        .sfsi_subscription_form_field {
            margin: 5px 0 !important;
            width: 100% !important;
            display: inline-flex;
            display: -webkit-inline-flex;
        }

        .sfsi_subscription_form_field input {
            width: 100% !important;
            padding: 10px 0px !important;
        }

        .sfsi_subscribe_Popinner input[type=email] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }
        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {
            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color: #000000 !important;

            font-size: 14px !important;

            text-align: center !important;
        }

        .sfsi_subscribe_Popinner input[type=submit] {
            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;
        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://branchez-vous.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.4'></script><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=652' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='jwplayer-js-extra'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1649194146.js' id='jwplayer-js'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.9.3' id='SFSIjqueryModernizr-js'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.9.3' id='SFSIjqueryShuffle-js'></script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.9.3' id='SFSIjqueryrandom-shuffle-js'></script>
<script type='text/javascript' id='SFSICustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/branchez-vous.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/branchez-vous.com\/wp-content\/plugins\/ultimate-social-media-icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=2.7.5' id='SFSICustomJs-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"211247","token":"42e6cca21c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js' id='wpp-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/branchez-vous.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ca25f7351c","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.11' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='elasticpress-autosuggest-js-extra'>
/* <![CDATA[ */
var epas = {"query":"{\"from\":0,\"size\":21,\"sort\":[{\"_score\":{\"order\":\"desc\"}}],\"query\":{\"function_score\":{\"query\":{\"bool\":{\"should\":[{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.category.name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":3}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.category.name^1\",\"post_title.suggest^1\",\"term_suggest^1\"],\"boost\":1,\"fuzziness\":\"auto\",\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"cross_fields\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.category.name^1\",\"terms.ep_custom_result.name^1\"],\"boost\":1,\"analyzer\":\"standard\",\"tie_breaker\":0.5,\"operator\":\"and\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"post\"}}]}},{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":3}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"post_title.suggest^1\"],\"boost\":1,\"fuzziness\":\"auto\",\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"cross_fields\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.ep_custom_result.name^1\"],\"boost\":1,\"analyzer\":\"standard\",\"tie_breaker\":0.5,\"operator\":\"and\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"page\"}}]}},{\"bool\":{\"must\":[{\"bool\":{\"should\":[{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"phrase\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.category.name^1\",\"terms.ep_custom_result.name^9999\"],\"boost\":3}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.category.name^1\",\"post_title.suggest^1\",\"term_suggest^1\"],\"boost\":1,\"fuzziness\":\"auto\",\"operator\":\"and\"}},{\"multi_match\":{\"query\":\"ep_autosuggest_placeholder\",\"type\":\"cross_fields\",\"fields\":[\"post_title^1\",\"post_excerpt^1\",\"post_content^1\",\"post_author.display_name^1\",\"terms.category.name^1\",\"terms.ep_custom_result.name^1\"],\"boost\":1,\"analyzer\":\"standard\",\"tie_breaker\":0.5,\"operator\":\"and\"}}]}}],\"filter\":[{\"match\":{\"post_type.raw\":\"intemporel\"}}]}}]}},\"functions\":[{\"exp\":{\"post_date_gmt\":{\"scale\":\"14d\",\"decay\":0.25,\"offset\":\"7d\"}}},{\"weight\":0.001}],\"score_mode\":\"sum\",\"boost_mode\":\"multiply\"}},\"post_filter\":{\"bool\":{\"must\":[{\"terms\":{\"post_type.raw\":[\"post\",\"page\",\"intemporel\"]}},{\"terms\":{\"post_status\":[\"publish\",\"acf-disabled\"]}}],\"must_not\":[{\"exists\":{\"field\":\"post_password\"}}]}}}","placeholder":"ep_autosuggest_placeholder","endpointUrl":"https:\/\/dev1-6203e7ad17f30.clients.hosted-elasticpress.io\/dev1-6203e7ad17f30--branchezvouscom-post-1\/autosuggest","selector":"ep-autosuggest","defaultSelectors":".ep-autosuggest, input[type=\"search\"], .search-field","action":"navigate","mimeTypes":[],"http_headers":[],"triggerAnalytics":"","addSearchTermHeader":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/elasticpress/dist/js/autosuggest-script.min.js?ver=3687efa83adfed0fd229e84da362c739' id='elasticpress-autosuggest-js'></script>
<script type='text/javascript' id='main.js-js-extra'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/magnify/dist/js/magnify.1655155102.js' id='main.js-js'></script>
<script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
<script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>
<script>
                document.cookie = 'start_slide=[];path=/;expires=;domain=';
            </script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71f28f015d1a74cb',m:'Iiv2uvQTv2Vo28CQwFdA.aQssP5IEYW7svRrkjckBvo-1655875476-0-Ae6vfxsmH3JfoQkjAT7BDqcIs4ka80iMpcm2T0cCRjyVz8YJ8QWp4xpZv40yTOj4SfSgZJY+ymQcYCzJy1aMcJMWsjkX/f3XzwdW/AYbJjsCCTWI8Kh8dkKy5Bz6DPIlM8CZt38y8C21DPEz8OAqHj394W/c/EFmqaiE2r07DLC6',s:[0x821f6c8695,0xe538ac7744],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>




