<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Samsung accuse une chute de 60% de ses bénéfices | Branchez-vous</title>

<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dans un communiqué faisant état de ses résultats de vente pour le premier trimestre de cette année 2019, Samsung annoncé une perte de revenus de 14%"/>
<link rel="canonical" href="https://branchez-vous.com/2019/04/08/samsung-chute-de-benefices/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung accuse une chute de 60% de ses bénéfices | Branchez-vous" />
<meta property="og:description" content="Dans un communiqué faisant état de ses résultats de vente pour le premier trimestre de cette année 2019, Samsung annoncé une perte de revenus de 14%" />
<meta property="og:url" content="https://branchez-vous.com/2019/04/08/samsung-chute-de-benefices/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-04-08T13:06:13+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2019/04/Samsung.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2019/04/Samsung.jpg" />
<meta property="og:image:width" content="1599" />
<meta property="og:image:height" content="866" />
<meta property="og:image:alt" content="Samsung" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dans un communiqué faisant état de ses résultats de vente pour le premier trimestre de cette année 2019, Samsung annoncé une perte de revenus de 14%" />
<meta name="twitter:title" content="Samsung accuse une chute de 60% de ses bénéfices | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2019/04/Samsung.jpg" />
<meta name="twitter:creator" content="@BranchezVous" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1">
<link rel="stylesheet" href="/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9">
<link rel="stylesheet" href="/wp-content/themes/magnify/dist/css/branchezvous.1554393380.css" media="screen">
<script src="https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.0.0"></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-113914082-1');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>
</head>
    <body class="post-template-default single single-post postid-107435 single-format-standard aawp-custom samsung-chute-de-benefices branchezvous app-data index-data singular-data single-data single-post-data single-post-samsung-chute-de-benefices-data all null  desktop Direct" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/07/walmart-google-alliance-pour-commerce-commande-vocale/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Walmart et Google s&amp;rsquo;allient pour se lancer dans le commerce par commande vocale"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/wal-mart-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Walmart et Google s&rsquo;allient pour se lancer dans le commerce par commande vocale</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/05/comment-youtube-a-permis-conspirationnisme/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Comment Youtube a permis au conspirationnisme de s&amp;rsquo;épanouir"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/Youtube-1-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Comment Youtube a permis au conspirationnisme de s&rsquo;épanouir</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/05/divorce-de-jeff-bezos-quel-impact-pour-amazon/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Divorce de Jeff Bezos : quel impact pour Amazon ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/bigstock-Amsterdam-Netherlands-Octob-277889422-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Divorce de Jeff Bezos : quel impact pour Amazon ?</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/meilleures-imprimantes-jet-dencre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Imprimantes jet d&amp;rsquo;encre : le top 5 de la rédaction"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/best_printer_deals-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Imprimantes jet d&rsquo;encre : le top 5 de la rédaction</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/guide-les-meilleurs-chargeurs-sans-fil-qi/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Guide : les meilleurs chargeurs sans fil Qi"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/mikey-wu-1187454-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Guide : les meilleurs chargeurs sans fil Qi</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/03/25/comparatif-meilleurs-casques-reduction-de-bruit/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Guide : comparatif des meilleurs casques à réduction de bruit"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/Mid-ANC-Show-More-01-Desktop@3x-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Guide : comparatif des meilleurs casques à réduction de bruit</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/02/sega-genesis-mini-console-trop-tard/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Sega Genesis Mini : la mini console qui arrive trop tard"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/sega-genesis-mini_0-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Sega Genesis Mini : la mini console qui arrive trop tard</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/02/valve-index-toutes-les-informations/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Valve sort l&amp;rsquo;Index, son casque de réalité virtuelle : toutes les informations à retenir"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/Valve-index-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Valve sort l&rsquo;Index, son casque de réalité virtuelle : toutes les informations à retenir</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/02/ps5-xbox-scarlett-plus-puissantes-que-google-stadia/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="La PS5 et la Xbox Scarlett seraient plus puissantes que Google Stadia"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/STadia-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">La PS5 et la Xbox Scarlett seraient plus puissantes que Google Stadia</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/03/20/antivirus-android-etude-accablante/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Antivirus sur Android : l&amp;rsquo;étude accablante"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/android-phones-top-2x1-lowres1024--377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Antivirus sur Android : l&rsquo;étude accablante</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/03/12/xiaomi-m365-toujours-meilleure-trottinette-electrique/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Xiaomi M365: toujours la meilleure trottinette électrique?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/Xiaomi-M365-meilleure-trottinette-electrique-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Xiaomi M365: toujours la meilleure trottinette électrique?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/01/23/xiaomi-mi-box-s-meilleure-box-android-tv/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Xiaomi Mi Box S: la meilleure box Android TV?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/01/Android-TV-Xiaomi-Mi-Box-S-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Xiaomi Mi Box S: la meilleure box Android TV?</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/02/betterbe-logo.png" alt="BetterBe">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="107435" data-article
             data-track-ni="items-1"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Samsung accuse une chute de 60% de ses bénéfices</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        &ndash;

         le 
                <time datetime="2019-04-08">8 avril, 2019</time>

         dans 
        <a href="/categorie/actualites/">Actualités</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F04%2F08%2Fsamsung-chute-de-benefices%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Samsung+accuse+une+chute+de+60%25+de+ses+b%C3%A9n%C3%A9fices&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F04%2F08%2Fsamsung-chute-de-benefices%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F04%2F08%2Fsamsung-chute-de-benefices%2F&title=Samsung+accuse+une+chute+de+60%25+de+ses+b%C3%A9n%C3%A9fices" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture>

        
        <source
                sizes="auto"
                alt="Samsung accuse une chute de 60% de ses bénéfices"
                data-srcset="/wp-content/uploads/2019/04/Samsung-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/04/Samsung-754x424.jpg 640w,
                    /wp-content/uploads/2019/04/Samsung-600x338.jpg 600w,
                    /wp-content/uploads/2019/04/Samsung-377x212.jpg 320w,
                    /wp-content/uploads/2019/04/Samsung.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Samsung accuse une chute de 60% de ses bénéfices"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/04/Samsung.jpg"
                >
    </picture>
    </p>

            <p>Une chute historique, surtout pour le plus <a href="https://branchez-vous.com/2019/03/18/un-smartphone-a-ecran-total-pour-samsung-dici-1-a-2-ans/">grand fabricant de smartphones au monde</a>.</p>
<p>Dans un communiqué faisant état de ses résultats de vente pour le premier trimestre de cette année 2019, Samsung annoncé une perte de revenus de 14% et et une baisse en termes de bénéfices de 60%. Si la marque coréenne temporise en indiquant qu&rsquo;il s&rsquo;agit d&rsquo;une baisse attendue pour cette année, les chiffres ont de quoi impressionner.</p>
<p>Concrètement, Samsung annonce 4.9 milliards de bénéfices sur ces trois premiers mois et un chiffre d’affaires de 40.7 milliards d’euros. Certes, il ne s’agit que de chiffres estimatifs, mais ils permettent déjà de confirmer une tendance au redoux.</p>
<h2>Les ventes de Galaxy S10 au beau fixe</h2>
<p>Bonne nouvelle tout de même : les ventes du nouveau Galaxy S10 sont au beau fixe. Malheureusement, cela ne suffit pas pour rattraper les grosses lacunes. Les difficultés de Samsung sont nombreuses.</p>
<p>D’abord, le prix des puces mémoire connait un effondrement important ces derniers temps, la demande ayant beaucoup de mal à décoller. Les ventes de smartphones sont elles aussi en chute libre, partout, durant ces trois premiers mois de l’année 2019. Le marché est déjà bien saturé, même si des modèles phares ne sont pas encore disponibles sur le marché (les smartphones à écran pliable et les smartphones compatibles 5G).</p>
<p>Résultat : les smartphones de Samsung se vendent mal et de moins en moins de constructeurs font appel à leurs services pour l’achat de composants (comme les dalles OLED).  Comme <a href="https://branchez-vous.com/2019/02/20/huawei-copie-apple-watch/">Apple</a>, un des concurrents les plus sérieux de Samsung, prévoit de se tourner vers d’autres fournisseurs, l’on ne s’attend pas à une évolution rapide de ces résultats.</p>
<p>La roue tourne.</p>

        </div>

        
        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F04%2F08%2Fsamsung-chute-de-benefices%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Samsung+accuse+une+chute+de+60%25+de+ses+b%C3%A9n%C3%A9fices&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F04%2F08%2Fsamsung-chute-de-benefices%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F04%2F08%2Fsamsung-chute-de-benefices%2F&title=Samsung+accuse+une+chute+de+60%25+de+ses+b%C3%A9n%C3%A9fices" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
    <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Continuez votre lecture</h3>
    <div gr-grid="row--block xs-2 md-3">
                     <div gr-grid="block" data-prioritize="106183">
                <a href="https://branchez-vous.com/2019/03/05/samsung-s10-meilleur-smartphone-galaxy/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Samsung S10: le meilleur smartphone Galaxy"
                data-srcset="/wp-content/uploads/2019/03/samsung-s10-meilleur-smartphone-galaxy.jpg 1000w,
                    /wp-content/uploads/2019/03/samsung-s10-meilleur-smartphone-galaxy-754x424.jpg 640w,
                    /wp-content/uploads/2019/03/samsung-s10-meilleur-smartphone-galaxy-600x338.jpg 600w,
                    /wp-content/uploads/2019/03/samsung-s10-meilleur-smartphone-galaxy-377x212.jpg 320w,
                    /wp-content/uploads/2019/03/samsung-s10-meilleur-smartphone-galaxy.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Samsung S10: le meilleur smartphone Galaxy"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/03/samsung-s10-meilleur-smartphone-galaxy.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Samsung S10: le meilleur smartphone Galaxy</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-03-05">5 mars, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="33054">
                <a href="https://branchez-vous.com/2013/07/05/deuxieme-trimestre-decevant-pour-samsung/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Deuxième trimestre décevant pour Samsung"
                sizes="auto"
                data-srcset="/wp-content/uploads/2013/07/samsunglogo.webp 1000w,
                    /wp-content/uploads/2013/07/samsunglogo-754x410.webp 640w,
                    /wp-content/uploads/2013/07/samsunglogo-600x338.webp 600w,
                    /wp-content/uploads/2013/07/samsunglogo-377x212.webp 320w,
                    /wp-content/uploads/2013/07/samsunglogo.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Deuxième trimestre décevant pour Samsung"
                data-srcset="/wp-content/uploads/2013/07/samsunglogo.jpg 1000w,
                    /wp-content/uploads/2013/07/samsunglogo-754x410.jpg 640w,
                    /wp-content/uploads/2013/07/samsunglogo-600x338.jpg 600w,
                    /wp-content/uploads/2013/07/samsunglogo-377x212.jpg 320w,
                    /wp-content/uploads/2013/07/samsunglogo.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Deuxième trimestre décevant pour Samsung"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2013/07/samsunglogo.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Deuxième trimestre décevant pour Samsung</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2013-07-05">5 juillet, 2013</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="104042">
                <a href="https://branchez-vous.com/2019/02/22/sortie-galaxy-fold-samsung-devoilesmartphone-pliable/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Sortie du Galaxy Fold: Samsung dévoile son smartphone pliable"
                sizes="auto"
                data-srcset="/wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-1000x562.webp 1000w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-754x424.webp 640w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-600x338.webp 600w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-377x212.webp 320w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Sortie du Galaxy Fold: Samsung dévoile son smartphone pliable"
                data-srcset="/wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-754x424.jpg 640w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-600x338.jpg 600w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1-377x212.jpg 320w,
                    /wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Sortie du Galaxy Fold: Samsung dévoile son smartphone pliable"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/02/sortie-nouveau-Galaxy-Fold-Samsung-1.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Sortie du Galaxy Fold: Samsung dévoile son smartphone pliable</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-02-22">22 février, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="107126">
                <a href="https://branchez-vous.com/2019/03/31/chute-ventes-iphone-apple-declin/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Baisse des ventes d&amp;rsquo;iPhone, ambiance délétère : le déclin d&amp;rsquo;Apple ?"
                data-srcset="/wp-content/uploads/2019/03/bigstock-Miami-Usa-May-App-261189358-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/03/bigstock-Miami-Usa-May-App-261189358-754x424.jpg 640w,
                    /wp-content/uploads/2019/03/bigstock-Miami-Usa-May-App-261189358-600x338.jpg 600w,
                    /wp-content/uploads/2019/03/bigstock-Miami-Usa-May-App-261189358-377x212.jpg 320w,
                    /wp-content/uploads/2019/03/bigstock-Miami-Usa-May-App-261189358.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Baisse des ventes d&amp;rsquo;iPhone, ambiance délétère : le déclin d&amp;rsquo;Apple ?"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/03/bigstock-Miami-Usa-May-App-261189358.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Baisse des ventes d&rsquo;iPhone, ambiance délétère : le déclin d&rsquo;Apple ?</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-03-31">31 mars, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="103635">
                <a href="https://branchez-vous.com/2019/02/05/fiche-technique-samsung-galaxy-s10/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

                <source type="image/webp"
                alt="Nouveau Samsung Galaxy S10 : fiche technique"
                sizes="auto"
                data-srcset="/wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10.webp 1000w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10-754x424.webp 640w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10-600x338.webp 600w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10-377x212.webp 320w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Nouveau Samsung Galaxy S10 : fiche technique"
                data-srcset="/wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10.jpg 1000w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10-754x424.jpg 640w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10-600x338.jpg 600w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10-377x212.jpg 320w,
                    /wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Nouveau Samsung Galaxy S10 : fiche technique"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/02/nouveau-samsung-galaxy-s10.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Nouveau Samsung Galaxy S10 : fiche technique</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-02-05">5 février, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="103486">
                <a href="https://branchez-vous.com/2019/01/28/xiaomi-presente-smartphone-pliable-revolutionnaire/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Xiaomi présente un smartphone pliable révolutionnaire"
                sizes="auto"
                data-srcset="/wp-content/uploads/2019/01/smartphone-pliable-xiaomi1.webp 1000w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1.webp 640w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1-600x338.webp 600w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1-377x212.webp 320w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Xiaomi présente un smartphone pliable révolutionnaire"
                data-srcset="/wp-content/uploads/2019/01/smartphone-pliable-xiaomi1.jpg 1000w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1.jpg 640w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1-600x338.jpg 600w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1-377x212.jpg 320w,
                    /wp-content/uploads/2019/01/smartphone-pliable-xiaomi1.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Xiaomi présente un smartphone pliable révolutionnaire"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/01/smartphone-pliable-xiaomi1.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Xiaomi présente un smartphone pliable révolutionnaire</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-01-28">28 janvier, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="49880">
                <a href="https://branchez-vous.com/2014/10/07/samsung-se-dirige-vers-bilan-financier-annuel-en-baisse-de-profits/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Samsung se dirige vers un bilan financier annuel en baisse de profits"
                sizes="auto"
                data-srcset="/wp-content/uploads/2013/07/samsunglogo.webp 1000w,
                    /wp-content/uploads/2013/07/samsunglogo-754x410.webp 640w,
                    /wp-content/uploads/2013/07/samsunglogo-600x338.webp 600w,
                    /wp-content/uploads/2013/07/samsunglogo-377x212.webp 320w,
                    /wp-content/uploads/2013/07/samsunglogo.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Samsung se dirige vers un bilan financier annuel en baisse de profits"
                data-srcset="/wp-content/uploads/2013/07/samsunglogo.jpg 1000w,
                    /wp-content/uploads/2013/07/samsunglogo-754x410.jpg 640w,
                    /wp-content/uploads/2013/07/samsunglogo-600x338.jpg 600w,
                    /wp-content/uploads/2013/07/samsunglogo-377x212.jpg 320w,
                    /wp-content/uploads/2013/07/samsunglogo.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Samsung se dirige vers un bilan financier annuel en baisse de profits"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2013/07/samsunglogo.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Samsung se dirige vers un bilan financier annuel en baisse de profits</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2014-10-07">7 octobre, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="100035">
                <a href="https://branchez-vous.com/2017/04/28/la-playstation4-atteint-60millions-dunites/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="La PlayStation&amp;nbsp;4 atteint 60&amp;nbsp;millions d&amp;rsquo;unités"
                sizes="auto"
                data-srcset="/wp-content/uploads/2016/09/ps4pro01-1000x562.webp 1000w,
                    /wp-content/uploads/2016/09/ps4pro01-754x424.webp 640w,
                    /wp-content/uploads/2016/09/ps4pro01-600x338.webp 600w,
                    /wp-content/uploads/2016/09/ps4pro01-377x212.webp 320w,
                    /wp-content/uploads/2016/09/ps4pro01.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="La PlayStation&amp;nbsp;4 atteint 60&amp;nbsp;millions d&amp;rsquo;unités"
                data-srcset="/wp-content/uploads/2016/09/ps4pro01-1000x562.jpg 1000w,
                    /wp-content/uploads/2016/09/ps4pro01-754x424.jpg 640w,
                    /wp-content/uploads/2016/09/ps4pro01-600x338.jpg 600w,
                    /wp-content/uploads/2016/09/ps4pro01-377x212.jpg 320w,
                    /wp-content/uploads/2016/09/ps4pro01.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="La PlayStation&amp;nbsp;4 atteint 60&amp;nbsp;millions d&amp;rsquo;unités"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2016/09/ps4pro01.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">La PlayStation&nbsp;4 atteint 60&nbsp;millions d&rsquo;unités</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2017-04-28">28 avril, 2017</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="106022">
                <a href="https://branchez-vous.com/2019/02/28/fortnite-epic-games-perd-48-pourcent-chiffre-affaire-1-mois/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Fortnite: Epic Games perd 48% de son chiffre d&amp;rsquo;affaire en 1 mois"
                sizes="auto"
                data-srcset="/wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois.webp 1000w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois-754x424.webp 640w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois-600x338.webp 600w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois-377x212.webp 320w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Fortnite: Epic Games perd 48% de son chiffre d&amp;rsquo;affaire en 1 mois"
                data-srcset="/wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois.jpg 1000w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois-754x424.jpg 640w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois-600x338.jpg 600w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois-377x212.jpg 320w,
                    /wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Fortnite: Epic Games perd 48% de son chiffre d&amp;rsquo;affaire en 1 mois"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/02/Fortnite-Epic-Games-perd-beaucoup-argent-en-un-mois.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Fortnite: Epic Games perd 48% de son chiffre d&rsquo;affaire en 1 mois</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-02-28">28 février, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="106385">
                <a href="https://branchez-vous.com/2019/03/12/samsung-travaillerait-sur-ecrans-television-sans-cable-alimentation/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Samsung travaillerait sur des écrans de télévision sans câble d&amp;rsquo;alimentation"
                data-srcset="/wp-content/uploads/2019/03/samsung-travaillerait-sur-des-ecrans-de-television-sans-cable-alimentation-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/03/samsung-travaillerait-sur-des-ecrans-de-television-sans-cable-alimentation-754x424.jpg 640w,
                    /wp-content/uploads/2019/03/samsung-travaillerait-sur-des-ecrans-de-television-sans-cable-alimentation-600x338.jpg 600w,
                    /wp-content/uploads/2019/03/samsung-travaillerait-sur-des-ecrans-de-television-sans-cable-alimentation-377x212.jpg 320w,
                    /wp-content/uploads/2019/03/samsung-travaillerait-sur-des-ecrans-de-television-sans-cable-alimentation.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Samsung travaillerait sur des écrans de télévision sans câble d&amp;rsquo;alimentation"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/03/samsung-travaillerait-sur-des-ecrans-de-television-sans-cable-alimentation.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Samsung travaillerait sur des écrans de télévision sans câble d&rsquo;alimentation</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-03-12">12 mars, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="66858">
                <a href="https://branchez-vous.com/2016/01/28/ralentissement-inquietudes-chez-apple-y-t-il-ver-dans-la-pomme/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Ralentissement et inquiétudes chez Apple : Y a-t-il un ver dans la pomme?"
                sizes="auto"
                data-srcset="/wp-content/uploads/2015/02/apple-1000x562.webp 1000w,
                    /wp-content/uploads/2015/02/apple-754x424.webp 640w,
                    /wp-content/uploads/2015/02/apple-600x338.webp 600w,
                    /wp-content/uploads/2015/02/apple-377x212.webp 320w,
                    /wp-content/uploads/2015/02/apple.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Ralentissement et inquiétudes chez Apple : Y a-t-il un ver dans la pomme?"
                data-srcset="/wp-content/uploads/2015/02/apple-1000x562.jpg 1000w,
                    /wp-content/uploads/2015/02/apple-754x424.jpg 640w,
                    /wp-content/uploads/2015/02/apple-600x338.jpg 600w,
                    /wp-content/uploads/2015/02/apple-377x212.jpg 320w,
                    /wp-content/uploads/2015/02/apple.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Ralentissement et inquiétudes chez Apple : Y a-t-il un ver dans la pomme?"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2015/02/apple.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Ralentissement et inquiétudes chez Apple : Y a-t-il un ver dans la pomme?</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/hugoprevost/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/03/hugoprevost.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/hugoprevost/">
            Hugo Prévost</a>
        -
                <time datetime="2016-01-28">28 janvier, 2016</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="106529">
                <a href="https://branchez-vous.com/2019/03/15/samsung-perfect-full-screen-camera-frontale-incrustee-ecran/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Samsung «perfect full screen» la caméra frontale incrustée dans l&amp;rsquo;écran?"
                data-srcset="/wp-content/uploads/2019/03/samsung-perfect-full-screen-camera-frontale-incrustee-ecran-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/03/samsung-perfect-full-screen-camera-frontale-incrustee-ecran-754x424.jpg 640w,
                    /wp-content/uploads/2019/03/samsung-perfect-full-screen-camera-frontale-incrustee-ecran-600x338.jpg 600w,
                    /wp-content/uploads/2019/03/samsung-perfect-full-screen-camera-frontale-incrustee-ecran-377x212.jpg 320w,
                    /wp-content/uploads/2019/03/samsung-perfect-full-screen-camera-frontale-incrustee-ecran.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Samsung «perfect full screen» la caméra frontale incrustée dans l&amp;rsquo;écran?"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/03/samsung-perfect-full-screen-camera-frontale-incrustee-ecran.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Samsung «perfect full screen» la caméra frontale incrustée dans l&rsquo;écran?</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-03-15">15 mars, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="51797">
                <a href="https://branchez-vous.com/2014/11/24/samsung-galaxy-s5-ventes-decevantes/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Samsung a vendu 40% moins de Galaxy&amp;nbsp;S5 que prévu"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/02/galaxys52.webp 1000w,
                    /wp-content/uploads/2014/02/galaxys52-754x410.webp 640w,
                    /wp-content/uploads/2014/02/galaxys52-600x338.webp 600w,
                    /wp-content/uploads/2014/02/galaxys52-377x212.webp 320w,
                    /wp-content/uploads/2014/02/galaxys52.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Samsung a vendu 40% moins de Galaxy&amp;nbsp;S5 que prévu"
                data-srcset="/wp-content/uploads/2014/02/galaxys52.jpg 1000w,
                    /wp-content/uploads/2014/02/galaxys52-754x410.jpg 640w,
                    /wp-content/uploads/2014/02/galaxys52-600x338.jpg 600w,
                    /wp-content/uploads/2014/02/galaxys52-377x212.jpg 320w,
                    /wp-content/uploads/2014/02/galaxys52.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Samsung a vendu 40% moins de Galaxy&amp;nbsp;S5 que prévu"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/02/galaxys52.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Samsung a vendu 40% moins de Galaxy&nbsp;S5 que prévu</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2014-11-24">24 novembre, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="106547">
                <a href="https://branchez-vous.com/2019/03/18/un-smartphone-a-ecran-total-pour-samsung-dici-1-a-2-ans/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Un smartphone à écran total pour Samsung d&amp;rsquo;ici 1 à 2 ans"
                data-srcset="/wp-content/uploads/2019/03/smartphone-ecran-total-pour-samsung-dans-un-an-ou-deux-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/03/smartphone-ecran-total-pour-samsung-dans-un-an-ou-deux-754x424.jpg 640w,
                    /wp-content/uploads/2019/03/smartphone-ecran-total-pour-samsung-dans-un-an-ou-deux-600x338.jpg 600w,
                    /wp-content/uploads/2019/03/smartphone-ecran-total-pour-samsung-dans-un-an-ou-deux-377x212.jpg 320w,
                    /wp-content/uploads/2019/03/smartphone-ecran-total-pour-samsung-dans-un-an-ou-deux.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Un smartphone à écran total pour Samsung d&amp;rsquo;ici 1 à 2 ans"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/03/smartphone-ecran-total-pour-samsung-dans-un-an-ou-deux.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Un smartphone à écran total pour Samsung d&rsquo;ici 1 à 2 ans</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-03-18">18 mars, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="53800">
                <a href="https://branchez-vous.com/2015/01/29/bilan-annuel-decevant-pour-samsung/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Un bilan annuel décevant pour Samsung"
                sizes="auto"
                data-srcset="/wp-content/uploads/2013/08/samsung.webp 1000w,
                    /wp-content/uploads/2013/08/samsung-754x410.webp 640w,
                    /wp-content/uploads/2013/08/samsung-600x338.webp 600w,
                    /wp-content/uploads/2013/08/samsung-377x212.webp 320w,
                    /wp-content/uploads/2013/08/samsung.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Un bilan annuel décevant pour Samsung"
                data-srcset="/wp-content/uploads/2013/08/samsung.jpg 1000w,
                    /wp-content/uploads/2013/08/samsung-754x410.jpg 640w,
                    /wp-content/uploads/2013/08/samsung-600x338.jpg 600w,
                    /wp-content/uploads/2013/08/samsung-377x212.jpg 320w,
                    /wp-content/uploads/2013/08/samsung.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Un bilan annuel décevant pour Samsung"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2013/08/samsung.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Un bilan annuel décevant pour Samsung</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2015-01-29">29 janvier, 2015</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
</div>
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/admin/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/admin/">
                            Branchez-vous 
                            </a>
                                </h3>
                <p>
            Branchez-vous diffuse l'actualité techno, des bancs d'essai de divers appareils et gadgets, et des chroniques spécialisées.
        </p>
        <div class="socials-share socials-share--icons">
                    </div>
    </div>
</div>
    </div>
</section>
             
            <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2019 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1554393380.css" rel="stylesheet">
        
        
        <script src="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.js?ver=2.0.0"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"107435","token":"111c3cfb83","debug":""};
/* ]]> */
</script>
<script async src="/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script src="/wp-content/themes/magnify/dist/js/magnify.1554393379.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvous-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>                    
            
                        
        
    </body>
</html>
<!-- Dynamic page generated in 0.206 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-04-08 10:08:25 -->

<!-- super cache -->