<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#">
    <head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script>
  
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Mozilla : Firefox va changer de nom | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ce titre sonne, certainement, comme un refrain pour toutes les personnes qui suivent de près les actualités de Mozilla. Et pour cause,  ce n’est pas"/>
<link rel="canonical" href="https://branchez-vous.com/2019/08/15/mozilla-firefox-va-changer-de-nom/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mozilla : Firefox va changer de nom | Branchez-vous" />
<meta property="og:description" content="Ce titre sonne, certainement, comme un refrain pour toutes les personnes qui suivent de près les actualités de Mozilla. Et pour cause,  ce n’est pas" />
<meta property="og:url" content="https://branchez-vous.com/2019/08/15/mozilla-firefox-va-changer-de-nom/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-08-15T08:05:16+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2019/08/bigstock-213792739.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2019/08/bigstock-213792739.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="578" />
<meta property="og:image:alt" content="Mozilla : Firefox va changer de nom" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ce titre sonne, certainement, comme un refrain pour toutes les personnes qui suivent de près les actualités de Mozilla. Et pour cause,  ce n’est pas" />
<meta name="twitter:title" content="Mozilla : Firefox va changer de nom | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2019/08/bigstock-213792739.jpg" />
<meta name="twitter:creator" content="@BranchezVous" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jwplayer-css'  href='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='/wp-content/themes/magnify/dist/css/branchezvous.1565299128.css' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://branchez-vous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://branchez-vous.com/?p=129169' />
<link rel="alternate" type="application/json+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124339289-34";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124339289-34']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'branchez-vous.com']);
_gaq.push(['f._setDomainName', 'branchez-vous.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod40',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','branchez-vous.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://branchez-vous.com/2019/08/15/mozilla-firefox-va-changer-de-nom/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 110709;
var ezdomain = 'branchez-vous.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":110709,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"7605464c-4a9b-46bb-5dc5-803d9c3ecb18","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":72,"serverid":"54.152.147.94:5450","state":"VA","t_epoch":1565859901,"template_id":120,"time_on_site_visit":0,"url":"https://branchez-vous.com/2019/08/15/mozilla-firefox-va-changer-de-nom/","user_id":0,"word_count":1442,"worst_bad_word_level":3};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=186-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_110709=" + new Date().getTime() + "|7605464c-4a9b-46bb-5dc5-803d9c3ecb18; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
    <body class="post-template-default single single-post postid-129169 single-format-standard aawp-custom mozilla-firefox-va-changer-de-nom branchezvous app-data index-data singular-data single-data single-post-data single-post-mozilla-firefox-va-changer-de-nom-data all null  desktop Direct" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/14/4chan-une-lettre-du-tueur-de-christchurch-ecrite-en-prison-publiee-sur-le-site/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="4Chan : une lettre du tueur de Christchurch, écrite en prison, publiée sur le site"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/WEb-wo16-Nzealand-mosqueattack-377x212.jpeg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">4Chan : une lettre du tueur de Christchurch, écrite en prison, publiée sur le site</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/14/sous-android-google-se-debarrasse-des-mots-de-passe-sur-certains-sites/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Sous Android, Google se débarrasse des mots de passe sur certains sites"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Honolulu-March-H-308669524-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Sous Android, Google se débarrasse des mots de passe sur certains sites</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/14/iphone-apple-changerait-les-noms-de-sa-prochaine-gamme/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="iPhone : Apple changerait les noms de sa prochaine gamme"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Alushta-Russia-July-291113494-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">iPhone : Apple changerait les noms de sa prochaine gamme</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/14/facebook-ecoutait-les-conversations-des-utilisateurs-de-messenger/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Facebook écoutait les conversations des utilisateurs de Messenger"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Sankt-petersburg-Russia-May-239984263-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Facebook écoutait les conversations des utilisateurs de Messenger</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/13/streaming-video-facebook-veut-concurrencer-netflix/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Streaming vidéo : Facebook veut concurrencer Netflix"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Singapore-February-Y-184776109-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Streaming vidéo : Facebook veut concurrencer Netflix</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/13/sur-youtube-les-stars-ont-beaucoup-plus-de-droits-que-les-autres/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Sur Youtube, les stars auraient beaucoup plus de droits que les autres"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/shock-758x396-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Sur Youtube, les stars auraient beaucoup plus de droits que les autres</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/13/apple-offre-1-million-de-dollars-pour-hacker-liphone/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Apple offre 1 million de dollars pour hacker l&amp;rsquo;iPhone"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Paris-France-Sep-260073412-1-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Apple offre 1 million de dollars pour hacker l&rsquo;iPhone</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/13/uber-perd-5-milliards-apres-son-entree-en-bourse/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Uber perd 5 milliards $ après son entrée en bourse"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Helsinki-Finland-May-302928400-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Uber perd 5 milliards $ après son entrée en bourse</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/12/google-chrome-en-fait-la-navigation-en-mode-incognito-nest-pas-vraiment-privee/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Google Chrome : en fait, la navigation en mode Incognito n&amp;rsquo;est pas vraiment privée"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-12-à-14.44.21-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Google Chrome : en fait, la navigation en mode Incognito n&rsquo;est pas vraiment privée</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/12/ninja-accuse-twitch-de-publier-du-porno-sur-son-ancienne-chaine/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Ninja accuse Twitch de publier du porno sur son ancienne chaîne"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-12-à-11.37.22-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Ninja accuse Twitch de publier du porno sur son ancienne chaîne</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/12/apple-travaillerait-il-sur-des-iphone-pro/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Apple travaillerait-il sur des «iPhone Pro» ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Koszalin-Poland-November-271326910-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Apple travaillerait-il sur des «iPhone Pro» ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/12/samsung-presente-son-capteur-de-108-megapixels/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Samsung présente son capteur de 108 mégapixels"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/isocell-bright-hmx-_2-1200x842-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Samsung présente son capteur de 108 mégapixels</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/11/instagram-trahi-par-un-de-ses-partenaires-les-stories-et-localisations-affectees/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Instagram trahi par un de ses partenaires : les stories et localisations affectées"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-217965457-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Instagram trahi par un de ses partenaires : les stories et localisations affectées</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/09/google-maps-la-realite-augmentee-desormais-sur-tous-les-smartphones/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Google Maps : la réalité augmentée désormais sur tous les smartphones"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-13.53.31-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Google Maps : la réalité augmentée désormais sur tous les smartphones</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/09/class-action-confirmee-contre-facebook-des-milliards-damende-en-vue/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="«Class action» confirmée contre Facebook : des milliards d&amp;rsquo;amende en vue"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Ninth-Circuit-695274544_30-700x420-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">«Class action» confirmée contre Facebook : des milliards d&rsquo;amende en vue</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/09/skype-cortana-microsoft-avoue-aussi-ecouter-les-conversations-privees/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Skype, Cortana : Microsoft avoue aussi écouter les conversations privées"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Anapa-Russia-March-292681633-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Skype, Cortana : Microsoft avoue aussi écouter les conversations privées</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/09/harmonyos-huawei-presente-officiellement-son-os-alternatif-a-android/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="HarmonyOS : Huawei présente officiellement son OS alternatif à Android"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-12.00.13-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">HarmonyOS : Huawei présente officiellement son OS alternatif à Android</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/08/windows-10-le-centre-de-notifications-va-changer/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Windows 10 : le centre de notifications va changer"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-Paris-France-Jan-248746408-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Windows 10 : le centre de notifications va changer</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/08/trump-accuse-google-de-vouloir-lui-faire-perdre-les-elections/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Trump accuse Google de vouloir lui faire perdre les élections"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-ANAHEIM-CALIFORNIA-May-131542325-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Trump accuse Google de vouloir lui faire perdre les élections</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/08/iphone-apple-vous-decourager-de-faire-reparer-votre-batterie-en-la-verrouillant/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="iPhone : Apple vous décourage de faire réparer votre batterie en la «verrouillant»"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-08-à-11.57.47-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">iPhone : Apple vous décourage de faire réparer votre batterie en la «verrouillant»</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/iphone-ipad-comment-liberer-de-lespace-rapidement/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="iPhone, iPad : comment libérer de l’espace rapidement ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/bigstock-155303156-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">iPhone, iPad : comment libérer de l’espace rapidement ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/whatsapp-comment-changer-de-numero-tout-en-gardant-son-compte/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="WhatsApp : comment changer de numéro tout en gardant son compte"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/bigstock-Bekasi-West-Java-Indonesia-289744129-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">WhatsApp : comment changer de numéro tout en gardant son compte</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/pc-pour-jeu-video-comment-choisir-lordinateur-du-vrai-gamer/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="PC pour jeu vidéo : comment choisir l&amp;rsquo;ordinateur du vrai gamer ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/bigstock-Team-Of-Teenage-Gamers-Plays-I-272520106-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">PC pour jeu vidéo : comment choisir l&rsquo;ordinateur du vrai gamer ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/dualshock-4-comment-jouer-sur-pc-avec-une-manette-ps4%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Dualshock 4 : comment jouer sur PC avec une manette PS4 ? "
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/bigstock-Sony-Dualshock-119803979-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Dualshock 4 : comment jouer sur PC avec une manette PS4 ? </h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/comment-trouver-une-licence-windows-10-pas-chere-astuce-legale/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Comment trouver une licence Windows 10 pas chère (astuce légale)"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/tinh-khuong-LwXKs2XvJVY-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Comment trouver une licence Windows 10 pas chère (astuce légale)</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/lunettes-anti-lumiere-bleue-pour-quoi-faire%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Lunettes anti-lumière bleue : pour quoi faire ? "
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/bigstock-Computer-Screen-Light-Reflect-267752026-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Lunettes anti-lumière bleue : pour quoi faire ? </h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/quel-processeur-choisir-pour-un-nouveau-pc%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Quel processeur choisir pour un nouveau PC ? "
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/caspar-camille-rubin-7SDoly3FV_0-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Quel processeur choisir pour un nouveau PC ? </h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/gaming-quelle-souris-choisir/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Gaming : quelle souris choisir ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/bigstock-Young-Teenage-Boy-Playing-Vide-306117268-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Gaming : quelle souris choisir ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/09/jeux-enfance-richesse-fortune/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="25 objets technos de votre enfance qui valent une fortune aujourd&amp;rsquo;hui"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">25 objets technos de votre enfance qui valent une fortune aujourd&rsquo;hui</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/lancer-sa-chaine-youtube-quel-materiel-utiliser/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Lancer sa chaîne Youtube : quel matériel utiliser?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/szabo-viktor-4QmSdCP4bhM-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Lancer sa chaîne Youtube : quel matériel utiliser?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/comment-acheter-du-bitcoin-et-autres-cryptomonnaies%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Comment acheter du Bitcoin (et autres cryptomonnaies) ? "
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/thought-catalog-Xeo_7HSwYsA-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Comment acheter du Bitcoin (et autres cryptomonnaies) ? </h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/07/fete-des-peres-5-cadeaux-techno-pour-les-papas-cuisiniers/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Fête des pères : 5 cadeaux techno pour les papas cuisiniers"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/becca-tapert-1561341-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Fête des pères : 5 cadeaux techno pour les papas cuisiniers</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/06/fete-des-peres-5-cadeaux-techno-a-petit-prix/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Fête des pères : 5 cadeaux techno à petit prix"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/bigstock-Dad-And-Son-Are-Watching-The-S-274862569-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Fête des pères : 5 cadeaux techno à petit prix</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/pourquoi-et-comment-aller-sur-le-dark-web/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Pourquoi et comment aller sur le dark web ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/luca-bravo-217276-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Pourquoi et comment aller sur le dark web ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/whatsapp-comment-lire-ses-messages-sans-envoyer-de-confirmation-de-lecture/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="WhatsApp : comment lire ses messages sans envoyer de confirmation de lecture"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/kev-costello-548721-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">WhatsApp : comment lire ses messages sans envoyer de confirmation de lecture</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/meilleure-dashcam-pour-voiture/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Guide : choisir la meilleure dashcam pour sa voiture"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/bigstock-The-Hand-Of-A-Man-The-Driver-280617862-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Guide : choisir la meilleure dashcam pour sa voiture</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/casques-et-ecouteurs-pour-le-sport-comment-choisir/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Casques et écouteurs pour le sport : comment choisir ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/bigstock-Serious-tired-young-African-ma-278438413-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Casques et écouteurs pour le sport : comment choisir ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/guide-choisir-meilleure-protection-smartphone/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Guide : comment choisir la meilleure protection pour smartphone ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/comment-choisir-meilleure-protection-smartphone-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Guide : comment choisir la meilleure protection pour smartphone ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/guide-choisir-camera-ip/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Guide : choisir une caméra IP pour la sécurité de son domicile"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/Capture-d’écran-le-2019-04-11-à-10.38.35-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Guide : choisir une caméra IP pour la sécurité de son domicile</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/meilleures-imprimantes-jet-dencre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Imprimantes jet d&amp;rsquo;encre : le top 5 de la rédaction"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/best_printer_deals-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Imprimantes jet d&rsquo;encre : le top 5 de la rédaction</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/12/ninja-accuse-twitch-de-publier-du-porno-sur-son-ancienne-chaine/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Ninja accuse Twitch de publier du porno sur son ancienne chaîne"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-12-à-11.37.22-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Ninja accuse Twitch de publier du porno sur son ancienne chaîne</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/06/plagiat-des-fans-de-zelda-sinsurgent-contre-genshin-impact/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Plagiat : des fans de Zelda s&amp;rsquo;insurgent contre Genshin Impact"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-06-à-10.52.53-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Plagiat : des fans de Zelda s&rsquo;insurgent contre Genshin Impact</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/06/la-batterie-de-la-nintendo-switch-lite-sera-plus-petite-et-plus-performante/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="La batterie de la Nintendo Switch Lite sera plus petite et plus performante"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/lite-photo-05-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">La batterie de la Nintendo Switch Lite sera plus petite et plus performante</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/06/snk-sapprete-a-sortir-une-neogeo-next-gen-voici-tous-les-details-de-la-console/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="SNK s&amp;rsquo;apprête à sortir une NEOGEO next gen : voici ce que l&amp;rsquo;on sait"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-06-à-08.43.05-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">SNK s&rsquo;apprête à sortir une NEOGEO next gen : voici ce que l&rsquo;on sait</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/05/bugha-champion-du-monde-de-fortnite-devra-reverser-la-moitie-de-ses-3-millions/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="«Bugha», champion du monde de Fortnite, devra reverser la moitié de ses 3 millions $ "
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-05-à-09.36.01-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">«Bugha», champion du monde de Fortnite, devra reverser la moitié de ses 3 millions $ </h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/04/roller-coaster-tycoon-2-un-joueur-imagine-une-attraction-qui-dure-45-ans/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Roller Coaster Tycoon 2 : un joueur imagine une attraction qui dure 45 ans"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-01-à-14.02.10-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Roller Coaster Tycoon 2 : un joueur imagine une attraction qui dure 45 ans</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/02/diablo-est-jouable-sur-navigateur-voici-comment/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Diablo est jouable sur navigateur : voici comment"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-02-à-10.30.33-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Diablo est jouable sur navigateur : voici comment</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/08/01/le-streameur-ninja-super-star-du-jeu-video-quitte-twitch-pour-mixer/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Le streameur Ninja, super star du jeu vidéo, quitte Twitch pour Mixer"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-01-à-15.37.36-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Le streameur Ninja, super star du jeu vidéo, quitte Twitch pour Mixer</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/31/playstation-plus-les-jeux-gratuits-daout-2019-sur-ps4/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="PlayStation Plus : les jeux gratuits d&amp;rsquo;août 2019 sur PS4"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-31-à-13.57.42-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">PlayStation Plus : les jeux gratuits d&rsquo;août 2019 sur PS4</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/29/cloud-gaming/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Pourquoi le «cloud gaming» va révolutionner le jeu vidéo ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/bigstock-Labuan-malaysia-march-292346395-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Pourquoi le «cloud gaming» va révolutionner le jeu vidéo ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/29/fortnite-deux-ados-de-16-ans-deviennent-champions-du-monde-et-millionnaires/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Fortnite : trois ados de 16 ans deviennent champions du monde et millionnaires"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/fortnite-world-cup-aqua-nyhrox-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Fortnite : trois ados de 16 ans deviennent champions du monde et millionnaires</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/26/premiere-finale-de-la-coupe-du-monde-de-fortnite-30-millions-de-dollars-en-jeu/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Première finale de la Coupe du monde de Fortnite : 30 millions de dollars en jeu"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-26-à-09.23.31-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Première finale de la Coupe du monde de Fortnite : 30 millions de dollars en jeu</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/dualshock-4-comment-jouer-sur-pc-avec-une-manette-ps4%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Dualshock 4 : comment jouer sur PC avec une manette PS4 ? "
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/bigstock-Sony-Dualshock-119803979-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Dualshock 4 : comment jouer sur PC avec une manette PS4 ? </h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/24/un-pere-retire-son-fils-de-lecole-pour-quil-joue-a-fortnite-toute-la-journee/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Un père retire son fils de l&amp;rsquo;école pour qu&amp;rsquo;il joue à Fortnite toute la journée"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/alex-haney-BhQZrxDq9oo-unsplash-1-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Un père retire son fils de l&rsquo;école pour qu&rsquo;il joue à Fortnite toute la journée</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/23/des-nintendo-switch-offertes-aux-passagers-dun-avion/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Des Nintendo Switch offertes aux passagers d&amp;rsquo;un avion"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Screen-Shot-2019-07-23-at-6.57.43-AM-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Des Nintendo Switch offertes aux passagers d&rsquo;un avion</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/10-bonnes-et-moins-bonnes-series-animees-tirees-de-jeux-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="10 bonnes (et moins bonnes) séries animées tirées de jeux vidéo"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-18-à-11.51.14-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">10 bonnes (et moins bonnes) séries animées tirées de jeux vidéo</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/16/fifa-20-la-juventus-turin-absente-du-jeu/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="FIFA 20 : la Juventus Turin absente du jeu"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/FIFA-19-Ronaldo-Juve-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">FIFA 20 : la Juventus Turin absente du jeu</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/12/nintendo-switch-va-gagner-en-puissance/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="C&amp;rsquo;est confirmé, la Nintendo Switch va gagner en puissance"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/matteo-grobberio-dF2HZ-Kg34w-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">C&rsquo;est confirmé, la Nintendo Switch va gagner en puissance</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/11/google-stadia-manettes-multijoueur-vr-on-en-sait-beaucoup-plus/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Google Stadia : manettes, multijoueur, VR, on en sait beaucoup plus"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-11-à-10.36.16-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Google Stadia : manettes, multijoueur, VR, on en sait beaucoup plus</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/10/le-seigneur-des-anneaux-un-mmo-en-developpement-par-amazon-game-studios/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="« Le Seigneur des Anneaux » : un MMO en développement par Amazon Game Studios"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Screen-Shot-2019-07-10-at-3.22.54-PM-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">« Le Seigneur des Anneaux » : un MMO en développement par Amazon Game Studios</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/21/test-catalogue-ps-now/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Test : que vaut réellement le catalogue du PS Now ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/Capture-d’écran-le-2019-05-21-à-15.01.45-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test : que vaut réellement le catalogue du PS Now ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/21/test-xiaomi-mi-9-se/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Test du Xiaomi Mi 9 SE : de l&amp;rsquo;intelligence, du compact et de la qualité"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/mi9se_slide_pic2-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du Xiaomi Mi 9 SE : de l&rsquo;intelligence, du compact et de la qualité</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/03/huawei-p30-pro-test-appareil-photo-montreal/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Huawei P30 Pro : j&amp;rsquo;ai testé son appareil photo dans les rues de Montréal"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/IMG_20190422_092653-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Huawei P30 Pro : j&rsquo;ai testé son appareil photo dans les rues de Montréal</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/03/test-gopro-hero-7-black/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Test : la GoPro Hero 7 Black, du nouveau mais surtout de l&amp;rsquo;ancien"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/Capture-d’écran-le-2019-05-03-à-09.49.06-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test : la GoPro Hero 7 Black, du nouveau mais surtout de l&rsquo;ancien</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/11/test-huawei-p30-pro-meilleur-smartphone-de-lannee/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Test : Huawei P30 Pro, meilleur smartphone de l&amp;rsquo;année ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/Capture-d’écran-le-2019-04-11-à-09.18.03-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test : Huawei P30 Pro, meilleur smartphone de l&rsquo;année ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/03/20/antivirus-android-etude-accablante/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Antivirus sur Android : l&amp;rsquo;étude accablante"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/android-phones-top-2x1-lowres1024--377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Antivirus sur Android : l&rsquo;étude accablante</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/03/12/xiaomi-m365-toujours-meilleure-trottinette-electrique/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Xiaomi M365: toujours la meilleure trottinette électrique?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/03/Xiaomi-M365-meilleure-trottinette-electrique-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Xiaomi M365: toujours la meilleure trottinette électrique?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/01/23/xiaomi-mi-box-s-meilleure-box-android-tv/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Xiaomi Mi Box S: la meilleure box Android TV?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/01/Android-TV-Xiaomi-Mi-Box-S-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Xiaomi Mi Box S: la meilleure box Android TV?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/01/17/google-pixel-3-avis-test/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                    <source type="image/webp"
                    alt="Google Pixel 3: avis et test"
                    data-srcset="/wp-content/uploads/2019/01/meilleur-smarthphone-photos-google-pixel-3-377x212.webp"
            >
                <img class="lazyload"
             alt="Google Pixel 3: avis et test"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/01/meilleur-smarthphone-photos-google-pixel-3-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Google Pixel 3: avis et test</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/01/11/chargeur-sans-fil-rapide-pour-iphone-xs-samsung-galaxy-s9/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                    <source type="image/webp"
                    alt="Quel chargeur sans fil rapide acheter pour un iPhone XS ou un Samsung Galaxy S9?"
                    data-srcset="/wp-content/uploads/2019/01/bigstock-Smartphone-Is-Placed-On-A-Wire-232976056-377x212.webp"
            >
                <img class="lazyload"
             alt="Quel chargeur sans fil rapide acheter pour un iPhone XS ou un Samsung Galaxy S9?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/01/bigstock-Smartphone-Is-Placed-On-A-Wire-232976056-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Quel chargeur sans fil rapide acheter pour un iPhone XS ou un Samsung Galaxy S9?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/01/10/test-huawei-mate-20-pro/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                    <source type="image/webp"
                    alt="Test du Huawei Mate 20 Pro"
                    data-srcset="/wp-content/uploads/2019/01/smartphone-Huawei-Mate-20-Pro-377x212.webp"
            >
                <img class="lazyload"
             alt="Test du Huawei Mate 20 Pro"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/01/smartphone-Huawei-Mate-20-Pro-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du Huawei Mate 20 Pro</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form method="POST" action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="129169" data-article
             data-track-ni="items-4"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Mozilla : Firefox va changer de nom</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        &ndash;

         le 
                <time datetime="2019-08-15">15 août, 2019</time>

         dans 
        <a href="/categorie/actualites/">Actualités</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Mozilla+%3A+Firefox+va+changer+de+nom&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F&title=Mozilla+%3A+Firefox+va+changer+de+nom" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture>

        
        <source
                sizes="auto"
                alt="Mozilla : Firefox va changer de nom"
                data-srcset="/wp-content/uploads/2019/08/bigstock-213792739-900x562.jpg 1000w,
                    /wp-content/uploads/2019/08/bigstock-213792739-754x424.jpg 640w,
                    /wp-content/uploads/2019/08/bigstock-213792739-600x338.jpg 600w,
                    /wp-content/uploads/2019/08/bigstock-213792739-377x212.jpg 320w,
                    /wp-content/uploads/2019/08/bigstock-213792739.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Mozilla : Firefox va changer de nom"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/bigstock-213792739-754x424.jpg"
                >
    </picture>
    </p>

            <p>Ce titre sonne, certainement, comme un refrain pour toutes les personnes qui suivent de près <a href="https://www.mozilla.org/fr/firefox/">les actualités de Mozilla</a>. Et pour cause,  ce n’est pas la première fois que Firefox subit un changement de nom et de logo. Dans la version 70, les utilisateurs n’auront donc plus droit à la mention Quantum.</p>
<p>Le logo habituel ne sera, également, plus au rendez-vous, car le groupe a décidé d’opter pour un design un peu plus « simpliste ».</p>
<h2>La version définitive pour octobre 2019</h2>
<p>Si le lancement de cette nouvelle version du navigateur est attendu pour le mois d’octobre 2019, Mozilla commence déjà à déployer quelques changements de taille sur Firefox. Le plus important, pour le moment, est le changement du logo dans la version bêta Nightly. Si l’on peut toujours apercevoir le fameux renard, certains détails ont été totalement abandonnés (comme la patte, par exemple) et d’autres changés.</p>
<p>Résultat : le logo est beaucoup plus simple et nettement plus lisible. L’on peut dire que <a href="https://branchez-vous.com/2019/07/11/firefox-68-voici-les-nouveautes-du-navigateur-de-mozilla/">Firefox est au goût du jour</a>, car les chartes graphiques de la plupart des concurrents suivent cette ligne. Actuellement, la simplicité est tendance.</p>
<h2>Le nom Quantum n’est plus au rendez-vous sur Firefox</h2>
<p>Les changements ne s’arrêtent pas au logo. Mozilla a également l’intention de proposer un tout nouveau nom dans la version 70 de son navigateur. La mention Quantum, que les utilisateurs avaient l’habitude de voir depuis la version 57, ne sera donc plus visible. Pour rappel, cette mention était censée symboliser le renouveau de l’époque.</p>
<p>Ce changement n’est pas vraiment une grande surprise pour les fans, car depuis, la marque Quantum n’a pas vraiment réussi à percer sur le marché. En effet, pour la plupart des utilisateurs le navigateur est et restera toujours seulement « Firefox ».</p>
<h2>Et les fonctionnalités ?</h2>
<p>De nouvelles fonctionnalités seront également au rendez-vous. Le navigateur pourra, désormais, prévenir l’utilisateur dans le cas où son mot de passe est piraté. Firefox sera également disponible sur un abonnement à 5 dollars par mois (et permets aux utilisateurs de se débarrasser des publicités sur internet). Tous ces changements permettent aux utilisateurs de jouir d’une expérience plus agréable, sécuritaire et surtout personnalisée.</p>
<div class="video-box" gr-vgrid="mb-1">
    <header class="video-box__header">
        <div class="icon-container icon-play">
            <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
                <g fill="none" fill-rule="evenodd">
                    <circle cx="26" cy="26" r="26"></circle>
                    <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
                </g>
            </svg>
        </div>
        <h4 class="video-box__heading">
            Vidéo récente
            <div class="video-box__subheading"> - Actualités</div>
        </h4>
    </header>
    <div class="video-box__content">
        <div class="video-box__title">Facebook et Instagram disent non au suprémacisme blanc</div>
        <div class="video-box__wrapper" data-jwplayer-snapout="0">
            <div 
            class="player-container" 
            data-playerid="jwplayer_GVA9JLKvynbl_div" 
            data-legacy="true" 
            data-contenturl="http://cdn.jwplayer.com/videos/rbZ4migK-4m6KQV9W.mp4" 
            data-playlist="//content.jwplatform.com/v2/media/rbZ4migK?recommendations_playlist_id=JzCqdzcA"><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-03-28T13:07:33+00:00" />
            <meta itemprop="name" content="Facebook et Instagram disent non au supr&eacute;macisme blanc" />
            <meta itemprop="description" content="Maintes fois critiqu&eacute;s pour leur politique de gestion de contenu, Facebook et Instagram vont (enfin) interdire les publications qui pr&ocirc;nent le nationalisme blanc et le s&eacute;paratisme blanc, d&egrave;s la semaine prochaine." />
            <meta itemprop="duration" content="PT74S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/thumbs/rbZ4migK-720.jpg" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/rbZ4migK-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_GVA9JLKvynbl_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_GVA9JLKvynbl_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    </div><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-03-28T13:07:33+00:00" />
            <meta itemprop="name" content="Facebook et Instagram disent non au supr&eacute;macisme blanc" />
            <meta itemprop="description" content="Maintes fois critiqu&eacute;s pour leur politique de gestion de contenu, Facebook et Instagram vont (enfin) interdire les publications qui pr&ocirc;nent le nationalisme blanc et le s&eacute;paratisme blanc, d&egrave;s la semaine prochaine." />
            <meta itemprop="duration" content="PT74S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/thumbs/rbZ4migK-720.jpg" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/rbZ4migK-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_GVA9JLKvynbl_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_GVA9JLKvynbl_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    
        </div>
            </div>
</div>

        </div>

        
        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Mozilla+%3A+Firefox+va+changer+de+nom&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom%2F&title=Mozilla+%3A+Firefox+va+changer+de+nom" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="129178">
                <a href="https://branchez-vous.com/2019/08/14/4chan-une-lettre-du-tueur-de-christchurch-ecrite-en-prison-publiee-sur-le-site/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="4Chan : une lettre du tueur de Christchurch, écrite en prison, publiée sur le site"
                data-srcset="/wp-content/uploads/2019/08/WEb-wo16-Nzealand-mosqueattack-1000x562.jpeg 1000w,
                    /wp-content/uploads/2019/08/WEb-wo16-Nzealand-mosqueattack-754x424.jpeg 640w,
                    /wp-content/uploads/2019/08/WEb-wo16-Nzealand-mosqueattack-600x338.jpeg 600w,
                    /wp-content/uploads/2019/08/WEb-wo16-Nzealand-mosqueattack-377x212.jpeg 320w,
                    /wp-content/uploads/2019/08/WEb-wo16-Nzealand-mosqueattack.jpeg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="4Chan : une lettre du tueur de Christchurch, écrite en prison, publiée sur le site"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/WEb-wo16-Nzealand-mosqueattack-754x424.jpeg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">4Chan : une lettre du tueur de Christchurch, écrite en prison, publiée sur le site</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-08-14">14 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="129157">
                <a href="https://branchez-vous.com/2019/08/14/sous-android-google-se-debarrasse-des-mots-de-passe-sur-certains-sites/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Sous Android, Google se débarrasse des mots de passe sur certains sites"
                data-srcset="/wp-content/uploads/2019/08/bigstock-Honolulu-March-H-308669524-900x562.jpg 1000w,
                    /wp-content/uploads/2019/08/bigstock-Honolulu-March-H-308669524-754x424.jpg 640w,
                    /wp-content/uploads/2019/08/bigstock-Honolulu-March-H-308669524-600x338.jpg 600w,
                    /wp-content/uploads/2019/08/bigstock-Honolulu-March-H-308669524-377x212.jpg 320w,
                    /wp-content/uploads/2019/08/bigstock-Honolulu-March-H-308669524.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Sous Android, Google se débarrasse des mots de passe sur certains sites"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/bigstock-Honolulu-March-H-308669524-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Sous Android, Google se débarrasse des mots de passe sur certains sites</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-08-14">14 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="129168">
                <a href="https://branchez-vous.com/2019/08/14/iphone-apple-changerait-les-noms-de-sa-prochaine-gamme/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="iPhone : Apple changerait les noms de sa prochaine gamme"
                data-srcset="/wp-content/uploads/2019/08/bigstock-Alushta-Russia-July-291113494-900x562.jpg 1000w,
                    /wp-content/uploads/2019/08/bigstock-Alushta-Russia-July-291113494-754x424.jpg 640w,
                    /wp-content/uploads/2019/08/bigstock-Alushta-Russia-July-291113494-600x338.jpg 600w,
                    /wp-content/uploads/2019/08/bigstock-Alushta-Russia-July-291113494-377x212.jpg 320w,
                    /wp-content/uploads/2019/08/bigstock-Alushta-Russia-July-291113494.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="iPhone : Apple changerait les noms de sa prochaine gamme"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/bigstock-Alushta-Russia-July-291113494-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">iPhone : Apple changerait les noms de sa prochaine gamme</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-08-14">14 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus d&#039;actualités</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="129158">
                <a href="https://branchez-vous.com/2019/08/14/facebook-ecoutait-les-conversations-des-utilisateurs-de-messenger/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Facebook écoutait les conversations des utilisateurs de Messenger"
                data-srcset="/wp-content/uploads/2019/08/bigstock-Sankt-petersburg-Russia-May-239984263-900x562.jpg 1000w,
                    /wp-content/uploads/2019/08/bigstock-Sankt-petersburg-Russia-May-239984263-754x424.jpg 640w,
                    /wp-content/uploads/2019/08/bigstock-Sankt-petersburg-Russia-May-239984263-600x338.jpg 600w,
                    /wp-content/uploads/2019/08/bigstock-Sankt-petersburg-Russia-May-239984263-377x212.jpg 320w,
                    /wp-content/uploads/2019/08/bigstock-Sankt-petersburg-Russia-May-239984263.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Facebook écoutait les conversations des utilisateurs de Messenger"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/bigstock-Sankt-petersburg-Russia-May-239984263-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Facebook écoutait les conversations des utilisateurs de Messenger</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-08-14">14 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="129072">
                <a href="https://branchez-vous.com/2019/08/13/streaming-video-facebook-veut-concurrencer-netflix/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Streaming vidéo : Facebook veut concurrencer Netflix"
                data-srcset="/wp-content/uploads/2019/08/bigstock-Singapore-February-Y-184776109.jpg 1000w,
                    /wp-content/uploads/2019/08/bigstock-Singapore-February-Y-184776109-754x424.jpg 640w,
                    /wp-content/uploads/2019/08/bigstock-Singapore-February-Y-184776109-600x338.jpg 600w,
                    /wp-content/uploads/2019/08/bigstock-Singapore-February-Y-184776109-377x212.jpg 320w,
                    /wp-content/uploads/2019/08/bigstock-Singapore-February-Y-184776109.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Streaming vidéo : Facebook veut concurrencer Netflix"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/bigstock-Singapore-February-Y-184776109-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Streaming vidéo : Facebook veut concurrencer Netflix</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-08-13">13 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="129088">
                <a href="https://branchez-vous.com/2019/08/13/sur-youtube-les-stars-ont-beaucoup-plus-de-droits-que-les-autres/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Sur Youtube, les stars auraient beaucoup plus de droits que les autres"
                data-srcset="/wp-content/uploads/2019/08/shock-758x396.jpg 1000w,
                    /wp-content/uploads/2019/08/shock-758x396-754x424.jpg 640w,
                    /wp-content/uploads/2019/08/shock-758x396-600x338.jpg 600w,
                    /wp-content/uploads/2019/08/shock-758x396-377x212.jpg 320w,
                    /wp-content/uploads/2019/08/shock-758x396.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Sur Youtube, les stars auraient beaucoup plus de droits que les autres"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/shock-758x396-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Sur Youtube, les stars auraient beaucoup plus de droits que les autres</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-08-13">13 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
        <div gr-grid="row--block xs-2 md-3">
                         <div gr-grid="block" data-prioritize="122748">
                <a href="https://branchez-vous.com/2019/06/18/avec-google-drive-regardez-gratuitement-des-films-en-streaming/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Avec Google Drive, regardez gratuitement des films en streaming"
                data-srcset="/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Avec Google Drive, regardez gratuitement des films en streaming"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Avec Google Drive, regardez gratuitement des films en streaming</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-06-18">18 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="128713">
                <a href="https://branchez-vous.com/2019/08/08/iphone-apple-vous-decourager-de-faire-reparer-votre-batterie-en-la-verrouillant/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="iPhone : Apple vous décourage de faire réparer votre batterie en la «verrouillant»"
                data-srcset="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-08-à-11.57.47-1000x562.png 1000w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-08-à-11.57.47-754x424.png 640w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-08-à-11.57.47-600x338.png 600w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-08-à-11.57.47-377x212.png 320w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-08-à-11.57.47.png 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="iPhone : Apple vous décourage de faire réparer votre batterie en la «verrouillant»"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-08-à-11.57.47-754x424.png"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">iPhone : Apple vous décourage de faire réparer votre batterie en la «verrouillant»</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-08-08">8 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="128808">
                <a href="https://branchez-vous.com/2019/08/09/google-maps-la-realite-augmentee-desormais-sur-tous-les-smartphones/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Google Maps : la réalité augmentée désormais sur tous les smartphones"
                data-srcset="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-13.53.31-1000x562.png 1000w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-13.53.31-754x424.png 640w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-13.53.31-600x338.png 600w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-13.53.31-377x212.png 320w,
                    /wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-13.53.31.png 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Google Maps : la réalité augmentée désormais sur tous les smartphones"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/08/Capture-d’écran-le-2019-08-09-à-13.53.31-754x424.png"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Google Maps : la réalité augmentée désormais sur tous les smartphones</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-08-09">9 août, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/admin/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/admin/">
                            Branchez-vous 
                            </a>
                                </h3>
                <p>
            Branchez-vous diffuse l'actualité techno, des bancs d'essai de divers appareils et gadgets, et des chroniques spécialisées.
        </p>
        <div class="socials-share socials-share--icons">
                    </div>
    </div>
</div>
    </div>
</section>
             
                        <div data-track-ni="Category - Actualités" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                        <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2019 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1565299128.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/21755058433\/1000&description_url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F08%2F15%2Fmozilla-firefox-va-changer-de-nom&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"129169","token":"079503bc18","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js'></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/magnify/dist/js/magnify.1565299126.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>                    
            
                        <script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
        
    <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.branchez_vous_com,DomainId.110709"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.branchez_vous_com,DomainId.110709" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!--End Quantcast tag--></body>
</html>
<!-- Dynamic page generated in 0.375 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-15 04:05:52 -->

<!-- super cache -->