<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#">
    <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Test du jeu Metroid Dread: Le retour du Messie ! | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Samus Aran est de retour dans Metroid Dread, chapitre concluant la série SR388 de Metroid, En voici la critique."/>
<link rel="canonical" href="https://branchez-vous.com/2021/10/21/test-jeu-metroid-dread/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test du jeu Metroid Dread: Le retour du Messie ! | Branchez-vous" />
<meta property="og:description" content="Samus Aran est de retour dans Metroid Dread, chapitre concluant la série SR388 de Metroid, En voici la critique." />
<meta property="og:url" content="https://branchez-vous.com/2021/10/21/test-jeu-metroid-dread/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:author" content="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" />
<meta property="article:section" content="Tests" />
<meta property="article:published_time" content="2021-10-21T14:07:27+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2021/10/metroiddread.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2021/10/metroiddread.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Samus Aran est de retour dans Metroid Dread, chapitre concluant la série SR388 de Metroid, En voici la critique." />
<meta name="twitter:title" content="Test du jeu Metroid Dread: Le retour du Messie ! | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2021/10/metroiddread.jpg" />
<meta name="twitter:creator" content="@DracoADG" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jwplayer-css'  href='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchterm-highlighting-css'  href='/wp-content/plugins/elasticpress/dist/css/highlighting-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css'  href='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css'  href='/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='/wp-content/themes/magnify/dist/css/branchezvous.1572361073.css' type='text/css' media='screen' />
<!--n2css--><script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://branchez-vous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://branchez-vous.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://branchez-vous.com/?p=168739' />
<link rel="alternate" type="application/json+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Review","publisher":{"@type":"Organization","name":"Branchez-Vous","logo":{"@type":"ImageObject","url":"https:\/\/branchez-vous.com\/wp-content\/themes\/magnify\/dist\/img\/branchezvous\/project-logo.png","width":111,"height":43}},"headline":"Test du jeu Metroid Dread: Le retour du Messie !","description":"Chapitre de cl\u00f4ture de la saga SR388, Metroid Dread est un excellent jeu terminant un pan d'une saga elle-m\u00eame l\u00e9gendaire.","datePublished":"2021-10-21T10:07:27-04:00","dateModified":"2021-10-21T10:07:27-04:00","reviewRating":{"@type":"Rating","ratingValue":"4.5"},"itemReviewed":{"@type":"Product","name":"Metroid Dread"},"author":{"@type":"Person","name":"Daniel Carosella"}}</script>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>
</head>
    <body class="post-template-default single single-post postid-168739 single-format-standard aawp-custom test-jeu-metroid-dread branchezvous app-data index-data singular-data single-data single-post-data single-post-test-jeu-metroid-dread-data all null  desktop Fallback" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/10/01/sorties-jeux-video-octobre-2021/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Les grands retours de Metroid, Far Cry et Age of Empires: 11 jeux à surveiller en octobre !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/09/Swich_MetroidDread_ComsBroll_SCRN07.0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Les grands retours de Metroid, Far Cry et Age of Empires: 11 jeux à surveiller en octobre !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/05/03/sorties-jeux-video-mai-2021/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/05/revillage.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Village sinistre, jeux de rôle classiques et pirates impitoyables: 8 jeux à surveiller en mai !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/04/12/trouver-meilleur-prix-forfait-mobile-internet/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Trouver le meilleur prix pour votre forfait mobile et Internet"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/04/planhub-meilleur-forfait-mobile-internet.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Trouver le meilleur prix pour votre forfait mobile et Internet</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/poker-en-ligne-astuces-joueurs-debutants/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Poker en ligne : les astuces à suivre pour les joueurs débutants"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/06/poker-en-ligne-astuces-debutants.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Poker en ligne : les astuces à suivre pour les joueurs débutants</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/10-jeux-independants-incontournables/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="À jouer: 10 jeux indépendants incontournables"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/04/cuphead_platforming.0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">À jouer: 10 jeux indépendants incontournables</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/films-divertissants-tires-jeux-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="À voir: 10 films divertissants tirés de jeux vidéo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/01/sonic0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">À voir: 10 films divertissants tirés de jeux vidéo</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/10/21/test-jeu-metroid-dread/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Metroid Dread: Le retour du Messie !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/metroiddread.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Metroid Dread: Le retour du Messie !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/10/13/test-jeu-far-cry-6/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Far Cry 6: Retour tropical bienvenu !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/Far-Cry-6-ubisoft.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Far Cry 6: Retour tropical bienvenu !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/10/07/test-jeu-kena-bridge-of-spirits/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Kena: Bridge of Spirits &amp;#8211; Et si Pixar avait produit un jeu vidéo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/kena_0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Kena: Bridge of Spirits &#8211; Et si Pixar avait produit un jeu vidéo</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/10/21/test-jeu-metroid-dread/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Metroid Dread: Le retour du Messie !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/metroiddread.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Metroid Dread: Le retour du Messie !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/10/13/test-jeu-far-cry-6/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Far Cry 6: Retour tropical bienvenu !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/Far-Cry-6-ubisoft.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Far Cry 6: Retour tropical bienvenu !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2021/10/07/test-jeu-kena-bridge-of-spirits/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture gr-vgrid="mb-1">
                            <img
                alt="Test du jeu Kena: Bridge of Spirits &amp;#8211; Et si Pixar avait produit un jeu vidéo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/kena_0.jpg"
        >
     </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du jeu Kena: Bridge of Spirits &#8211; Et si Pixar avait produit un jeu vidéo</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form method="POST" action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="168739" data-article
             data-track-ni="items-5"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Test du jeu Metroid Dread: Le retour du Messie !</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        &ndash;

         le 
                <time datetime="2021-10-21">21 octobre, 2021</time>

         dans 
        <a href="/categorie/jeux/">Jeux vidéo</a>, <a href="/categorie/test/">Tests</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Test+du+jeu+Metroid+Dread%3A+Le+retour+du+Messie+%21&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F&title=Test+du+jeu+Metroid+Dread%3A+Le+retour+du+Messie+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Metroid Dread: Le retour du Messie !"
                data-srcset="/wp-content/uploads/2021/10/metroiddread.jpg 1000w,
                /wp-content/uploads/2021/10/metroiddread-754x424.jpg 640w,
                /wp-content/uploads/2021/10/metroiddread-600x338.jpg 600w,
                /wp-content/uploads/2021/10/metroiddread-377x212.jpg 320w,
                /wp-content/uploads/2021/10/metroiddread.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Metroid Dread: Le retour du Messie !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/metroiddread.jpg"
        >
     </picture>
    </p>

            <p>Annoncé sans préavis un peu plus tôt cette année, <em><strong>Metroid Dread</strong></em> est soudainement devenu l’un des jeux les plus attendus de 2021. Repris d’un concept de jeu destiné à la défunte Nintendo DS, <em><strong>Metroid Dread</strong></em> se veut être la conclusion de la fameuse saga SR388 entamée en 1986 avec le lancement du tout premier <em>Metroid</em>. Est-ce une fin à la hauteur de cette saga légendaire ?</p>
<ul>
<li><strong>Disponible sur: Nintendo Switch</strong></li>
<li><strong>Prix: 79,99$ + txs</strong></li>
</ul>
<h2><strong>Le retour du parasite X ?</strong></h2>
<p><em><strong>Metroid Dread</strong></em> prend place quelques années après les événements de <em>Metroid Fusion</em>. Alors que tous croyaient que les Metroids et le dangereux parasite X avaient disparu, la chasseuse de primes Samus Aran reçoit un mystérieux vidéo dans lequel on peut apercevoir un parasite sur la lointaine planète ZDR. Pire, des robots censés aller élucider ce mystère sur la surface de la planète ne répondent plus. Seule humaine capable d’affronter le parasite X en raison de son ADN Metroid, Samus se rend donc sur ZDR sans se douter qu’elle y affrontera des adversaires plus coriaces que ce qu’elle a combattu jusqu’à présent.</p>
<p>Au niveau scénaristique, le brio de <em><strong>Metroid Dread</strong></em> se situe dans le fait que le jeu parvient à transmettre ses messages et nous faire ressentir des émotions sans un cadre narratif surchargé. Les seuls dialogues que vous entendrez seront ceux de la fameuse intelligence artificielle ADAM avec laquelle Samus continuera d’échanger durant son aventure. Du reste, tout se passera de façon muette, les mouvements et expressions de Samus remplaçant les mots qu’elle aurait pu prononcer.</p>
<p>Or, cela fonctionne et permet à la saga SR388 de connaître une conclusion quasi parfaite. Le jeu vous réservera des surprises sous la forme de rebondissements à mesure que vous vous aventurerez sur ZDR et que vous dévoilerez l’identité de votre réel ennemi. Qui plus est, <em><strong>Metroid Dread</strong></em> renferme une quantité surprenante de surprises ainsi que de clins d’œil aux précédents jeux de la franchise. Si vous êtes un amateur de cette dernière, inutile de vous dire que vous tomberez en amour avec la dernière création du studio MercurySteam et que cet attrait restera bien ancré en vous jusqu’à la fin de votre périple sur ZDR !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/AOvefm5U250?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><strong>L&rsquo;excellence façon <em>Metroid</em></strong></h2>
<p><em><strong>Metroid Dread</strong></em> est-il un jeu particulièrement original ? La réponse à cette question est : non. En fait, plutôt que d’avoir cherché à réinventer la formule des précédents <em>Metroid</em> pour ce cinquième jeu en 2.5D, MercurySteam s’est plutôt contenté de réunir les meilleurs éléments des précédentes aventures de Samus Aran.</p>
<p>Ce fut une très bonne décision de la part du studio puisque <em><strong>Metroid Dread</strong></em> se classe parmi les meilleurs jeux de la franchise <em>Metroid</em> (exclusion faite des <em>Metroid Prime</em>, qui sont une série à part entière). Ayant repris son savoir-faire déployé par l’entremise du jeu <em>Metroid : Samus Returns</em>, MercurySteam est parvenu à créer une aventure pratiquement sans failles élevant <em><strong>Metroid Dread</strong></em> au même niveau que le légendaire <em>Super Metroid</em>. Jamais je n’aurais cru voir un jeu de la série qui aurait pu rivaliser avec l’aventure mythique parue sur Super Nintendo et pourtant, c’est ce que MercurySteam est parvenu à créer.</p>
<p>Outre un magnifique visuel offrant de superbes arrière-plans, de splendides modèles de personnages et une fluidité quasi constante, <em><strong>Metroid Dread</strong></em> s’avère être exceptionnel en raison du brio de son design. Chaque région de la planète ZDR est un délice à parcourir grâce à l’intégration de niveaux différents fort bien conçus. Qui plus est, même si le tracé à suivre est évident la majorité du temps, <em><strong>Metroid Dread</strong></em> est beaucoup moins linéaire que ne l’était <em>Metroid Fusion</em>. Le jeu nous tient beaucoup moins par la main et il n’y a plus d’objectifs précis à atteindre. On revient donc à la bonne vieille recette ayant fait de <em>Metroid</em> la série historique qu’elle est.</p>
<p>Par ailleurs, le style nerveux mis de l’avant permet de rendre cette aventure délectable. Jamais Samus n’a bougé avec autant de fluidité et jamais ses mouvements n’ont été aussi précis. J’ai eu énormément de plaisir à naviguer à travers ZDR ainsi qu’à chercher ses secrets, en bonne partie dû au fait que d’incarner Samus et massacrer les créatures menaçant sa vie est un charme. La réintégration de la technique de riposte ainsi que de la visée à 360 degrés y a d’ailleurs beaucoup contribué tant ces techniques semblent naturelles pour Samus. MercurySteam est donc parvenu à concevoir un jeu au design quasi parfait avec une jouabilité qui plaira à coup sûr aux amateurs de jeux d’action !</p>
<figure id="attachment_168747" aria-describedby="caption-attachment-168747" style="width: 1024px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/10/metroiddread1-1024x576.jpg" alt="" width="1024" height="576" class="lazyload size-large wp-image-168747" data-srcset="/wp-content/uploads/2021/10/metroiddread1-1024x576.jpg 1024w, /wp-content/uploads/2021/10/metroiddread1-240x135.jpg 240w, /wp-content/uploads/2021/10/metroiddread1-768x432.jpg 768w, /wp-content/uploads/2021/10/metroiddread1-1000x562.jpg 1000w, /wp-content/uploads/2021/10/metroiddread1-754x424.jpg 754w, /wp-content/uploads/2021/10/metroiddread1-600x338.jpg 600w, /wp-content/uploads/2021/10/metroiddread1-377x212.jpg 377w, /wp-content/uploads/2021/10/metroiddread1-202x114.jpg 202w, /wp-content/uploads/2021/10/metroiddread1-640x360.jpg 640w, /wp-content/uploads/2021/10/metroiddread1-780x439.jpg 780w, /wp-content/uploads/2021/10/metroiddread1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-168747" class="wp-caption-text">TheVerge.com</figcaption></figure>
<h2><strong>Remixer <em>Metroid</em></strong></h2>
<p>Comme je vous le mentionnais, <em><strong>Metroid Dread</strong></em> n’est pas un jeu qu’on pourrait qualifier de très original. Assez rapidement, vous vous rendrez compte qu’on a remixé les habiletés de Samus en permettant de les utiliser dans de nouveaux décors.</p>
<p>Tout comme ses prédécesseurs, <em><strong>Metroid Dread</strong></em> est un jeu d’action et d’exploration où l’objectif premier est d’obtenir différentes améliorations pour Samus. Une fois de plus extrêmement vulnérable en début de parcours, Samus débloquera petit à petit des habiletés qui la rendront suffisamment puissante pour pouvoir rejoindre son vaisseau et quitter ZDR. Si vous êtes un fan, la grande majorité des habiletés de la chasseuse vous seront familières, qu’on pense aux bombes, à la Morph Ball et même au Varia Suit. Néanmoins, vous verrez que l’ordre dans lequel vous acquérez ces améliorations vous surprendra, certaines classiques arrivant plutôt tardivement dans l’aventure.</p>
<p>Samus pourra tout de même compter sur quelques nouvelles habiletés. Par exemple, vous pourrez débloquer un grappin afin de vous accrocher sur des surfaces électriques et une modification d’armure qui vous rendra temporairement invisible. L’ensemble des améliorations est parfaitement intégré à l’aventure, quoique certaines combinaisons de boutons pour activer quelques-unes d’entre elles soient mélangeantes.</p>
<p>À l’instar des précédents jeux, toutes ces habiletés vous serviront à débloquer de nouvelles zones ainsi qu’à découvrir des secrets dans des environnements déjà explorés. Ainsi, le plaisir classique de dénicher l’ensemble des conteneurs de santé et des missiles est encore bien présent. Pour ce faire, vous verrez que vous aurez besoin de refaire le jeu au moins deux ou trois fois, tout comme si vous désirez voir l’ensemble des six fins. Bien qu’elles ne soient pas si différentes les unes des autres, n’importe quel amateur de <em>Metroid</em> sait ce qui l’attendra s’il complète le jeu en un certain temps et/ou avec un certain pourcentage d’objets !</p>
<figure id="attachment_168753" aria-describedby="caption-attachment-168753" style="width: 1024px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/10/metroiddread4-1024x576.jpg" alt="" width="1024" height="576" class="lazyload size-large wp-image-168753" data-srcset="/wp-content/uploads/2021/10/metroiddread4-1024x576.jpg 1024w, /wp-content/uploads/2021/10/metroiddread4-240x135.jpg 240w, /wp-content/uploads/2021/10/metroiddread4-768x432.jpg 768w, /wp-content/uploads/2021/10/metroiddread4-1000x562.jpg 1000w, /wp-content/uploads/2021/10/metroiddread4-754x424.jpg 754w, /wp-content/uploads/2021/10/metroiddread4-600x338.jpg 600w, /wp-content/uploads/2021/10/metroiddread4-377x212.jpg 377w, /wp-content/uploads/2021/10/metroiddread4-202x114.jpg 202w, /wp-content/uploads/2021/10/metroiddread4-640x360.jpg 640w, /wp-content/uploads/2021/10/metroiddread4-780x439.jpg 780w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-168753" class="wp-caption-text">VideoGamer.com</figcaption></figure>
<h2><strong>L&rsquo;aventure la plus difficile de Samus</strong></h2>
<p>L’un des éléments m’ayant le plus surpris en jouant à <em><strong>Metroid Dread</strong></em> est son niveau de difficulté. En effet, tenez-vous-le pour dit: <strong><em>Metroid Dread</em></strong> est aisément le jeu le plus difficile de la série.</p>
<p>Une partie de cette difficulté provient des zones E.M.M.I. patrouillées par les robots portant ce nom. Jusqu’à ce que vous trouviez une puissance de feu convenable pour les éliminer, vous serez extrêmement vulnérable face aux E.M.M.I., au point où si l’un d’eux vous capture, il peut vous tuer d’un seul coup. La seule façon de leur échapper est en s’enfuyant lors de poursuites qui feront grimper votre taux d’adrénaline ou bien en ripostant lorsque vous serez entre leurs griffes. Or, pendant ces moments, vous ne bénéficierez que d’une très mince fenêtre d’action pour contre-attaquer. Autrement dit, dès qu’un E.M.M.I. vous attrapera, vous risquerez fort probablement de mourir.</p>
<p>Toutefois, outre les E.M.M.I., le jeu en soi est plus difficile que les autres <em>Metroid</em>. Les créatures frappent particulièrement fort et certains boss risquent de vous donner du fil à retordre. Qui plus est, si vous n’en avez pas eu assez en mode Normal, le mode Difficile viendra vous offrir une difficulté encore plus corsée où les créatures de ZDR vous blesseront cruellement à chaque coup.</p>
<p>En terminant, petite note pour vous indiquer que MercurySteam s’est soucié d’une panoplie de petits détails selon la façon dont on veut aborder le jeu. En outre, si vous récoltez 100% des objets, le boss final sera encore plus impitoyable, évitant donc que vous soyez surpuissant simplement parce que vous avez tout obtenu. Sinon, les <em>speedrunners</em> parmi vous seront heureux de découvrir plusieurs chemins secrets volontairement intégrés afin que vous puissiez contourner certaines sections pour terminer le jeu plus rapidement. Ce sont ces petits détails qui démontrent tout l’amour de MercurySteam envers son projet et, par le fait même, l’excellence de celui-ci.</p>
<figure id="attachment_168745" aria-describedby="caption-attachment-168745" style="width: 930px" class="wp-caption alignnone"><img data-src="https://branchez-vous.com/wp-content/uploads/2021/10/metroiddread2.jpg" alt="" width="930" height="558" class="lazyload size-full wp-image-168745" data-srcset="/wp-content/uploads/2021/10/metroiddread2.jpg 930w, /wp-content/uploads/2021/10/metroiddread2-240x144.jpg 240w, /wp-content/uploads/2021/10/metroiddread2-768x461.jpg 768w, /wp-content/uploads/2021/10/metroiddread2-780x468.jpg 780w" sizes="(max-width: 930px) 100vw, 930px" /><figcaption id="caption-attachment-168745" class="wp-caption-text">TheGuardian.com</figcaption></figure>
<h2><strong>Devriez-vous y jouer ?</strong></h2>
<p>Jamais je n’aurais pensé qu’un jour, <em>Super Metroid</em> serait déclassé dans mon palmarès personnel des jeux de la franchise <em>Metroid</em>. Pourtant, MercurySteam y est parvenu avec <em><strong>Metroid Dread</strong></em>. Malgré quelques petits accrocs, ces derniers sont mineurs et n’enlèvent absolument rien à l’ensemble de la plus récente aventure de Samus Aran. De ce fait, la Nintendo Switch vient de se doter d’un autre jeu incontournable, spécialement pour les fans de la chasseuse de primes. Et dire que nous avons failli ne jamais y avoir droit suite à son annulation sur Nintendo DS !</p>

        </div>

        <div class="rating-box">
        <h2 class="visuallyhidden">Évaluation</h2>
        <div class="rating-left-col">
            <div class="verdict">
                <h3>Verdict</h3>
                <p>Chapitre de clôture de la saga SR388, Metroid Dread est un excellent jeu terminant un pan d'une saga elle-même légendaire.</p>
            </div>

                            <div class="rating-moyenne">
                    <span class="visuallyhidden">Note finale : </span>
                    4.5
                    <span class="rating-moyenne__label">sur un total de 5</span>
                </div>
                        <div class="rating-detail">
                <span class="visuallyhidden">Critères</span>
                                    <div class="rating-criteria">
                                                <div class="label-rating">
                            Metroid Dread
                        </div>
                        <div style="width:90px;" class="star-rating">
                            <span class="visuallyhidden">
                                4.5
                            </span>
                        </div>
                    </div>
                            </div>
        </div>
        <div class="rating-right-col">
                            <div class="rating-plus">
                    <h3>Points forts</h3>
                    <ul class="rating-forts">
                                                    <li>Histoire prenante malgré le faible cadre narratif</li>
                                                    <li>Design de niveaux de style Metroid quasi parfait</li>
                                                    <li>Difficulté corsée qui ravira les fans</li>
                                            </ul>
                </div>
                                        <div class="rating-minus">
                    <h3>Points faibles</h3>
                    <ul class="rating-faibles">
                                                    <li>Longs temps de chargement entre les zones</li>
                                                    <li>Musique en arrière-plan étrangement absente</li>
                                                    <li>Quelques petits ralentissements à certains endroits</li>
                                            </ul>
                </div>
                    </div>
    </div>

        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Test+du+jeu+Metroid+Dread%3A+Le+retour+du+Messie+%21&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2021%2F10%2F21%2Ftest-jeu-metroid-dread%2F&title=Test+du+jeu+Metroid+Dread%3A+Le+retour+du+Messie+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="166569">
                <a href="https://branchez-vous.com/2021/10/13/test-jeu-far-cry-6/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Far Cry 6: Retour tropical bienvenu !"
                data-srcset="/wp-content/uploads/2021/10/Far-Cry-6-ubisoft-1000x562.jpg 1000w,
                /wp-content/uploads/2021/10/Far-Cry-6-ubisoft-754x424.jpg 640w,
                /wp-content/uploads/2021/10/Far-Cry-6-ubisoft-600x338.jpg 600w,
                /wp-content/uploads/2021/10/Far-Cry-6-ubisoft-377x212.jpg 320w,
                /wp-content/uploads/2021/10/Far-Cry-6-ubisoft.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Far Cry 6: Retour tropical bienvenu !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/Far-Cry-6-ubisoft.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu Far Cry 6: Retour tropical bienvenu !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="164824">
                <a href="https://branchez-vous.com/2021/10/07/test-jeu-kena-bridge-of-spirits/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Kena: Bridge of Spirits &amp;#8211; Et si Pixar avait produit un jeu vidéo"
                data-srcset="/wp-content/uploads/2021/10/kena_0-1000x562.jpg 1000w,
                /wp-content/uploads/2021/10/kena_0-754x424.jpg 640w,
                /wp-content/uploads/2021/10/kena_0-600x338.jpg 600w,
                /wp-content/uploads/2021/10/kena_0-377x212.jpg 320w,
                /wp-content/uploads/2021/10/kena_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Kena: Bridge of Spirits &amp;#8211; Et si Pixar avait produit un jeu vidéo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/10/kena_0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu Kena: Bridge of Spirits &#8211; Et si Pixar avait produit un jeu vidéo</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="164143">
                <a href="https://branchez-vous.com/2021/10/01/sorties-jeux-video-octobre-2021/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Les grands retours de Metroid, Far Cry et Age of Empires: 11 jeux à surveiller en octobre !"
                data-srcset="/wp-content/uploads/2021/09/Swich_MetroidDread_ComsBroll_SCRN07.0-1000x562.jpg 1000w,
                /wp-content/uploads/2021/09/Swich_MetroidDread_ComsBroll_SCRN07.0-754x424.jpg 640w,
                /wp-content/uploads/2021/09/Swich_MetroidDread_ComsBroll_SCRN07.0-600x338.jpg 600w,
                /wp-content/uploads/2021/09/Swich_MetroidDread_ComsBroll_SCRN07.0-377x212.jpg 320w,
                /wp-content/uploads/2021/09/Swich_MetroidDread_ComsBroll_SCRN07.0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Les grands retours de Metroid, Far Cry et Age of Empires: 11 jeux à surveiller en octobre !"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/09/Swich_MetroidDread_ComsBroll_SCRN07.0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Les grands retours de Metroid, Far Cry et Age of Empires: 11 jeux à surveiller en octobre !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus de jeux vidéo</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="163689">
                <a href="https://branchez-vous.com/2021/09/27/test-jeu-death-strandind-directors-cut/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu Death Strandind Director&amp;rsquo;s Cut: Ajouts mineurs dans une expérience majeure"
                data-srcset="/wp-content/uploads/2021/09/maxresdefault-1-1000x562.jpg 1000w,
                /wp-content/uploads/2021/09/maxresdefault-1-754x424.jpg 640w,
                /wp-content/uploads/2021/09/maxresdefault-1-600x338.jpg 600w,
                /wp-content/uploads/2021/09/maxresdefault-1-377x212.jpg 320w,
                /wp-content/uploads/2021/09/maxresdefault-1.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu Death Strandind Director&amp;rsquo;s Cut: Ajouts mineurs dans une expérience majeure"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/09/maxresdefault-1.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu Death Strandind Director&rsquo;s Cut: Ajouts mineurs dans une expérience majeure</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="163128">
                <a href="https://branchez-vous.com/gamecube-faits-cocasses/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Les 20 ans de la GameCube: 10 faits cocasses sur la console cubique de Nintendo"
                data-srcset="/wp-content/uploads/2021/09/gamecube-system-front.900x-900x562.jpg 1000w,
                /wp-content/uploads/2021/09/gamecube-system-front.900x-754x424.jpg 640w,
                /wp-content/uploads/2021/09/gamecube-system-front.900x-600x338.jpg 600w,
                /wp-content/uploads/2021/09/gamecube-system-front.900x-377x212.jpg 320w,
                /wp-content/uploads/2021/09/gamecube-system-front.900x.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Les 20 ans de la GameCube: 10 faits cocasses sur la console cubique de Nintendo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/09/gamecube-system-front.900x.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Les 20 ans de la GameCube: 10 faits cocasses sur la console cubique de Nintendo</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="162174">
                <a href="https://branchez-vous.com/2021/09/14/test-jeu-warioware-get-it-together/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="Test du jeu WarioWare: Get It Together! &amp;#8211; La folie assumée de Nintendo"
                data-srcset="/wp-content/uploads/2021/09/wariowaregetittogether0-1000x562.jpg 1000w,
                /wp-content/uploads/2021/09/wariowaregetittogether0-754x424.jpg 640w,
                /wp-content/uploads/2021/09/wariowaregetittogether0-600x338.jpg 600w,
                /wp-content/uploads/2021/09/wariowaregetittogether0-377x212.jpg 320w,
                /wp-content/uploads/2021/09/wariowaregetittogether0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Test du jeu WarioWare: Get It Together! &amp;#8211; La folie assumée de Nintendo"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2021/09/wariowaregetittogether0.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Test du jeu WarioWare: Get It Together! &#8211; La folie assumée de Nintendo</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
        <div gr-grid="row--block xs-2 md-3">
                         <div gr-grid="block" data-prioritize="123760">
                <a href="https://branchez-vous.com/2019/07/08/5-facons-de-gagner-de-largent-en-ligne/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                    <source
                sizes="auto"
                alt="5 façons de gagner de l’argent en ligne "
                data-srcset="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="5 façons de gagner de l’argent en ligne "
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">5 façons de gagner de l’argent en ligne </h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="64229">
                <a href="https://branchez-vous.com/2015/11/03/comment-devenir-plus-intelligent-en-deux-minutes-sans-meme-vous-forcer/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture gr-vgrid="mb-1">
                        <source type="image/webp"
                    alt="Comment devenir plus intelligent en deux minutes sans même vous forcer"
                    sizes="auto"
                    data-srcset="/wp-content/uploads/2015/11/commentdevenirintelligent.webp 1000w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.webp 640w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.webp 600w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.webp 320w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent.webp 100w,
                        https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
            >
                <source
                sizes="auto"
                alt="Comment devenir plus intelligent en deux minutes sans même vous forcer"
                data-srcset="/wp-content/uploads/2015/11/commentdevenirintelligent.jpg 1000w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.jpg 640w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.jpg 600w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.jpg 320w,
                /wp-content/uploads/2015/11/commentdevenirintelligent.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Comment devenir plus intelligent en deux minutes sans même vous forcer"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2015/11/commentdevenirintelligent.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Comment devenir plus intelligent en deux minutes sans même vous forcer</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/francoisdominiclaramee/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/47fa90c8b44026a9812bdcd4fa3cfb13?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/francoisdominiclaramee/">
            François Dominic Laramée</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="45409">
                <a href="https://branchez-vous.com/2014/05/28/netflix-roulette-site-qui-vous-propose-quoi-regarder/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
                <picture gr-vgrid="mb-1">
                        <source type="image/webp"
                    alt="Netflix Roulette, un site qui vous propose quoi regarder"
                    sizes="auto"
                    data-srcset="/wp-content/uploads/2014/05/netflixroulette.webp 1000w,
                        /wp-content/uploads/2014/05/netflixroulette-754x410.webp 640w,
                        /wp-content/uploads/2014/05/netflixroulette-600x338.webp 600w,
                        /wp-content/uploads/2014/05/netflixroulette-377x212.webp 320w,
                        /wp-content/uploads/2014/05/netflixroulette.webp 100w,
                        https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
            >
                <source
                sizes="auto"
                alt="Netflix Roulette, un site qui vous propose quoi regarder"
                data-srcset="/wp-content/uploads/2014/05/netflixroulette.jpg 1000w,
                /wp-content/uploads/2014/05/netflixroulette-754x410.jpg 640w,
                /wp-content/uploads/2014/05/netflixroulette-600x338.jpg 600w,
                /wp-content/uploads/2014/05/netflixroulette-377x212.jpg 320w,
                /wp-content/uploads/2014/05/netflixroulette.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
        >
                <img
                alt="Netflix Roulette, un site qui vous propose quoi regarder"
                data-sizes="auto"
                class="lazyload"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/05/netflixroulette.jpg"
        >
     </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Netflix Roulette, un site qui vous propose quoi regarder</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/dcarosella/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=420&d=wp_user_avatar&r=g)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/dcarosella/">
                            Daniel Carosella
                            </a>
                                </h3>
                <p>
            Passionné de jeux vidéo depuis une trentaine d'années, Daniel est chroniqueur en jeux vidéo depuis plus de 21 ans. Il a commencé sur Quebec64 puis sur JeuXpress.ca avant de devenir rédacteur en chef de HardGamers.com jusqu'à la fermeture du portail. Depuis 2010, il collabore au magazine AffairesDeGars en tant que chroniqueur, en plus de participer au podcast Réalité Augmentée.Diplômé en criminologie, Daniel est aussi intervenant psychosocial dans la vie de tous les jours. S'il est conscient qu'il ne peut sauver le monde, il essaie tout de même d'aider le maximum de personnes entre deux parties de jeux vidéo !
        </p>
        <div class="socials-share socials-share--icons">
                <a href="https://twitter.com/DracoADG" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
            <a href="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
        </div>
    </div>
</div>
    </div>
</section>

<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=a43e7133-2b0c-41eb-9b2d-eb13569e3753&tagId=5&subId=&callback=" id="avantisJS"> </script>
             
                        <div data-track-ni="Category - Jeux vidéo" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                    <div data-track-ni="Category - Tests" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                        <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2021 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1572361073.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"168739","token":"2a79729e64","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js'></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/magnify/dist/js/magnify.1572361072.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                document.cookie = 'start_slide=[];path=/;expires=;domain=';
            </script>                    
            
                        <script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
        
    </body>
</html>