<!doctype html>
<html lang="fr" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="theme-color" content="#FF8C1A">
<link rel="dns-prefetch" href="//assets.pinterest.com">
<link rel="dns-prefetch" href="//code.jquery.com">
<link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
<title>De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars ! | Branchez-vous</title>
<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="Mars 2022 s&#039;annonce très occupé dans l&#039;industrie du jeu vidéo avec de nombreuses sorties de jeux alléchants. En voici une douzaine !" />
<link rel="canonical" href="https://branchez-vous.com/2022/03/01/sorties-jeux-video-mars-2022/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars ! | Branchez-vous" />
<meta property="og:description" content="Mars 2022 s&#039;annonce très occupé dans l&#039;industrie du jeu vidéo avec de nombreuses sorties de jeux alléchants. En voici une douzaine !" />
<meta property="og:url" content="https://branchez-vous.com/2022/03/01/sorties-jeux-video-mars-2022/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:author" content="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" />
<meta property="article:section" content="Jeux vidéo" />
<meta property="article:published_time" content="2022-03-01T15:13:15+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2022/02/gran-turismo-7.large_.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2022/02/gran-turismo-7.large_.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mars 2022 s&#039;annonce très occupé dans l&#039;industrie du jeu vidéo avec de nombreuses sorties de jeux alléchants. En voici une douzaine !" />
<meta name="twitter:title" content="De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars ! | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2022/02/gran-turismo-7.large_.jpg" />
<meta name="twitter:creator" content="@DracoADG" />

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jwplayer-css' href='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchterm-highlighting-css' href='/wp-content/plugins/elasticpress/dist/css/highlighting-styles.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='debug-bar-elasticpress-css' href='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='aawp-css' href='/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='/wp-content/themes/magnify/dist/css/branchezvous.1572361073.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver'></script>
<script type='text/javascript' src='https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://branchez-vous.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://branchez-vous.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://branchez-vous.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://branchez-vous.com/?p=203367' />
<link rel="alternate" type="application/json+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://branchez-vous.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style> <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>
</head>
<body class="post-template-default single single-post postid-203367 single-format-standard aawp-custom sorties-jeux-video-mars-2022 branchezvous app-data index-data singular-data single-data single-post-data single-post-sorties-jeux-video-mars-2022-data all null  desktop Fallback" gr-handler>
<nav class="nav" gr-nav="reveal-left sticky">
<a class="nav__brand" href="https://branchez-vous.com/" data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
<picture>
<source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
<source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
<img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
</picture>
</a>
<div class="atd-network-trigger" atd-network-trigger>
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2" /></svg>
<div class="atd-network-trigger__label">Réseau</div>
<div class="atd-network-trigger__label--chevron">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor" /></svg>
</div>
</div>
<div class="socials socials--header">
<a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
<a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
<a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
<a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
<svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z" /></svg>
</a>
</div>
<div class="nav__main" gr-nav-panel>
<ul class="nav__menu" nav-menu>
<li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
<li class="nav__menu__li" data-menu-category="c1">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Actualités</div>
<div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/03/01/sorties-jeux-video-mars-2022/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/gran-turismo-7.large_.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars !</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/01/04/10-jeux-marqueront-annee-2022/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="10 jeux qui marqueront l&amp;rsquo;année 2022 !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/01/god-of-war-ragnarok.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">10 jeux qui marqueront l&rsquo;année 2022 !</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2021/11/22/test-jeu-forza-horizon-5/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2021/11/forzahorizon5_0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Forza Horizon 5: À pleine vitesse dans l&rsquo;immense beauté du Mexique !</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
</li>
<li class="nav__menu__li" data-menu-category="c30467">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Guides</div>
<div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/poker-en-ligne-astuces-joueurs-debutants/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Poker en ligne : les astuces à suivre pour les joueurs débutants" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2021/06/poker-en-ligne-astuces-debutants.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Poker en ligne : les astuces à suivre pour les joueurs débutants</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/10-jeux-independants-incontournables/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="À jouer: 10 jeux indépendants incontournables" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2021/04/cuphead_platforming.0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">À jouer: 10 jeux indépendants incontournables</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/films-divertissants-tires-jeux-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="À voir: 10 films divertissants tirés de jeux vidéo" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2021/01/sonic0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">À voir: 10 films divertissants tirés de jeux vidéo</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
</li>
<li class="nav__menu__li" data-menu-category="c32472">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Jeux vidéo</div>
<div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/03/02/test-jeu-gran-turismo-7/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Gran Turismo 7: La vraie simulation automobile ?" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/03/GT7_0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Gran Turismo 7: La vraie simulation automobile ?</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/03/01/sorties-jeux-video-mars-2022/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/gran-turismo-7.large_.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars !</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/02/14/test-jeu-horizon-forbidden-west/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Horizon: Forbidden West &amp;#8211; Le grand retour de la guerrière aux cheveux de feu" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/horizonfw_0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Horizon: Forbidden West &#8211; Le grand retour de la guerrière aux cheveux de feu</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
</li>
<li class="nav__menu__li" data-menu-category="c13">
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">Tests</div>
<div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/03/02/test-jeu-gran-turismo-7/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Gran Turismo 7: La vraie simulation automobile ?" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/03/GT7_0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Gran Turismo 7: La vraie simulation automobile ?</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/02/14/test-jeu-horizon-forbidden-west/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Horizon: Forbidden West &amp;#8211; Le grand retour de la guerrière aux cheveux de feu" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/horizonfw_0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Horizon: Forbidden West &#8211; Le grand retour de la guerrière aux cheveux de feu</h3>
</a>
</div>
<div class="nav-dropdown__column">
<a class="card" href="https://branchez-vous.com/2022/02/06/test-jeu-sifu/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<img alt="Test du jeu Sifu: Devenir Bruce Lee demande la patience !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/sifu_0.jpg">
</picture>
</div>
<h3 class="h5" gr-vgrid="mth-1">Test du jeu Sifu: Devenir Bruce Lee demande la patience !</h3>
</a>
</div>
</div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
</li>
<li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
<div class="nav-dropdown" gr-subnav-panel>
<div class="nav-dropdown__content" gr-grid="container">
<div class="nav-dropdown__column nav-dropdown__title">
<div class="nav-dropdown__heading">
<span class="nav-dropdown__heading--mobile">Catégories</span>
<span class="nav-dropdown__heading--desktop">Plus</span>
</div>
<div class="nav-dropdown__content"></div>
</div>
<ul class="nav-dropdown__column nav-dropdown__column--more">
 <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
<a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
<a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
<a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
<a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
</li>
<li class="nav-dropdown__li" data-menu-dropdown-category="c13">
<a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
</li>
</ul>
<div class="close-icon nav-dropdown__close"></div>
</div>
</div>
<div class="nav__link">
<span class="nav-dropdown__heading--mobile">Catégories</span>
<span class="nav-dropdown__heading--desktop">Plus</span>
</div>
</li>
<li class="nav-search">
<span class="nav-search__trigger" gr-search-trigger>
Recherche <span class="nav-search__icon"><span></span></span>
</span>
<div class="nav-search__dropdown" gr-search-panel>
<form method="POST" action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
<input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
<button class="btn nav-search__icon">
<span></span>
</button>
</form>
</div>
</li>
</ul>
</div>
<div class="nav-lang">
</div>
</nav>
<div class="atd-network" atd-network-target>
<button class="atd-network__close" atd-network-trigger>
<svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z" /><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z" /></svg>
</button>
<a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
<img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
</a>
<a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
<img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
</a>
<a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
<img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
</a>
<a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
<img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
</a>
<a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
<img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
</a>
<a class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
Carrières
</a>
</div>
<main name="main" class="main">
<section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
<article class="content-width typography template-c" data-post_id="203367" data-article data-track-ni="items-12" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
<h1 gr-vgrid="mb-1">De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars !</h1>
<div class="u-text-uppercase" gr-vgrid="mb-1">
<div class="card card--author--mini">
<div class="card__content">
Par
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
&ndash;
le
<time datetime="2022-03-01">1 mars, 2022</time>
dans
<a href="/categorie/actualites/">Actualités</a>, <a href="/categorie/jeux/">Jeux vidéo</a> </div>
</div>
</div>
<div class="" gr-vgrid="mb-1">
</div>
<div class="socials-share">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=De+belles+voitures%2C+de+la+lutte%2C+du+paranormal+et+une+boule+rose%3A+12+jeux+%C3%A0+surveiller+en+mars+%21&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F&title=De+belles+voitures%2C+de+la+lutte%2C+du+paranormal+et+une+boule+rose%3A+12+jeux+%C3%A0+surveiller+en+mars+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur LinkedIn</span>
</a>
</div>
<div class="content-snake" gr-vgrid="mb-1">
<p class="featured-image-container">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars !" data-srcset="/wp-content/uploads/2022/02/gran-turismo-7.large_-1000x562.jpg 1000w,
                /wp-content/uploads/2022/02/gran-turismo-7.large_-754x424.jpg 640w,
                /wp-content/uploads/2022/02/gran-turismo-7.large_-600x338.jpg 600w,
                /wp-content/uploads/2022/02/gran-turismo-7.large_-377x212.jpg 320w,
                /wp-content/uploads/2022/02/gran-turismo-7.large_.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="De belles voitures, de la lutte, du paranormal et une boule rose: 12 jeux à surveiller en mars !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/gran-turismo-7.large_.jpg">
</picture>
</p>
<p>Après un mois de février bien rempli lors duquel on a vu l&rsquo;arrivée de deux des jeux les plus attendus des dernières années, le mois de mars s&rsquo;annonce tout aussi chargé avec beaucoup de nouveaux jeux à se mettre entre les mains ! Dès le début du mois, on pourra renouer avec l&rsquo;action d&rsquo;un guerrier des temps modernes ou celle d&rsquo;une tour à conquérir tandis que les semaines suivantes verront le débarquement d&rsquo;un jeu de course fort désiré ainsi que de plusieurs titres de Square Enix. Le tout se terminera avec la parution d&rsquo;un jeu de lutte ainsi que de la nouvelle aventure d&rsquo;une petite boule rose de Nintendo. Votre portefeuille est-il prêt ?</p>
<h2><em><strong>Shadow Warrior 3</strong></em></h2>
<ul>
<li><strong>Date de sortie: 1er mars 2022</strong></li>
<li><strong>Sur: PlayStation 4, Xbox One, PC</strong></li>
</ul>
<p>Lo Wang est de retour dans une aventure qui s&rsquo;annonce encore plus folle et sanglante ! En reprenant le contrôle de cet excentrique combattant, vous devrez vous allier à vos adversaires afin de rendormir un dragon que vous avez malencontreusement réveillé.</p>
<p>Bien que plus linéaire que <em>Shadow Warrior 2</em>, <strong><em>Shadow Warrior 3</em></strong> proposera de nouvelles techniques pour Lo Wang qui rendront les déplacements de celui-ci plus fluides. De nouvelles armes viendront aussi s&rsquo;ajouter à votre célèbre katana afin que vous puissiez faire exploser vos ennemis et répandre leur hémoglobine un peu partout !</p>
<p>À noter que le jeu sera offert aux abonnés Xbox Game Pass dès son lancement.</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/sjKDigGRJRg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Babylon&rsquo;s Fall</strong></em></h2>
<ul>
<li><strong>Date de sortie: 3 mars 2022</strong></li>
<li><strong>Sur: PlayStation 5, PlayStation 4, PC</strong></li>
</ul>
<p>Nouveauté du studio PlatinumGames, <em><strong>Babylon&rsquo;s Fall</strong></em> obtient des réactions mitigées depuis son dévoilement. En fait, certaines décisions prises par le studio sont douteuses, notamment l&rsquo;obligation d&rsquo;avoir une connexion Internet en tout temps et de posséder un compte Square Enix pour pouvoir y jouer, même en solo.</p>
<p>Qu&rsquo;à cela ne tienne, <strong><em>Babylon&rsquo;s Fall</em></strong> tentera de rehausser l&rsquo;action des combats de <em>Nier: Automata</em> alors que vous gravirez les étages d&rsquo;une immense tour sous la forme d&rsquo;un Sentinel. Vos quêtes vous amèneront à escalader de trois à quatre étages, à la suite de quoi vous retournerez dans une agora centrale afin d&rsquo;interagir avec d&rsquo;autres joueurs, effectuer des achats et accentuer la puissance de votre personnage.</p>
<p>À cet effet, la qualité du butin que vous obtiendrez après une mission dépendra de vos performances au sein de cette dernière, encourageant ainsi à refaire encore et encore des niveaux pour mettre la main sur le meilleur équipement possible.</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/-zA-iGMgUqQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Gran Turismo 7</strong></em></h2>
<ul>
<li><strong>Date de sortie: 4 mars 2022</strong></li>
<li><strong>Sur: PlayStation 5, PlayStation 4</strong></li>
</ul>
<p>L&rsquo;un des rois des jeux de courses nous revient enfin ! Longtemps attendu, <em><strong>Gran Turismo 7</strong></em> vous plongera dans l&rsquo;habitacle de 423 bolides afin de vous donner l&rsquo;impression de réellement conduire ces centaines de voitures aux capacités différentes.</p>
<p>En plus de proposer une variété de circuits sur trois continents, le jeu vous encouragera à faire vos preuves en passant des licences ainsi qu&rsquo;en acceptant différentes missions. De ce fait, non seulement accentuerez-vous la maîtrise des voitures, mais vous accumulerez aussi ces dernières et pourrez améliorer leurs performances en échangeant des crédits contre des pièces.</p>
<p>Sony parviendra-t-elle à reprendre une place privilégiée sur le podium des jeux de courses alors qu&rsquo;elle a délaissé ce marché au profit de ses concurrents ? C&rsquo;est ce que nous saurons sous peu !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/PJfKtoLdri4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Triangle Strategy</strong></em></h2>
<ul>
<li><strong>Date de sortie: 4 mars 2022</strong></li>
<li><strong>Sur: Nintendo Switch</strong></li>
</ul>
<p>Amateurs de jeux de rôle tactiques, Square Enix nous arrive avec un jeu faisant saliver les amateurs de ce genre depuis son dévoilement !</p>
<p>Similaire à des jeux du même style tels que ceux de la franchise <em>Final Fantasy Tactics</em>, <em><strong>Triangle Strategy</strong></em> vous demandera de sélectionner puis de positionner vos personnages sur des grilles de combat. Chaque personnage aura ses forces et faiblesses et le type de terrain aura un impact sur leurs attaques. Le visuel rappellera quant à lui des jeux de style 2D-HD comme <em>Octopath Traveler</em>, ce qui devrait ravir les yeux des amateurs de ce genre !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/7nhTJ-Evv_U?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Chocobo GP</strong></em></h2>
<ul>
<li><strong>Date de sortie: 10 mars 2022</strong></li>
<li><strong>Sur: Nintendo Switch</strong></li>
</ul>
<p>Annonce inattendue effectuée l&rsquo;an dernier, Square Enix lancera bel et bien une suite à son jeu de course <em>Chocobo Racing</em> paru en 1999 !</p>
<p>Fortement inspiré par la franchise <em>Mario Kart</em>, <em><strong>Chocobo GP</strong></em> vous permettra de disputer une variété de courses en incarnant certains personnages issus de la série <em>Final Fantasy</em>. À l&rsquo;instar de <em>Mario Kart</em>, vous pourrez effectuer des glissades pour vous donner de petites propulsions et récolter des objets en course pour vous donner un coup de main. Par ailleurs, en plus de modes solo, le jeu offrira quelques modes multijoueur, dont des tournois éliminatoires en ligne supportant 64 joueurs.</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/AoLGjLOJBc8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>WWE 2K22</strong></em></h2>
<ul>
<li><strong>Date de sortie: 11 mars 2022</strong></li>
<li><strong>Sur: PlayStation 5, PlayStation 4, Xbox Series S/X, Xbox One, PC</strong></li>
</ul>
<p>Ayant pris du temps et, surtout, un grand pas de recul face à la catastrophe que fut <em>WWE 2K20</em>, 2K Games et Visual Concepts tenteront de faire oublier les anciens déboires de la série avec <em><strong>WWE 2K22</strong></em>.</p>
<p>En plus d&rsquo;un visuel complètement refait qui mettra de l&rsquo;avant des animations plus fluides et réalistes, <em><strong>WWE 2K22</strong></em> introduira une série de nouveaux modes. Parmi eux, on note notamment le retour de MyGM, qui marquera la première possibilité de renfiler les souliers d&rsquo;un directeur général depuis <em>SmackDown vs. Raw 2008</em>. Le mode MyRise devrait aussi offrir plus de possibilités décisionnelles que dans le mode Career des précédents jeux <em>WWE</em>, ce qui vous offrira notamment l&rsquo;occasion de créer des alliances et de vous embarquer dans des histoires selon les choix que vous poserez.</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/5nOzp1S8Dz8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Tunic</strong></em></h2>
<ul>
<li><strong>Date de sortie: 16 mars 2022</strong></li>
<li><strong>Sur: Xbox Series S/X, Xbox One, PC</strong></li>
</ul>
<p>Jeu indépendant sur mon radar depuis fort longtemps, <strong><em>Tunic</em></strong> devrait plaira aux amateurs de jeux d&rsquo;action et d&rsquo;aventure du style <em>The Legend of Zelda</em>.</p>
<p>En prenant le contrôle d&rsquo;un petit renard, vous devrez vous embarquer dans une quête remplie de donjons et d&rsquo;obstacles afin de sauver votre monde. Le jeu empruntera le style isométrique bien connu de <em>The Legend of Zelda</em> tout comme un système de progression similaire à celui de cette série. De ce fait, vous devrez notamment récolter puis utiliser des objets afin de pouvoir débloquer des passages et avancer dans votre épopée.</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/FLfh8HQhJnE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Stranger of Paradise: Final Fantasy Origin</strong></em></h2>
<ul>
<li><strong>Date de sortie: 18 mars 2022</strong></li>
<li><strong>Sur: PlayStation 5, PlayStation 4, Xbox Series S/X, Xbox One, PC</strong></li>
</ul>
<p>Plutôt inusité, <strong><em>Stranger of Paradise: Final Fantasy Origin</em></strong> sera une vision différente des événements du tout premier <em>Final Fantasy</em>. En fait, il s&rsquo;agira d&rsquo;une version beaucoup plus sombre de ce qui fut présenté dans le jeu qui a démarré cette mythique série.</p>
<p>Venu d&rsquo;un autre monde, vous incarnerez Jack Garland, un guerrier ayant pour obsession de détruire la créature qui fut le principal méchant du premier <em>Final Fantasy</em>. Néanmoins, des doutes vous habiteront quant aux motivations de ceux qui joindront votre quête, vous amenant à vous questionner quant à savoir qui est du côté de la lumière et qui se range du côté des ténèbres.</p>
<p>Afin de pimenter l&rsquo;action, les combats du jeu se dérouleront en temps réel. Vous aurez l&rsquo;occasion d&rsquo;alterner entre deux classes lorsque vous combattrez en tant que Jack et pourrez utiliser de puissantes attaques à la fois physiques et magiques.</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/N0WvpMw0Sko?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Rune Factory 5</strong></em></h2>
<ul>
<li><strong>Date de sortie: 22 mars 2022</strong></li>
<li><strong>Sur: Nintendo Switch</strong></li>
</ul>
<p>Bien des amateurs de la franchise <em>Rune Factory</em> peuvent se réjouir de voir l&rsquo;arrivée du cinquième opus officiel de cette populaire série !</p>
<p>Reprenant les bases de ses prédécesseurs, <em><strong>Rune Factory 5</strong></em> vous catapultera dans la région de Rigbarth alors que vous avez perdu la mémoire. En vous alliant aux villageois, vous devrez à la fois entretenir une ferme et combattre les monstres menaçant la paix de ce coin du monde. Évidemment, la composante sociale de la série sera de retour, ce qui vous permettra notamment de séduire et d&rsquo;éventuellement vous marier !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/-hb9yBwDS3o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>GhostWire: Tokyo</strong></em></h2>
<ul>
<li><strong>Date de sortie: 25 mars 2022</strong></li>
<li><strong>Sur: PlayStation 5, PC</strong></li>
</ul>
<p>Jeu très étrange et particulier, <em><strong>GhostWire: Tokyo</strong></em> ne sera pas sans rappeler les prémisses d&rsquo;autres séries d&rsquo;horreur comme <em>Tokyo Ghouls</em>.</p>
<p>En prenant le contrôle d&rsquo;Akito, <em><strong>GhostWire: Tokyo</strong></em> vous plongera dans un futur alternatif de la ville japonaise alors que le monde fut dévasté par un étrange événement paranormal. Vous devrez ainsi confronter les créatures et fantômes du folklore japonais en utilisant à la fois vos capacités physiques et magiques. Une fois un monstre suffisamment affaibli, vous aurez l&rsquo;occasion de détruire son âme à l&rsquo;aide d&rsquo;un puissant coup de grâce.</p>
<p>Bref, <em><strong>GhostWire: Tokyo</strong></em> sera un jeu d&rsquo;action et d&rsquo;aventure à la première personne qui n&rsquo;aura pas son pareil !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/XWpsAKYa7NQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Kirby and the Forgotten Land</strong></em></h2>
<ul>
<li><strong>Date de sortie: 25 mars 2022</strong></li>
<li><strong>Sur: Nintendo Switch</strong></li>
</ul>
<p>L&rsquo;engouement pour la prochaine aventure de la sympathique boule Kirby ne fait que grimper depuis l&rsquo;annonce de <em><strong>Kirby and the Forgotten Land</strong></em>. En effet, plus on en voit sur ce jeu et plus on a envie d&rsquo;y jouer !</p>
<p>S&rsquo;annonçant comme la plus grande aventure du petit héros de Nintendo, <em><strong>Kirby and the Forgotten Land</strong></em> proposera des mondes simili-ouverts dans lesquels vous pourrez utiliser la faculté de copiage de Kirby afin d&rsquo;absorber les pouvoirs de vos ennemis. Ce faisant, vous aurez l&rsquo;occasion d&rsquo;éliminer des obstacles et de découvrir une multitude de secrets. Le jeu vous permettra aussi d&rsquo;avaler des objets de la vie courante et de vous transformer en ces derniers, incluant des voitures et des machines distributrices !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/vtChIGrpOZE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
<h2><em><strong>Tiny Tina&rsquo;s Wonderlands</strong></em></h2>
<ul>
<li><strong>Date de sortie: 25 mars 2022</strong></li>
<li><strong>Sur: PlayStation 5, PlayStation 4, Xbox Series S/X, Xbox One, PC</strong></li>
</ul>
<p>Prenant place directement après les événements de <em>Tiny Tina&rsquo;s Assault on Dragon Keep</em>, <em><strong>Tiny Tina&rsquo;s Wonderlands</strong></em> se tiendra de nouveau dans un univers violent inspiré par les jeux de table fantastiques.</p>
<p>Vous pourrez y créer votre propre personnage à l&rsquo;aide de six classes et, pour la première fois dans un jeu dévidé de la série <em>Borderlands</em>, mélanger les compétences des classes pour votre héros. En plus d&rsquo;une panoplie d&rsquo;armes à feu, le jeu offrira toute une variété d&rsquo;armes de mêlée et de sorts magiques. À cet effet, préparez-vous à faire souffrir vos adversaires alors que vous pourrez leur envoyer une pluie de météorites ou les transformer en moutons !</p>
<section><iframe width="500" height="281" src="https://www.youtube.com/embed/Ikqs6B4ozM0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></section>
</div>
</article>
<div class="content-width" gr-vgrid="mt-1">
<div class="socials-share">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=De+belles+voitures%2C+de+la+lutte%2C+du+paranormal+et+une+boule+rose%3A+12+jeux+%C3%A0+surveiller+en+mars+%21&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2022%2F03%2F01%2Fsorties-jeux-video-mars-2022%2F&title=De+belles+voitures%2C+de+la+lutte%2C+du+paranormal+et+une+boule+rose%3A+12+jeux+%C3%A0+surveiller+en+mars+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
<span class="socials-share__icon"></span>
<span>Partager sur LinkedIn</span>
</a>
</div>
</div>
<div class="content-width">
</div>
<div gr-vgrid="mt-1">
<h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
<div gr-grid="row--block xs-2 md-3">
<div gr-grid="block" data-prioritize="204013">
<a href="https://branchez-vous.com/2022/03/02/test-jeu-gran-turismo-7/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Test du jeu Gran Turismo 7: La vraie simulation automobile ?" data-srcset="/wp-content/uploads/2022/03/GT7_0-1000x562.jpg 1000w,
                /wp-content/uploads/2022/03/GT7_0-754x424.jpg 640w,
                /wp-content/uploads/2022/03/GT7_0-600x338.jpg 600w,
                /wp-content/uploads/2022/03/GT7_0-377x212.jpg 320w,
                /wp-content/uploads/2022/03/GT7_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Test du jeu Gran Turismo 7: La vraie simulation automobile ?" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/03/GT7_0.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Test du jeu Gran Turismo 7: La vraie simulation automobile ?</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="200257">
<a href="https://branchez-vous.com/2022/02/14/test-jeu-horizon-forbidden-west/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Test du jeu Horizon: Forbidden West &amp;#8211; Le grand retour de la guerrière aux cheveux de feu" data-srcset="/wp-content/uploads/2022/02/horizonfw_0-1000x562.jpg 1000w,
                /wp-content/uploads/2022/02/horizonfw_0-754x424.jpg 640w,
                /wp-content/uploads/2022/02/horizonfw_0-600x338.jpg 600w,
                /wp-content/uploads/2022/02/horizonfw_0-377x212.jpg 320w,
                /wp-content/uploads/2022/02/horizonfw_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Test du jeu Horizon: Forbidden West &amp;#8211; Le grand retour de la guerrière aux cheveux de feu" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/horizonfw_0.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Test du jeu Horizon: Forbidden West &#8211; Le grand retour de la guerrière aux cheveux de feu</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="198589">
<a href="https://branchez-vous.com/2022/02/06/test-jeu-sifu/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Test du jeu Sifu: Devenir Bruce Lee demande la patience !" data-srcset="/wp-content/uploads/2022/02/sifu_0-1000x562.jpg 1000w,
                /wp-content/uploads/2022/02/sifu_0-754x424.jpg 640w,
                /wp-content/uploads/2022/02/sifu_0-600x338.jpg 600w,
                /wp-content/uploads/2022/02/sifu_0-377x212.jpg 320w,
                /wp-content/uploads/2022/02/sifu_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Test du jeu Sifu: Devenir Bruce Lee demande la patience !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/02/sifu_0.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Test du jeu Sifu: Devenir Bruce Lee demande la patience !</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div gr-vgrid="mt-1">
<h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus d&#039;actualités</h3>
<div gr-grid="row--block xs-2 md-3">
<div gr-grid="block" data-prioritize="190305">
<a href="https://branchez-vous.com/2022/01/04/10-jeux-marqueront-annee-2022/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="10 jeux qui marqueront l&amp;rsquo;année 2022 !" data-srcset="/wp-content/uploads/2022/01/god-of-war-ragnarok-1000x562.jpg 1000w,
                /wp-content/uploads/2022/01/god-of-war-ragnarok-754x424.jpg 640w,
                /wp-content/uploads/2022/01/god-of-war-ragnarok-600x338.jpg 600w,
                /wp-content/uploads/2022/01/god-of-war-ragnarok-377x212.jpg 320w,
                /wp-content/uploads/2022/01/god-of-war-ragnarok.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="10 jeux qui marqueront l&amp;rsquo;année 2022 !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2022/01/god-of-war-ragnarok.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">10 jeux qui marqueront l&rsquo;année 2022 !</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="178855">
<a href="https://branchez-vous.com/2021/11/22/test-jeu-forza-horizon-5/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !" data-srcset="/wp-content/uploads/2021/11/forzahorizon5_0.jpg 1000w,
                /wp-content/uploads/2021/11/forzahorizon5_0.jpg 640w,
                /wp-content/uploads/2021/11/forzahorizon5_0-600x338.jpg 600w,
                /wp-content/uploads/2021/11/forzahorizon5_0-377x212.jpg 320w,
                /wp-content/uploads/2021/11/forzahorizon5_0.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Test du jeu Forza Horizon 5: À pleine vitesse dans l&amp;rsquo;immense beauté du Mexique !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2021/11/forzahorizon5_0.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Test du jeu Forza Horizon 5: À pleine vitesse dans l&rsquo;immense beauté du Mexique !</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="177693">
<a href="https://branchez-vous.com/10-faits-meconnus-xbox/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
<div class="ratio--16-9">
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !" data-srcset="/wp-content/uploads/2021/11/xbox20ans-1000x562.jpg 1000w,
                /wp-content/uploads/2021/11/xbox20ans-754x424.jpg 640w,
                /wp-content/uploads/2021/11/xbox20ans-600x338.jpg 600w,
                /wp-content/uploads/2021/11/xbox20ans-377x212.jpg 320w,
                /wp-content/uploads/2021/11/xbox20ans.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2021/11/xbox20ans.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">10 faits méconnus sur la Xbox pour souligner les 20 ans de la console !</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella</a>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div gr-vgrid="mt-1">
<h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
<div gr-grid="row--block xs-2 md-3">
<div gr-grid="block" data-prioritize="123760">
<a href="https://branchez-vous.com/2019/07/08/5-facons-de-gagner-de-largent-en-ligne/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
<div class="ratio--16-9">
<div class="icon-container icon-play">
<svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<circle cx="26" cy="26" r="26"></circle>
<path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
</g>
</svg>
</div>
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="5 façons de gagner de l’argent en ligne " data-srcset="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-1000x562.jpg 1000w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-754x424.jpg 640w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-600x338.jpg 600w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash-377x212.jpg 320w,
                /wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="5 façons de gagner de l’argent en ligne " data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2019/06/linkedin-sales-navigator-UK1N66KUkMk-unsplash.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">5 façons de gagner de l’argent en ligne </h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
<div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/admin/">
Branchez-vous </a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="122748">
<a href="https://branchez-vous.com/2019/06/18/avec-google-drive-regardez-gratuitement-des-films-en-streaming/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
<div class="ratio--16-9">
<div class="icon-container icon-play">
<svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<circle cx="26" cy="26" r="26"></circle>
<path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
</g>
</svg>
</div>
<picture gr-vgrid="mb-1">
<source sizes="auto" alt="Avec Google Drive, regardez gratuitement des films en streaming" data-srcset="/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-1000x562.jpg 1000w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-754x424.jpg 640w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-600x338.jpg 600w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764-377x212.jpg 320w,
                /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Avec Google Drive, regardez gratuitement des films en streaming" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Mar-295397764.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Avec Google Drive, regardez gratuitement des films en streaming</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
<div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/admin/">
Branchez-vous </a>
</div>
</div>
</div>
</a>
</div>
<div gr-grid="block" data-prioritize="64229">
<a href="https://branchez-vous.com/2015/11/03/comment-devenir-plus-intelligent-en-deux-minutes-sans-meme-vous-forcer/" class="card card--hover" data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
<div class="ratio--16-9">
<div class="icon-container icon-play">
<svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<circle cx="26" cy="26" r="26"></circle>
<path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
</g>
</svg>
</div>
<picture gr-vgrid="mb-1">
<source type="image/webp" alt="Comment devenir plus intelligent en deux minutes sans même vous forcer" sizes="auto" data-srcset="/wp-content/uploads/2015/11/commentdevenirintelligent.webp 1000w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.webp 640w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.webp 600w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.webp 320w,
                        /wp-content/uploads/2015/11/commentdevenirintelligent.webp 100w,
                        https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<source sizes="auto" alt="Comment devenir plus intelligent en deux minutes sans même vous forcer" data-srcset="/wp-content/uploads/2015/11/commentdevenirintelligent.jpg 1000w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-754x410.jpg 640w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-600x338.jpg 600w,
                /wp-content/uploads/2015/11/commentdevenirintelligent-377x212.jpg 320w,
                /wp-content/uploads/2015/11/commentdevenirintelligent.jpg 100w,
                https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w">
<img alt="Comment devenir plus intelligent en deux minutes sans même vous forcer" data-sizes="auto" class="lazyload" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg" data-src="/wp-content/uploads/2015/11/commentdevenirintelligent.jpg">
</picture>
</div>
<h3 class="h4" gr-vgrid="mth-1">Comment devenir plus intelligent en deux minutes sans même vous forcer</h3>
<div gr-vgrid="mth-1">
<div class="card card--horizontal card--author card--author--small">
<a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/francoisdominiclaramee/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/47fa90c8b44026a9812bdcd4fa3cfb13?s=22&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content u-text-small">
<a href="https://branchez-vous.com/author/francoisdominiclaramee/">
François Dominic Laramée</a>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div gr-vgrid="mt-2 pt-1">
<div class="card card--horizontal card--author">
<a class="card__image card__image--author" href="https://branchez-vous.com/author/dcarosella/">
<div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=420&d=wp_user_avatar&r=g)">
</div>
</a>
<div class="card__content">
<h3 class="title title--normal title--author" gr-vgrid="mbh-1">
<a href="https://branchez-vous.com/author/dcarosella/">
Daniel Carosella
</a>
</h3>
<p>
Passionné de jeux vidéo depuis plus d'une trentaine d'années, Daniel est chroniqueur en jeux vidéo depuis plus de 23 ans. Il a commencé sur Quebec64 puis sur JeuXpress.ca avant de devenir rédacteur en chef de HardGamers.com jusqu'à la fermeture du portail. Il a également collaboré au magazine Web AffairesDeGars.com pendant une dizaine d'années avant de transporter sa passion du jeu vidéo sur Branchez-Vous. Par ailleurs, Daniel partage cette dernière par la parole grâce à d'autres projets, dont une chronique hebdomadaire sur les ondes de CHOI Radio X et la chaîne YouTube M2Gaming.Diplômé en criminologie, Daniel est aussi intervenant psychosocial dans la vie de tous les jours. S'il est conscient qu'il ne peut sauver le monde, il essaie tout de même d'aider le maximum de personnes entre deux parties de jeux vidéo !
</p>
<div class="socials-share socials-share--icons">
<a href="https://twitter.com/DracoADG" class="socials-share__link" target="_blank">
<span class="socials-share__icon"></span>
</a>
<a href="https://www.facebook.com/DanielCarosellaDraco/?ref=bookmarks" class="socials-share__link" target="_blank">
<span class="socials-share__icon"></span>
</a>
</div>
</div>
</div>
</div>
</section>
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=a43e7133-2b0c-41eb-9b2d-eb13569e3753&tagId=5&subId=&callback=" id="avantisJS"> </script>
<div data-track-ni="Category - Actualités" data-track-ni-action="view" data-track-ni-category="navigation"></div>
<div data-track-ni="Category - Jeux vidéo" data-track-ni-action="view" data-track-ni-category="navigation"></div>
<button class="scroll-top" gr-scroll-to scroll-top>
<i class="icon-angle-up"></i>
</button>
</main>
<footer class="content-info">
<div class="container">
</div>
</footer>
<footer class="footer" id="site-footer">
<div class="footer__content">
<div gr-grid="container">
<div class="footer__copyright">
&copy; Branchez-vous 2022 - Tous droits réservés
</div>
<nav class="nav__footer">
<a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
<a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
<a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
<a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
<a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
</nav>
<div class="footer__socials">
<div class="socials">
<a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
<a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
<a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
</div>
</div>
</div>
</div>
<div class="footer__bottom">
<div class="footer__row" gr-grid="container">
<div class="footer__logo footer__logo--atd">
<a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
<img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg" alt="All time digital">
</a>
</div>
<div atd-network-trigger class="footer__logo footer__logo--network">
<div class="atd-network-trigger--footer">Réseau</div>
</div>
<div class="footer__logo footer__logo--betterbe">
<a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
<img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg" alt="BetterBe">
</a>
</div>
<div class="footer__logo">
<a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
<img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png" alt="Branchez-vous">
</a>
</div>
<div class="footer__logo">
<a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
<img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg" alt="Nerds">
</a>
</div>
</div>
</div>
</footer>
<div class="cookie-banner js-cookie-banner">
<div class="cookie-banner__content" gr-grid="container">
<div class="cookie-message">
Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
<a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
</div>
<div class="cookie-actions">
<div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
<div class="cookie-close js-cookie-close">&times;</div>
</div>
</div>
</div>
<link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1572361073.css" rel="stylesheet">
<script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":""};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"203367","token":"0d4e84312f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' async src='/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-1.12.4.min.js'></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4'></script>
<script type='text/javascript' src='/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/magnify/dist/js/magnify.1572361072.js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
<script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
<script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>
<script>
                document.cookie = 'start_slide=[];path=/;expires=;domain=';
            </script>
<script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
</body>
</html>