<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script>
  
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Fortnite : des employés d&#039;Epic Games décrivent des conditions de travail désastreuses | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fortnite est devenu en quelques mois le battle royale le plus téléchargé au monde, loin devant PUBG. Mais le succès a un prix, et selon une séries"/>
<link rel="canonical" href="https://branchez-vous.com/2019/06/14/fortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fortnite : des employés d&#039;Epic Games décrivent des conditions de travail désastreuses | Branchez-vous" />
<meta property="og:description" content="Fortnite est devenu en quelques mois le battle royale le plus téléchargé au monde, loin devant PUBG. Mais le succès a un prix, et selon une séries" />
<meta property="og:url" content="https://branchez-vous.com/2019/06/14/fortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-06-14T19:14:25+00:00" />
<meta property="article:modified_time" content="2019-06-14T19:18:09+00:00" />
<meta property="og:updated_time" content="2019-06-14T19:18:09+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2019/06/annie-spratt-604131-unsplash-1024x702.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2019/06/annie-spratt-604131-unsplash-1024x702.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="702" />
<meta property="og:image:alt" content="Fortnite : les employés d&#039;Epic Games décrivent des conditions de travail désastreuses" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Fortnite est devenu en quelques mois le battle royale le plus téléchargé au monde, loin devant PUBG. Mais le succès a un prix, et selon une séries" />
<meta name="twitter:title" content="Fortnite : des employés d&#039;Epic Games décrivent des conditions de travail désastreuses | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2019/06/annie-spratt-604131-unsplash.jpg" />
<meta name="twitter:creator" content="@Mattcarlier" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1">
<link rel="stylesheet" href="/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4">
<link rel="stylesheet" href="/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9">
<link rel="stylesheet" href="/wp-content/themes/magnify/dist/css/branchezvous.1559834576.css" media="screen">
<!--n2css--><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver"></script>
<script src="https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0"></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-113914082-1');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124339289-34";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124339289-34']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'branchez-vous.com']);
_gaq.push(['f._setDomainName', 'branchez-vous.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod59',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','branchez-vous.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://branchez-vous.com/2019/06/14/fortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 110709;
var ezdomain = 'branchez-vous.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":110709,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"78561229-6d59-4b3e-56a7-a543a3bb8ff2","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":66,"serverid":"54.161.223.39:6820","state":"VA","t_epoch":1560540114,"template_id":120,"time_on_site_visit":0,"url":"https://branchez-vous.com/2019/06/14/fortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses/","user_id":0,"word_count":959,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=184-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_110709=" + new Date().getTime() + "|78561229-6d59-4b3e-56a7-a543a3bb8ff2; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
    <body class="post-template-default single single-post postid-122507 single-format-standard aawp-custom fortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses branchezvous app-data index-data singular-data single-data single-post-data single-post-fortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses-data all null  desktop Direct" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/13/e3-2019-resume-et-faits-saillants-du-grand-salon-du-jeu-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="E3 2019 : résumé et faits saillants du grand salon du jeu vidéo !"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">E3 2019 : résumé et faits saillants du grand salon du jeu vidéo !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/13/avec-your-daily-drive-spotify-imite-la-radio-en-melangeant-podcasts-et-musique/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Avec «Your daily drive», Spotify imite la radio en mélangeant podcasts et musique"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/anton-murygin-558762-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Avec «Your daily drive», Spotify imite la radio en mélangeant podcasts et musique</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/13/e3-konami-relance-la-turbografx-16-pc-engine-console-ancestrale-un-peu-oubliee/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="E3 : Konami relance la TurboGrafx-16 (PC Engine), console ancestrale un peu oubliée"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-10.37.00-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">E3 : Konami relance la TurboGrafx-16 (PC Engine), console ancestrale un peu oubliée</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/07/fete-des-peres-5-cadeaux-techno-pour-les-papas-cuisiniers/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Fête des pères : 5 cadeaux techno pour les papas cuisiniers"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/becca-tapert-1561341-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Fête des pères : 5 cadeaux techno pour les papas cuisiniers</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/06/fete-des-peres-5-cadeaux-techno-a-petit-prix/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Fête des pères : 5 cadeaux techno à petit prix"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/bigstock-Dad-And-Son-Are-Watching-The-S-274862569-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Fête des pères : 5 cadeaux techno à petit prix</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/pourquoi-et-comment-aller-sur-le-dark-web/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Pourquoi et comment aller sur le dark web ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/luca-bravo-217276-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Pourquoi et comment aller sur le dark web ?</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/13/e3-2019-resume-et-faits-saillants-du-grand-salon-du-jeu-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="E3 2019 : résumé et faits saillants du grand salon du jeu vidéo !"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">E3 2019 : résumé et faits saillants du grand salon du jeu vidéo !</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/11/nintendo-direct-e3-2019-suivez-en-direct-la-conference/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Nintendo Direct E3 2019 : la suite de Zelda : Breath of The Wild et toutes les annonces"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-11-à-12.25.36-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Nintendo Direct E3 2019 : la suite de Zelda : Breath of The Wild et toutes les annonces</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/06/11/e3-2019-conference-ubisoft-le-remake-de-final-fantasy-vii-a-impressionne/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="E3 2019, conférence Square Enix : le remake de Final Fantasy VII a impressionné"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-11-à-09.53.39-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">E3 2019, conférence Square Enix : le remake de Final Fantasy VII a impressionné</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/21/test-catalogue-ps-now/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Test : que vaut réellement le catalogue du PS Now ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/Capture-d’écran-le-2019-05-21-à-15.01.45-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test : que vaut réellement le catalogue du PS Now ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/21/test-xiaomi-mi-9-se/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Test du Xiaomi Mi 9 SE : de l&amp;rsquo;intelligence, du compact et de la qualité"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/mi9se_slide_pic2-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du Xiaomi Mi 9 SE : de l&rsquo;intelligence, du compact et de la qualité</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/03/huawei-p30-pro-test-appareil-photo-montreal/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Huawei P30 Pro : j&amp;rsquo;ai testé son appareil photo dans les rues de Montréal"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/IMG_20190422_092653-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Huawei P30 Pro : j&rsquo;ai testé son appareil photo dans les rues de Montréal</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="122507" data-article
             data-track-ni="items-1"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Fortnite : des employés d&rsquo;Epic Games décrivent des conditions de travail désastreuses</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        &ndash;

         le 
                <time datetime="2019-06-14">14 juin, 2019</time>

         dans 
        <a href="/categorie/actualites/">Actualités</a>, <a href="/categorie/jeux/">Jeux vidéo</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F06%2F14%2Ffortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Fortnite+%3A+des+employ%C3%A9s+d%26rsquo%3BEpic+Games+d%C3%A9crivent+des+conditions+de+travail+d%C3%A9sastreuses&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F06%2F14%2Ffortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F06%2F14%2Ffortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses%2F&title=Fortnite+%3A+des+employ%C3%A9s+d%26rsquo%3BEpic+Games+d%C3%A9crivent+des+conditions+de+travail+d%C3%A9sastreuses" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture>

        
        <source
                sizes="auto"
                alt="Fortnite : des employés d&amp;rsquo;Epic Games décrivent des conditions de travail désastreuses"
                data-srcset="/wp-content/uploads/2019/06/annie-spratt-604131-unsplash-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/annie-spratt-604131-unsplash-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/annie-spratt-604131-unsplash-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/annie-spratt-604131-unsplash-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/annie-spratt-604131-unsplash.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Fortnite : des employés d&amp;rsquo;Epic Games décrivent des conditions de travail désastreuses"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/annie-spratt-604131-unsplash-754x424.jpg"
                >
    </picture>
    </p>

            <p>Nul ne pourra nier que <em>Fortnite</em> a d&rsquo;ores et déjà marqué l&rsquo;histoire du jeu vidéo, tant par sa mécanique de jeu que par son aspect renouvelable à l&rsquo;infini. D&rsquo;ailleurs les joueurs ne s&rsquo;y sont pas trompés, puisque le titre phare d&rsquo;Epic Games est devenu en quelques mois le <em>battle royale </em>le plus téléchargé au monde, loin devant PUBG. Mais le succès a un prix, et selon une séries d&rsquo;articles parus dans Polygon, <a href="https://www.courrierinternational.com/long-format/long-format-les-forcats-du-jeu-video-enquete-sur-les-coulisses-de-fortnite">repris par Courrier International</a>, les employés d&rsquo;Epic Games auraient été forcés de travailler dans des conditions abominables, cumulant heures supplémentaires, harcèlement et vexations.</p>
<p>Dans le milieu du jeu vidéo, la pratique s&rsquo;appelle <em>crunch : </em>pour respecter des délais ridiculement serrés, certains studios de jeux forcent leurs employés à travailler à un rythme effréné et sans la moindre pause. Ceux-ci peuvent ainsi être amenés à travailler jusqu&rsquo;à soixante-dix, quatre-vingts, cent heures pendant plusieurs semaines.</p>
<div 
            class="player-container" 
            data-playerid="jwplayer_0WbXgJXelR07_div" 
            data-legacy="true" 
            data-contenturl="http://cdn.jwplayer.com/videos/6w8duULR-4m6KQV9W.mp4" 
            data-playlist="//content.jwplatform.com/v2/media/6w8duULR?recommendations_playlist_id=JzCqdzcA"><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-04-10T11:11:50+00:00" />
            <meta itemprop="name" content="L&rsquo;environnement s&rsquo;invite dans Fortnite" />
            <meta itemprop="description" content="La branche fran&ccedil;aise du WWF, avec son #NoBuildChallenge, am&egrave;ne la question de l'environnement sur Fortnite.&nbsp;Voici comment." />
            <meta itemprop="duration" content="PT69S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/thumbs/6w8duULR-720.jpg" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/6w8duULR-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_0WbXgJXelR07_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_0WbXgJXelR07_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    </div><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-04-10T11:11:50+00:00" />
            <meta itemprop="name" content="L&rsquo;environnement s&rsquo;invite dans Fortnite" />
            <meta itemprop="description" content="La branche fran&ccedil;aise du WWF, avec son #NoBuildChallenge, am&egrave;ne la question de l'environnement sur Fortnite.&nbsp;Voici comment." />
            <meta itemprop="duration" content="PT69S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/thumbs/6w8duULR-720.jpg" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/6w8duULR-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_0WbXgJXelR07_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_0WbXgJXelR07_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    
<h2>Les employés d&rsquo;Epic Games pâtissent du succès de <em>Fortnite</em></h2>
<p>Un rythme stakhanoviste auquel auraient été soumis, et seraient toujours soumis, les employés d&rsquo;Epic Games pour livrer à temps les multiples <a href="https://branchez-vous.com/2019/05/16/fortnite-john-wick-sinvite-dans-le-battle-royale/">mises à jour de <em>Fortnite</em></a>. Interrogés par Polygon pendant plusieurs semaines, ils font état d’une culture de la terreur et de multiples heures supplémentaires non rémunérées, menant bon nombre d&rsquo;entre eux au «burn out».</p>
<p><em>«Je travaille en moyenne soixante-dix heures par semaine»</em><span>, explique l&rsquo;un d&rsquo;entre eux (qui a tenu à rester anonyme, à l&rsquo;instar des autres intervenants, en vertu de la clause de confidentialité imposée par Epic Games). Il poursuit : «N</span>ous sommes au moins une cinquantaine, voire une centaine, à faire ce genre d’horaires chez Epic Games. Je connais des gens qui travaillent jusqu’à cent heures par semaine. L’entreprise nous autorise à prendre autant de congés qu’on veut, mais il est presque impossible de prendre des vacances. Si j’arrête de travailler, cela crée une surcharge de travail qui retombe sur les collègues, et personne ne veut faire ça. »</p>
<p>En cause, les multiples patchs dont bénéficie le jeu, visant à raviver le plus longtemps possible son intérêt auprès des joueurs. Il faut dire que Fortnite est une mine d&rsquo;or pour Epic Games, lui permettant de générer des millions de dollars par jour.</p>
<p>Le cas <em>Fornite</em> n&rsquo;est cependant que le sommet de l&rsquo;iceberg. Face au phénomène récurrent du <em>crunch</em> dans le monde du jeu vidéo, le syndicat <span>Game Workers Unite appelle les employés du secteur à se rassembler. Car quoi qu&rsquo;il en soit, avec le système de patchs réguliers appliqué sur la plupart des jeux en ligne, on ne voit pas la situation s&rsquo;améliorer de sitôt au sein des studios.</span></p>

        </div>

        
        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F06%2F14%2Ffortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Fortnite+%3A+des+employ%C3%A9s+d%26rsquo%3BEpic+Games+d%C3%A9crivent+des+conditions+de+travail+d%C3%A9sastreuses&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F06%2F14%2Ffortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F06%2F14%2Ffortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses%2F&title=Fortnite+%3A+des+employ%C3%A9s+d%26rsquo%3BEpic+Games+d%C3%A9crivent+des+conditions+de+travail+d%C3%A9sastreuses" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="122471">
                <a href="https://branchez-vous.com/2019/06/14/ventes-de-smartphones-en-europe-apple-coule-huawei-explose/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Ventes de smartphones en Europe : Apple coule, Huawei explose"
                data-srcset="/wp-content/uploads/2019/06/bigstock-Belgrade-Serbia-March-291280390-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/bigstock-Belgrade-Serbia-March-291280390-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/bigstock-Belgrade-Serbia-March-291280390-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/bigstock-Belgrade-Serbia-March-291280390-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/bigstock-Belgrade-Serbia-March-291280390.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Ventes de smartphones en Europe : Apple coule, Huawei explose"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/bigstock-Belgrade-Serbia-March-291280390-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Ventes de smartphones en Europe : Apple coule, Huawei explose</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-06-14">14 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="122479">
                <a href="https://branchez-vous.com/2019/06/14/google-met-fin-a-la-synchronisation-des-photos-sur-google-drive/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Google met fin à la synchronisation des photos sur Google Drive"
                data-srcset="/wp-content/uploads/2019/06/bigstock-Sankt-petersburg-Russia-Augu-254598964-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/bigstock-Sankt-petersburg-Russia-Augu-254598964-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/bigstock-Sankt-petersburg-Russia-Augu-254598964-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/bigstock-Sankt-petersburg-Russia-Augu-254598964-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/bigstock-Sankt-petersburg-Russia-Augu-254598964.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Google met fin à la synchronisation des photos sur Google Drive"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/bigstock-Sankt-petersburg-Russia-Augu-254598964-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Google met fin à la synchronisation des photos sur Google Drive</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-06-14">14 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="122482">
                <a href="https://branchez-vous.com/2019/06/14/huawei-deploie-android-9-0-pie-sur-le-p20-lite/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Huawei persiste et déploie Android 9.0 Pie sur le P20 Lite"
                data-srcset="/wp-content/uploads/2019/06/bigstock-Medellin-Colombia-302679535-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/bigstock-Medellin-Colombia-302679535-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/bigstock-Medellin-Colombia-302679535-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/bigstock-Medellin-Colombia-302679535-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/bigstock-Medellin-Colombia-302679535.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Huawei persiste et déploie Android 9.0 Pie sur le P20 Lite"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/bigstock-Medellin-Colombia-302679535-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Huawei persiste et déploie Android 9.0 Pie sur le P20 Lite</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-06-14">14 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus d&#039;actualités</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="122428">
                <a href="https://branchez-vous.com/2019/06/13/e3-2019-resume-et-faits-saillants-du-grand-salon-du-jeu-video/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="E3 2019 : résumé et faits saillants du grand salon du jeu vidéo !"
                data-srcset="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15-982x562.png 1000w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15-754x424.png 640w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15-600x338.png 600w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15-377x212.png 320w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15.png 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="E3 2019 : résumé et faits saillants du grand salon du jeu vidéo !"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-15.04.15-754x424.png"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">E3 2019 : résumé et faits saillants du grand salon du jeu vidéo !</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/dcarosella/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/96d544062ba2d5821135194b3b59e295?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/dcarosella/">
            Daniel Carosella</a>
        -
                <time datetime="2019-06-13">13 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="122392">
                <a href="https://branchez-vous.com/2019/06/13/avec-your-daily-drive-spotify-imite-la-radio-en-melangeant-podcasts-et-musique/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Avec «Your daily drive», Spotify imite la radio en mélangeant podcasts et musique"
                data-srcset="/wp-content/uploads/2019/06/anton-murygin-558762-unsplash-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/anton-murygin-558762-unsplash-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/anton-murygin-558762-unsplash-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/anton-murygin-558762-unsplash-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/anton-murygin-558762-unsplash.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Avec «Your daily drive», Spotify imite la radio en mélangeant podcasts et musique"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/anton-murygin-558762-unsplash-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Avec «Your daily drive», Spotify imite la radio en mélangeant podcasts et musique</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-06-13">13 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="122388">
                <a href="https://branchez-vous.com/2019/06/13/e3-konami-relance-la-turbografx-16-pc-engine-console-ancestrale-un-peu-oubliee/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="E3 : Konami relance la TurboGrafx-16 (PC Engine), console ancestrale un peu oubliée"
                data-srcset="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-10.37.00-1000x562.png 1000w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-10.37.00-754x424.png 640w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-10.37.00-600x338.png 600w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-10.37.00-377x212.png 320w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-10.37.00.png 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="E3 : Konami relance la TurboGrafx-16 (PC Engine), console ancestrale un peu oubliée"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-13-à-10.37.00-754x424.png"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">E3 : Konami relance la TurboGrafx-16 (PC Engine), console ancestrale un peu oubliée</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-06-13">13 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
        <div gr-grid="row--block xs-2 md-3">
                         <div gr-grid="block" data-prioritize="122056">
                <a href="https://branchez-vous.com/2019/06/10/huawei-les-smartphones-definitivement-prives-de-facebook-whatsapp-et-instagram/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Huawei : les smartphones définitivement privés de Facebook, Whatsapp et Instagram"
                data-srcset="/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Sep-288134443-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Sep-288134443-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Sep-288134443-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Sep-288134443-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Sep-288134443.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Huawei : les smartphones définitivement privés de Facebook, Whatsapp et Instagram"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/bigstock-Chiang-Mai-Thailand-Sep-288134443-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Huawei : les smartphones définitivement privés de Facebook, Whatsapp et Instagram</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-06-10">10 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="121742">
                <a href="https://branchez-vous.com/2019/06/07/ps5-sony-transition-douce-ps4/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="PS5 : Sony adopte une transition douce avec la PS4"
                data-srcset="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.12.38-1000x562.png 1000w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.12.38-754x424.png 640w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.12.38-600x338.png 600w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.12.38-377x212.png 320w,
                    /wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.12.38.png 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="PS5 : Sony adopte une transition douce avec la PS4"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.12.38-754x424.png"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">PS5 : Sony adopte une transition douce avec la PS4</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-06-07">7 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="122313">
                <a href="https://branchez-vous.com/2019/06/12/hongmeng-os-huawei-aurait-deja-produit-1-million-de-smartphones-avec-son-os/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="HongMeng OS : Huawei aurait déjà produit 1 million de smartphones avec son OS"
                data-srcset="/wp-content/uploads/2019/06/bigstock-Bangkok-Thailand-June-304310722-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/06/bigstock-Bangkok-Thailand-June-304310722-754x424.jpg 640w,
                    /wp-content/uploads/2019/06/bigstock-Bangkok-Thailand-June-304310722-600x338.jpg 600w,
                    /wp-content/uploads/2019/06/bigstock-Bangkok-Thailand-June-304310722-377x212.jpg 320w,
                    /wp-content/uploads/2019/06/bigstock-Bangkok-Thailand-June-304310722.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="HongMeng OS : Huawei aurait déjà produit 1 million de smartphones avec son OS"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/06/bigstock-Bangkok-Thailand-June-304310722-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">HongMeng OS : Huawei aurait déjà produit 1 million de smartphones avec son OS</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-06-12">12 juin, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/matthieu-carlier/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/matthieu-carlier/">
                            Matthieu Carlier
                            </a>
                                </h3>
                <p>
            Fasciné par l'exploration des possibles et l'innovation technologique, Matthieu a prêté sa plume à plusieurs médias sur le vieux et le nouveau continent. Diplômé en Littérature, il est aussi l'auteur du roman "Le Cortège des Épileptiques". <br />
Phrase préférée : "Meuh non elle est pas brûlée, ma quiche au saumon".
        </p>
        <div class="socials-share socials-share--icons">
        <a href="https://ca.linkedin.com/in/mattcarlier/en" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
                <a href="https://twitter.com/Mattcarlier" class="socials-share__link" target="_blank">
        <span class="socials-share__icon"></span>
    </a>
            </div>
    </div>
</div>
    </div>
</section>
             
                        <div data-track-ni="Category - Actualités" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                    <div data-track-ni="Category - Jeux vidéo" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                        <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2019 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1559834576.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/21755058433\/1000&description_url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F06%2F14%2Ffortnite-des-employes-depic-games-decrivent-des-conditions-de-travail-desastreuses&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1"};
/* ]]> */
</script>
<script src="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"122507","token":"9b2e4b0fc6","debug":""};
/* ]]> */
</script>
<script async src="/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4"></script>
<script src="/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script src="/wp-content/themes/magnify/dist/js/magnify.1559834574.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>                    
            
                        <script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
        
    <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.branchez_vous_com,DomainId.110709"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.branchez_vous_com,DomainId.110709" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!--End Quantcast tag--></body>
</html>