<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head><meta charset="utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script>
  
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Macbook Air et Pro : Apple rend ses ordinateurs moins chers et plus performants | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="À peine sorti et déjà remanié. Mis en vente pour le grand public vers la fin de l’année 2018, un changement de taille est déjà prévu chez le MacBook"/>
<link rel="canonical" href="https://branchez-vous.com/2019/07/10/macbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Macbook Air et Pro : Apple rend ses ordinateurs moins chers et plus performants | Branchez-vous" />
<meta property="og:description" content="À peine sorti et déjà remanié. Mis en vente pour le grand public vers la fin de l’année 2018, un changement de taille est déjà prévu chez le MacBook" />
<meta property="og:url" content="https://branchez-vous.com/2019/07/10/macbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-07-10T13:29:38+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash-1024x769.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash-1024x769.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="769" />
<meta property="og:image:alt" content="Macbook Air et Pro : Apple rend ses ordinateurs moins chers et plus performants" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="À peine sorti et déjà remanié. Mis en vente pour le grand public vers la fin de l’année 2018, un changement de taille est déjà prévu chez le MacBook" />
<meta name="twitter:title" content="Macbook Air et Pro : Apple rend ses ordinateurs moins chers et plus performants | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash.jpg" />
<meta name="twitter:creator" content="@BranchezVous" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1">
<link rel="stylesheet" href="/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4">
<link rel="stylesheet" href="/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9">
<link rel="stylesheet" href="/wp-content/themes/magnify/dist/css/branchezvous.1559834576.css" media="screen">
<!--n2css--><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver"></script>
<script src="https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0"></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-41485401-2');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-124339289-34";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-124339289-34']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'branchez-vous.com']);
_gaq.push(['f._setDomainName', 'branchez-vous.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['e._setCustomVar',2,'t','120',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod9',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_noads',3]);
_gaq.push(['f._setCustomVar',2,'domain','branchez-vous.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://branchez-vous.com/2019/07/10/macbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants/"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 110709;
var ezdomain = 'branchez-vous.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":110709,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"a261e5eb-cbd0-4324-7f6b-8120820cfb26","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":66,"serverid":"34.230.69.235:25481","state":"VA","t_epoch":1562770265,"template_id":120,"time_on_site_visit":0,"url":"https://branchez-vous.com/2019/07/10/macbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants/","user_id":0,"word_count":883,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=186-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_110709=" + new Date().getTime() + "|a261e5eb-cbd0-4324-7f6b-8120820cfb26; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
    <body class="post-template-default single single-post postid-125672 single-format-standard aawp-custom macbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants branchezvous app-data index-data singular-data single-data single-post-data single-post-macbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants-data all null  desktop Direct" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/09/le-google-pixel-4-xl-se-devoile-en-video/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Le Google Pixel 4 XL se dévoile en vidéo"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Screen-Shot-2019-07-09-at-3.12.09-PM-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Le Google Pixel 4 XL se dévoile en vidéo</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/09/google-lens-vous-saurez-maintenant-quel-artiste-a-cree-telle-ou-telle-oeuvre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Google Lens : vous saurez maintenant quel artiste a créé telle ou telle œuvre"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/patrick-tomasso-KGcLJwIYiac-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Google Lens : vous saurez maintenant quel artiste a créé telle ou telle œuvre</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/09/tetris-99-multijoueur-hors-ligne-version-phtsique/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Tetris 99 : bientôt un mode multijoueur hors ligne et une version physique"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/tetris99-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Tetris 99 : bientôt un mode multijoueur hors ligne et une version physique</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/09/jeux-enfance-richesse-fortune/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="25 objets technos de votre enfance qui valent une fortune aujourd&amp;rsquo;hui"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/elias-castillo-1qx2J3TsRsk-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">25 objets technos de votre enfance qui valent une fortune aujourd&rsquo;hui</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/lancer-sa-chaine-youtube-quel-materiel-utiliser/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Lancer sa chaîne Youtube : quel matériel utiliser?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/szabo-viktor-4QmSdCP4bhM-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Lancer sa chaîne Youtube : quel matériel utiliser?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/comment-acheter-du-bitcoin-et-autres-cryptomonnaies%e2%80%89/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Comment acheter du Bitcoin (et autres cryptomonnaies) ? "
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/thought-catalog-Xeo_7HSwYsA-unsplash-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Comment acheter du Bitcoin (et autres cryptomonnaies) ? </h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/09/tetris-99-multijoueur-hors-ligne-version-phtsique/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Tetris 99 : bientôt un mode multijoueur hors ligne et une version physique"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/tetris99-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Tetris 99 : bientôt un mode multijoueur hors ligne et une version physique</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/02/playstation-plus-detroit-become-human-remplace-pes-2019-dans-les-jeux-gratuits-de-juillet/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="PlayStation Plus : Detroit Become Human remplace PES 2019 dans les jeux gratuits de juillet"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-02-à-14.01.14-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">PlayStation Plus : Detroit Become Human remplace PES 2019 dans les jeux gratuits de juillet</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/07/02/la-ps5-quatre-fois-plus-puissante-que-la-ps4/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="La PS5 quatre fois plus puissante que la PS4 ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/07/20161227160620-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">La PS5 quatre fois plus puissante que la PS4 ?</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/21/test-catalogue-ps-now/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Test : que vaut réellement le catalogue du PS Now ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/Capture-d’écran-le-2019-05-21-à-15.01.45-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test : que vaut réellement le catalogue du PS Now ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/21/test-xiaomi-mi-9-se/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Test du Xiaomi Mi 9 SE : de l&amp;rsquo;intelligence, du compact et de la qualité"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/mi9se_slide_pic2-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test du Xiaomi Mi 9 SE : de l&rsquo;intelligence, du compact et de la qualité</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/03/huawei-p30-pro-test-appareil-photo-montreal/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Huawei P30 Pro : j&amp;rsquo;ai testé son appareil photo dans les rues de Montréal"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/IMG_20190422_092653-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Huawei P30 Pro : j&rsquo;ai testé son appareil photo dans les rues de Montréal</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="125672" data-article
             data-track-ni="items-3"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Macbook Air et Pro : Apple rend ses ordinateurs moins chers et plus performants</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        &ndash;

         le 
                <time datetime="2019-07-10">10 juillet, 2019</time>

         dans 
        <a href="/categorie/actualites/">Actualités</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F07%2F10%2Fmacbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Macbook+Air+et+Pro+%3A+Apple+rend+ses+ordinateurs+moins+chers+et+plus+performants&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F07%2F10%2Fmacbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F07%2F10%2Fmacbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants%2F&title=Macbook+Air+et+Pro+%3A+Apple+rend+ses+ordinateurs+moins+chers+et+plus+performants" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture>

        
        <source
                sizes="auto"
                alt="Macbook Air et Pro : Apple rend ses ordinateurs moins chers et plus performants"
                data-srcset="/wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Macbook Air et Pro : Apple rend ses ordinateurs moins chers et plus performants"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/goran-ivos-wJpl8D38Tq8-unsplash-754x424.jpg"
                >
    </picture>
    </p>

            <p>À peine sorti et déjà remanié. Mis en vente pour le grand public vers la fin de l’année 2018, un changement de taille est déjà prévu chez le MacBook Air. Et pour cause, selon une annonce officielle faite par Apple, les ordinateurs MacBook Air coûtera moins cher. Le Macbook Pro, quant à lui, bénéficiera de meilleures performances.</p>
<div 
            class="player-container" 
            data-playerid="jwplayer_8bS92jGR1888_div" 
            data-legacy="true" 
            data-contenturl="http://cdn.jwplayer.com/videos/7U3JQeRD-4m6KQV9W.mp4" 
            data-playlist="//content.jwplatform.com/v2/media/7U3JQeRD?recommendations_playlist_id=JzCqdzcA"><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-06-05T12:15:44+00:00" />
            <meta itemprop="name" content="Nouveau Mac Pro : toutes les infos r&eacute;v&eacute;l&eacute;es" />
            <meta itemprop="description" content="C&rsquo;est officiel (et on l&rsquo;attendait depuis longtemps) ! Apple a enfin lanc&eacute; une nouvelle version de son Mac Pro, d&eacute;di&eacute;, comme son nom l'indique... aux professionnels. Pour rappel, aucune am&eacute;lioration n&rsquo;a &eacute;t&eacute; apport&eacute;e &agrave; ce dernier depuis les six derni&egrave;res ann&eacute;es." />
            <meta itemprop="duration" content="PT84S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/thumbs/7U3JQeRD-720.jpg" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/7U3JQeRD-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_8bS92jGR1888_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_8bS92jGR1888_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    </div><div class="player-position">
                        
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-06-05T12:15:44+00:00" />
            <meta itemprop="name" content="Nouveau Mac Pro : toutes les infos r&eacute;v&eacute;l&eacute;es" />
            <meta itemprop="description" content="C&rsquo;est officiel (et on l&rsquo;attendait depuis longtemps) ! Apple a enfin lanc&eacute; une nouvelle version de son Mac Pro, d&eacute;di&eacute;, comme son nom l'indique... aux professionnels. Pour rappel, aucune am&eacute;lioration n&rsquo;a &eacute;t&eacute; apport&eacute;e &agrave; ce dernier depuis les six derni&egrave;res ann&eacute;es." />
            <meta itemprop="duration" content="PT84S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/thumbs/7U3JQeRD-720.jpg" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/7U3JQeRD-4m6KQV9W.mp4" />
        </div>
                        <div id="jwplayer_8bS92jGR1888_div"></div>
                        <button class="magnify-jw-close js-magnify-jw-close jwplayer_8bS92jGR1888_div">
                            <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                        </button>
                    </div>
    
<h2>Le MacBook Air moins cher</h2>
<p>Le principal et à vrai dire le seul changement que l’on verra sur le MacBook Air : <a href="https://www.apple.com/ca/fr/mac/?buyFlow=true">son écran Rétina</a> sera, désormais, équipé de la technologie True Tone. Pour rappel, il s’agit d’un système mesure en continu de luminosité et de couleur de lumière ambiante. Ce qui permet aux couleurs de l’écran de s’adapter en fonction de l’environnement. Ce système permet également d’ajuster la luminosité de l’écran pour que l’affichage des images soit le plus fidèle à la réalité.</p>

<div class="aawp">

            <div class="aawp-magnify-table-caption">
            <p>Les Macbook les plus populaires</p>
        </div>
    
    <table class="aawp-table">
        <thead>
            <tr>
                                    <th class="aawp-table__th-position">#</th>
                                <th class="aawp-table__th-thumb">Aperçu</th>
                <th class="aawp-table__th-title">Produit</th>
                                    <th class="aawp-table__th-rating">Evaluation</th>
                                                <th class="aawp-table__th-links"></th>
            </tr>
        </thead>
        <tbody>
                    
            <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light aawp-product--bestseller"  data-aawp-product-id="B071G5Z7B7" data-aawp-product-title="Apple MacBook Air  13 pouces 1,8GHz Dual Core Intel Core i5 128Go" data-aawp-geotargeting="true" data-aawp-click-tracking="true">
                                    <td class="aawp-table__td-position" data-label="Meilleure Vente n°">1</td>
                                <td class="aawp-table__td-thumb" data-label="Aperçu">
                    <a href="https://www.amazon.fr/Apple-MacBook-pouces-Intel-128Go/dp/B071G5Z7B7?SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071G5Z7B7&keywords=macbook" title="Apple MacBook Air (13 pouces, 1,8GHz Dual Core Intel Core i5 128Go)" rel="nofollow" target="_blank">
                        <img class="lazyload aawp-product__img" data-src="https://images-eu.ssl-images-amazon.com/images/I/31vxojuwobL._SL160_.jpg" alt="Apple MacBook Air (13 pouces, 1,8GHz Dual Core Intel Core i5 128Go)"  />
                    </a>
                </td>
                <td class="aawp-table__td-title" data-label="Produit">
                    <a class="aawp-product__title" href="https://www.amazon.fr/Apple-MacBook-pouces-Intel-128Go/dp/B071G5Z7B7?SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071G5Z7B7&keywords=macbook" title="Apple MacBook Air (13 pouces, 1,8GHz Dual Core Intel Core i5 128Go)"
                       rel="nofollow" target="_blank">Apple MacBook Air (13 pouces, 1,8GHz Dual Core Intel Core i5 128Go)                    </a>
                </td>
                                    <td class="aawp-table__td-rating" data-label="Evaluation">
                                                    <span class="aawp-product__rating"><a class="aawp-star-rating aawp-star-rating--medium aawp-star-rating--v1" href="https://www.amazon.fr/Apple-MacBook-pouces-Intel-128Go/dp/B071G5Z7B7?SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071G5Z7B7&keywords=macbook" title="Commentaires sur Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a></span>
                                                                            <span class="aawp-product__reviews">47 Commentaires</span>
                                            </td>
                                                <td class="aawp-table__td-links" data-label="Lien">
                    <a class="aawp-button aawp-button--buy aawp-button aawp-button--orange rounded aawp-button--icon aawp-button--icon-white" href="https://www.amazon.fr/Apple-MacBook-pouces-Intel-128Go/dp/B071G5Z7B7?SubscriptionId=AKIAJ632QTBWMCDL4YJA&#038;tag=branchezvous-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B071G5Z7B7&#038;keywords=macbook" title="Découvrir le prix" target="_blank" rel="nofollow">Découvrir le prix</a>                </td>
            </tr>

                    
            <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light aawp-product--bestseller"  data-aawp-product-id="B071JVSD4G" data-aawp-product-title="Apple MacBook Pro  13 pouces Processeur i5 bicœur à 2,3GHz 128Go  - Gris sidéral" data-aawp-geotargeting="true" data-aawp-click-tracking="true">
                                    <td class="aawp-table__td-position" data-label="Meilleure Vente n°">2</td>
                                <td class="aawp-table__td-thumb" data-label="Aperçu">
                    <a href="https://www.amazon.fr/Apple-MacBook-pouces-Processeur-128Go/dp/B071JVSD4G?psc=1&SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071JVSD4G&keywords=macbook" title="Apple MacBook Pro (13 pouces, Processeur i5 bicœur à 2,3GHz, 128Go) - Gris sidéral" rel="nofollow" target="_blank">
                        <img class="lazyload aawp-product__img" data-src="https://images-eu.ssl-images-amazon.com/images/I/31N0CWwqgYL._SL160_.jpg" alt="Apple MacBook Pro (13 pouces, Processeur i5 bicœur à 2,3GHz, 128Go) - Gris sidéral"  />
                    </a>
                </td>
                <td class="aawp-table__td-title" data-label="Produit">
                    <a class="aawp-product__title" href="https://www.amazon.fr/Apple-MacBook-pouces-Processeur-128Go/dp/B071JVSD4G?psc=1&SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071JVSD4G&keywords=macbook" title="Apple MacBook Pro (13 pouces, Processeur i5 bicœur à 2,3GHz, 128Go) - Gris sidéral"
                       rel="nofollow" target="_blank">Apple MacBook Pro (13 pouces, Processeur i5 bicœur à 2,3GHz, 128Go) - Gris sidéral                    </a>
                </td>
                                    <td class="aawp-table__td-rating" data-label="Evaluation">
                                                    <span class="aawp-product__rating"><a class="aawp-star-rating aawp-star-rating--medium aawp-star-rating--v1" href="https://www.amazon.fr/Apple-MacBook-pouces-Processeur-128Go/dp/B071JVSD4G?psc=1&SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B071JVSD4G&keywords=macbook" title="Commentaires sur Amazon" rel="nofollow" target="_blank"><span style="width: 90%;"></span></a></span>
                                                                            <span class="aawp-product__reviews">59 Commentaires</span>
                                            </td>
                                                <td class="aawp-table__td-links" data-label="Lien">
                    <a class="aawp-button aawp-button--buy aawp-button aawp-button--orange rounded aawp-button--icon aawp-button--icon-white" href="https://www.amazon.fr/Apple-MacBook-pouces-Processeur-128Go/dp/B071JVSD4G?psc=1&#038;SubscriptionId=AKIAJ632QTBWMCDL4YJA&#038;tag=branchezvous-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B071JVSD4G&#038;keywords=macbook" title="Découvrir le prix" target="_blank" rel="nofollow">Découvrir le prix</a>                </td>
            </tr>

                    
            <tr class="aawp-product aawp-product--ribbon aawp-product--sale aawp-product--style-light aawp-product--bestseller"  data-aawp-product-id="B07K5P5TC4" data-aawp-product-title="Apple MacBook  12 pouces Bicœur Intel Core m3 à 1,2 GHz 256 GO  - Or" data-aawp-geotargeting="true" data-aawp-click-tracking="true">
                                    <td class="aawp-table__td-position" data-label="Meilleure Vente n°">3</td>
                                <td class="aawp-table__td-thumb" data-label="Aperçu">
                    <a href="https://www.amazon.fr/Apple-MacBook-pouces-x153-Intel/dp/B07K5P5TC4?SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07K5P5TC4&keywords=macbook" title="Apple MacBook (12 pouces, Bicœur Intel Core m3 à 1,2 GHz, 256 GO) - Or" rel="nofollow" target="_blank">
                        <img class="lazyload aawp-product__img" data-src="https://images-eu.ssl-images-amazon.com/images/I/21elk8i-JWL._SL160_.jpg" alt="Apple MacBook (12 pouces, Bicœur Intel Core m3 à 1,2 GHz, 256 GO) - Or"  />
                    </a>
                </td>
                <td class="aawp-table__td-title" data-label="Produit">
                    <a class="aawp-product__title" href="https://www.amazon.fr/Apple-MacBook-pouces-x153-Intel/dp/B07K5P5TC4?SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07K5P5TC4&keywords=macbook" title="Apple MacBook (12 pouces, Bicœur Intel Core m3 à 1,2 GHz, 256 GO) - Or"
                       rel="nofollow" target="_blank">Apple MacBook (12 pouces, Bicœur Intel Core m3 à 1,2 GHz, 256 GO) - Or                    </a>
                </td>
                                    <td class="aawp-table__td-rating" data-label="Evaluation">
                                                    <span class="aawp-product__rating"><a class="aawp-star-rating aawp-star-rating--medium aawp-star-rating--v1" href="https://www.amazon.fr/Apple-MacBook-pouces-x153-Intel/dp/B07K5P5TC4?SubscriptionId=AKIAJ632QTBWMCDL4YJA&tag=branchezvous-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07K5P5TC4&keywords=macbook" title="Commentaires sur Amazon" rel="nofollow" target="_blank"><span style="width: 100%;"></span></a></span>
                                                                            <span class="aawp-product__reviews">1 Commentaires</span>
                                            </td>
                                                <td class="aawp-table__td-links" data-label="Lien">
                    <a class="aawp-button aawp-button--buy aawp-button aawp-button--orange rounded aawp-button--icon aawp-button--icon-white" href="https://www.amazon.fr/Apple-MacBook-pouces-x153-Intel/dp/B07K5P5TC4?SubscriptionId=AKIAJ632QTBWMCDL4YJA&#038;tag=branchezvous-21&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B07K5P5TC4&#038;keywords=macbook" title="Découvrir le prix" target="_blank" rel="nofollow">Découvrir le prix</a>                </td>
            </tr>

                </tbody>
    </table>

</div>

<p>Le modèle gardera donc son processeur puce Intel Core i5 à double cœur cadencé à 1,6 GHz. On y retrouvera, également, le disque dur d’une capacité de 128 ou de 256 Go. Toutefois, l’ordinateur ultraportable connaitra, une baisse de 7 % au niveau de son prix. Lancé à 1990 $ CA, il sera réajusté à 1840 $ CA dans la version 128 Go. La version 256 Go passe quant à elle de 2350 à 2200 $ CA.</p>
<h2>Des évolutions sur le MacBook Pro</h2>
<p>Mais le plus grand changement se situe <a href="https://branchez-vous.com/2019/05/28/le-macbook-pro-2019-est-lance-un-nouveau-clavier-et-quelques-petites-nouveautes/">surtout sur le MacBook Pro</a> 13 pouces, vendu à 1499 euros, et 1350 euros pour les étudiants. Contrairement au premier modèle, qu’est le MacBook Air, ce modèle ne connait pas de baisse au niveau de son prix.</p>
<p>En revanche, on retrouvera, désormais, une Touch Bar, une fonction de reconnaissance par empreintes digitales, un écran Rétina True Tone et d’un processeur un peu plus performant (soit deux fois plus performantes que le processeur précédant).</p>
<h2>La fin du MacBook</h2>
<p>La production du MacBook tout court s’est quant à elle arrêtée. L&rsquo;ordinateur 12 pouces n’a jamais connu le succès escompté. RIP.</p>
<p class="aawp-disclaimer">Dernière mise à jour le 2019-07-10 at 10:29 / Liens affiliés / Images de l'API Amazon Partenaires</p>
        </div>

        
        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F07%2F10%2Fmacbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Macbook+Air+et+Pro+%3A+Apple+rend+ses+ordinateurs+moins+chers+et+plus+performants&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F07%2F10%2Fmacbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F07%2F10%2Fmacbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants%2F&title=Macbook+Air+et+Pro+%3A+Apple+rend+ses+ordinateurs+moins+chers+et+plus+performants" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Les dernières nouvelles</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="125689">
                <a href="https://branchez-vous.com/2019/07/10/reconciliation-damazon-et-google-qui-reviennent-respectivement-sur-youtube-et-prime-video/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Réconciliation d&amp;rsquo;Amazon et Google, qui reviennent respectivement sur Youtube et Prime Video"
                data-srcset="/wp-content/uploads/2019/07/bigstock-182767768-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/07/bigstock-182767768-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/bigstock-182767768-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/bigstock-182767768-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/bigstock-182767768.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Réconciliation d&amp;rsquo;Amazon et Google, qui reviennent respectivement sur Youtube et Prime Video"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/bigstock-182767768-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Réconciliation d&rsquo;Amazon et Google, qui reviennent respectivement sur Youtube et Prime Video</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-07-10">10 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="124201">
                <a href="https://branchez-vous.com/gaming-quelle-souris-choisir/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Gaming : quelle souris choisir ?"
                data-srcset="/wp-content/uploads/2019/07/bigstock-Young-Teenage-Boy-Playing-Vide-306117268-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/07/bigstock-Young-Teenage-Boy-Playing-Vide-306117268-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/bigstock-Young-Teenage-Boy-Playing-Vide-306117268-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/bigstock-Young-Teenage-Boy-Playing-Vide-306117268-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/bigstock-Young-Teenage-Boy-Playing-Vide-306117268.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Gaming : quelle souris choisir ?"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/bigstock-Young-Teenage-Boy-Playing-Vide-306117268-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Gaming : quelle souris choisir ?</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-07-10">10 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="125589">
                <a href="https://branchez-vous.com/2019/07/09/le-google-pixel-4-xl-se-devoile-en-video/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Le Google Pixel 4 XL se dévoile en vidéo"
                data-srcset="/wp-content/uploads/2019/07/Screen-Shot-2019-07-09-at-3.12.09-PM-1000x562.png 1000w,
                    /wp-content/uploads/2019/07/Screen-Shot-2019-07-09-at-3.12.09-PM-754x424.png 640w,
                    /wp-content/uploads/2019/07/Screen-Shot-2019-07-09-at-3.12.09-PM-600x338.png 600w,
                    /wp-content/uploads/2019/07/Screen-Shot-2019-07-09-at-3.12.09-PM-377x212.png 320w,
                    /wp-content/uploads/2019/07/Screen-Shot-2019-07-09-at-3.12.09-PM.png 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Le Google Pixel 4 XL se dévoile en vidéo"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/Screen-Shot-2019-07-09-at-3.12.09-PM-754x424.png"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Le Google Pixel 4 XL se dévoile en vidéo</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-07-09">9 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Plus d&#039;actualités</h3>
        <div gr-grid="row--block xs-2 md-3">
                                     <div gr-grid="block" data-prioritize="125636">
                <a href="https://branchez-vous.com/2019/07/09/google-lens-vous-saurez-maintenant-quel-artiste-a-cree-telle-ou-telle-oeuvre/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Google Lens : vous saurez maintenant quel artiste a créé telle ou telle œuvre"
                data-srcset="/wp-content/uploads/2019/07/patrick-tomasso-KGcLJwIYiac-unsplash-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/07/patrick-tomasso-KGcLJwIYiac-unsplash-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/patrick-tomasso-KGcLJwIYiac-unsplash-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/patrick-tomasso-KGcLJwIYiac-unsplash-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/patrick-tomasso-KGcLJwIYiac-unsplash.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Google Lens : vous saurez maintenant quel artiste a créé telle ou telle œuvre"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/patrick-tomasso-KGcLJwIYiac-unsplash-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Google Lens : vous saurez maintenant quel artiste a créé telle ou telle œuvre</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-07-09">9 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="125607">
                <a href="https://branchez-vous.com/2019/07/09/tetris-99-multijoueur-hors-ligne-version-phtsique/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Tetris 99 : bientôt un mode multijoueur hors ligne et une version physique"
                data-srcset="/wp-content/uploads/2019/07/tetris99.jpg 1000w,
                    /wp-content/uploads/2019/07/tetris99-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/tetris99-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/tetris99-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/tetris99.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Tetris 99 : bientôt un mode multijoueur hors ligne et une version physique"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/tetris99-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Tetris 99 : bientôt un mode multijoueur hors ligne et une version physique</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-07-09">9 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                                     <div gr-grid="block" data-prioritize="125591">
                <a href="https://branchez-vous.com/2019/07/09/mozilla-firefox-un-abonnement-mensuel-pour-des-sites-sans-pub/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_same_category">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Mozilla Firefox : un abonnement mensuel pour des sites sans pub"
                data-srcset="/wp-content/uploads/2019/07/FX_Design_Blog_Header_1400x770-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/07/FX_Design_Blog_Header_1400x770-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/FX_Design_Blog_Header_1400x770-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/FX_Design_Blog_Header_1400x770-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/FX_Design_Blog_Header_1400x770.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Mozilla Firefox : un abonnement mensuel pour des sites sans pub"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/FX_Design_Blog_Header_1400x770-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Mozilla Firefox : un abonnement mensuel pour des sites sans pub</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-07-09">9 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-1">
        <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Populaires</h3>
        <div gr-grid="row--block xs-2 md-3">
                         <div gr-grid="block" data-prioritize="124550">
                <a href="https://branchez-vous.com/2019/07/03/applis-de-rencontre-5-alternatives-a-tinder/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="Applis de rencontre : 5 alternatives à Tinder"
                data-srcset="/wp-content/uploads/2019/07/hian-oliveira-rDPoVyPRebo-unsplash-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/07/hian-oliveira-rDPoVyPRebo-unsplash-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/hian-oliveira-rDPoVyPRebo-unsplash-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/hian-oliveira-rDPoVyPRebo-unsplash-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/hian-oliveira-rDPoVyPRebo-unsplash.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Applis de rencontre : 5 alternatives à Tinder"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/hian-oliveira-rDPoVyPRebo-unsplash-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Applis de rencontre : 5 alternatives à Tinder</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-07-03">3 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="125477">
                <a href="https://branchez-vous.com/2019/07/08/eloignez-vous-de-facebook-le-conseil-de-steve-wozniak-cofondateur-dapple/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="«Éloignez-vous de Facebook» : le conseil de Steve Wozniak, cofondateur d&amp;rsquo;Apple"
                data-srcset="/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-08-à-11.49.47-1000x562.png 1000w,
                    /wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-08-à-11.49.47-754x424.png 640w,
                    /wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-08-à-11.49.47-600x338.png 600w,
                    /wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-08-à-11.49.47-377x212.png 320w,
                    /wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-08-à-11.49.47.png 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="«Éloignez-vous de Facebook» : le conseil de Steve Wozniak, cofondateur d&amp;rsquo;Apple"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-08-à-11.49.47-754x424.png"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">«Éloignez-vous de Facebook» : le conseil de Steve Wozniak, cofondateur d&rsquo;Apple</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/matthieu-carlier/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/06/Capture-d’écran-le-2019-06-07-à-10.42.38-e1559918795571.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/matthieu-carlier/">
            Matthieu Carlier</a>
        -
                <time datetime="2019-07-08">8 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                         <div gr-grid="block" data-prioritize="124443">
                <a href="https://branchez-vous.com/2019/07/02/deepnude-vie-et-mort-de-lappli-qui-deshabillait-les-femmes/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="article_most_popular">
    <div class="ratio--16-9">
        <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
        <picture>

        
        <source
                sizes="auto"
                alt="DeepNude : vie et mort de l&amp;rsquo;appli qui déshabillait les femmes"
                data-srcset="/wp-content/uploads/2019/07/freestocks-org-rNPfyRYqjHY-unsplash-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/07/freestocks-org-rNPfyRYqjHY-unsplash-754x424.jpg 640w,
                    /wp-content/uploads/2019/07/freestocks-org-rNPfyRYqjHY-unsplash-600x338.jpg 600w,
                    /wp-content/uploads/2019/07/freestocks-org-rNPfyRYqjHY-unsplash-377x212.jpg 320w,
                    /wp-content/uploads/2019/07/freestocks-org-rNPfyRYqjHY-unsplash.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="DeepNude : vie et mort de l&amp;rsquo;appli qui déshabillait les femmes"
                data-sizes="auto"
                
                src="/wp-content/uploads/2019/07/freestocks-org-rNPfyRYqjHY-unsplash-754x424.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">DeepNude : vie et mort de l&rsquo;appli qui déshabillait les femmes</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-07-02">2 juillet, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
    </div>
    
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/admin/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/admin/">
                            Branchez-vous 
                            </a>
                                </h3>
                <p>
            Branchez-vous diffuse l'actualité techno, des bancs d'essai de divers appareils et gadgets, et des chroniques spécialisées.
        </p>
        <div class="socials-share socials-share--icons">
                    </div>
    </div>
</div>
    </div>
</section>
             
                        <div data-track-ni="Category - Actualités" data-track-ni-action="view" data-track-ni-category="navigation"></div>
                        <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2019 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1559834576.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canMinimizeOnDesktop":"1","canMinimizeOnTablet":"","canMinimizeOnMobile":"","canSnapout":"","adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/21755058433\/1000&description_url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F07%2F10%2Fmacbook-air-et-pro-apple-rend-ses-ordinateurs-moins-chers-et-plus-performants&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1"};
/* ]]> */
</script>
<script src="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1559670159.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"125672","token":"b0ca6fa693","debug":""};
/* ]]> */
</script>
<script async src="/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4"></script>
<script src="/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script src="/wp-content/themes/magnify/dist/js/magnify.1559834574.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvou0e-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>                    
            
                        <script>
</script>
<script src="https://inlinks.net/i/x/50/inlinks.js"></script>
<script>
</script>
        
    <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.branchez_vous_com,DomainId.110709"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.branchez_vous_com,DomainId.110709" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!--End Quantcast tag--></body>
</html>