<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
    <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta name="theme-color" content="#FF8C1A">
  <link rel="dns-prefetch" href="//assets.pinterest.com">
  <link rel="dns-prefetch" href="//code.jquery.com">
  <link rel="preload" href="/wp-content/themes/magnify/dist/fonts/magnify-iconfont.woff" as="font">
  <title>Apple accusé de mentir sur l&#039;autonomie de l&#039;iPhone | Branchez-vous</title>
		<script type="text/javascript">
		var ajaxurl = 'https://branchez-vous.com/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Et si Apple mentait quant à l&#039;autonomie de ses batteries ? C&#039;est la question que s&#039;est posée une association de défense des consommateurs, procédant"/>
<link rel="canonical" href="https://branchez-vous.com/2019/05/07/apple-accuse-de-mentir-autonomie-iphone/" />
<link rel="publisher" href="https://plus.google.com/116589729985364730689/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apple accusé de mentir sur l&#039;autonomie de l&#039;iPhone | Branchez-vous" />
<meta property="og:description" content="Et si Apple mentait quant à l&#039;autonomie de ses batteries ? C&#039;est la question que s&#039;est posée une association de défense des consommateurs, procédant" />
<meta property="og:url" content="https://branchez-vous.com/2019/05/07/apple-accuse-de-mentir-autonomie-iphone/" />
<meta property="og:site_name" content="Branchez-vous" />
<meta property="article:publisher" content="https://www.facebook.com/branchezvous" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-05-07T04:49:39+00:00" />
<meta property="article:modified_time" content="2019-05-06T19:17:29+00:00" />
<meta property="og:updated_time" content="2019-05-06T19:17:29+00:00" />
<meta property="og:image" content="https://branchez-vous.com/wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052.jpg" />
<meta property="og:image:secure_url" content="https://branchez-vous.com/wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1067" />
<meta property="og:image:alt" content="APple aurait surestimé l&#039;autonomie de l&#039;iPhone" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Et si Apple mentait quant à l&#039;autonomie de ses batteries ? C&#039;est la question que s&#039;est posée une association de défense des consommateurs, procédant" />
<meta name="twitter:title" content="Apple accusé de mentir sur l&#039;autonomie de l&#039;iPhone | Branchez-vous" />
<meta name="twitter:site" content="@BranchezVous" />
<meta name="twitter:image" content="https://branchez-vous.com/wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052.jpg" />
<meta name="twitter:creator" content="@BranchezVous" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//polyfill.io' />
<link rel='dns-prefetch' href='//cdn.jwplayer.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="stylesheet" href="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.css?ver=5.1.1">
<link rel="stylesheet" href="/wp-content/plugins/debug-bar-elasticpress/classes/../assets/css/main.css?ver=1.4">
<link rel="stylesheet" href="/wp-content/plugins/aawp/public/assets/css/styles.min.css?ver=3.8.9">
<link rel="stylesheet" href="/wp-content/themes/magnify/dist/css/branchezvous.1556637942.css" media="screen">
<!--n2css--><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver"></script>
<script src="https://cdn.jwplayer.com/libraries/yeHER6uw.js?ver=2.1.0"></script>
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/favicon-16x16.png" sizes="16x16">
  
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41485401-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-41485401-1');
gtag('config', 'UA-113914082-1');

</script>

  
  
  <script async src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.5/lazysizes.min.js"></script>
</head>
    <body class="post-template-default single single-post postid-108992 single-format-standard aawp-custom apple-accuse-de-mentir-autonomie-iphone branchezvous app-data index-data singular-data single-data single-post-data single-post-apple-accuse-de-mentir-autonomie-iphone-data all null  desktop Direct" gr-handler>
                <nav class="nav" gr-nav="reveal-left sticky">
    
    <a class="nav__brand" href="https://branchez-vous.com/"  data-gtag-event-action="header" data-gtag-event-category="navigation" data-gtag-event-label="logo">
        <picture>
            <source type="image/webp" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.webp" alt="Branchez-vous">
            <source type="image/png" class="site-logo" srcset="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
            <img class="site-logo" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo.png" alt="Branchez-vous">
        </picture>
    </a>
            <div class="atd-network-trigger" atd-network-trigger>
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.36842 0L0 16H3.33835L5.50376 11.2741H10.5263L12.7218 16H16L8.75188 0H7.36842ZM3.03759 9.42085L8 4.72587L13.0226 9.42085L8 6.76448L3.03759 9.42085Z" fill="#B2B2B2"/></svg>
            <div class="atd-network-trigger__label">Réseau</div>
            <div class="atd-network-trigger__label--chevron">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -256 1792 1792"><path d="M1448.288 626.983q0 52-37 91l-652 651q-37 37-90 37t-90-37l-76-75q-37-39-37-91 0-53 37-90l486-486-486-485q-37-39-37-91 0-53 37-90l76-75q36-38 90-38t90 38l652 651q37 37 37 90z" fill="currentColor"/></svg>
            </div>
        </div>
        <div class="socials socials--header">
                    <a href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
       
        
                    <a href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>LinkedIn</span></a>
        
                    <a href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
        
        
                    <a href="https://branchez-vous.com/feed/" target="_blank" rel="noopener">
                <svg fill="#7f7f7f" xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 24 24"><path d="M6.503 20.752c0 1.794-1.456 3.248-3.251 3.248-1.796 0-3.252-1.454-3.252-3.248 0-1.794 1.456-3.248 3.252-3.248 1.795.001 3.251 1.454 3.251 3.248zm-6.503-12.572v4.811c6.05.062 10.96 4.966 11.022 11.009h4.817c-.062-8.71-7.118-15.758-15.839-15.82zm0-3.368c10.58.046 19.152 8.594 19.183 19.188h4.817c-.03-13.231-10.755-23.954-24-24v4.812z"/></svg>
            </a>
            </div>

    <div class="nav__main" gr-nav-panel>
        <ul class="nav__menu" nav-menu>
            <li class="nav__menu__li nav__menu__li--logo-icon"><a href="https://branchez-vous.com/"><img src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/icon.png"></a></li>
                                        <li class="nav__menu__li" data-menu-category="c1">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Actualités</div>
                            <div class="nav-dropdown__content">Les plus récentes nouvelles technos.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/06/droit-reparation-apple-refuse/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Droit à la réparation : Apple continue à s&amp;rsquo;entêter"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/bigstock-213276868-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Droit à la réparation : Apple continue à s&rsquo;entêter</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/06/google-i-o-2019-android-q-pixel-3a-toutes-les-annonces-a-venir/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Google I/O 2019 : Android Q, Pixel 3A, toutes les annonces à venir"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/Sundar_Pichai.0-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Google I/O 2019 : Android Q, Pixel 3A, toutes les annonces à venir</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/06/son-netflix-amelioration/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Le son s&amp;rsquo;améliore sur Netflix. Voici comment"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/bigstock-Bangkok-Thailand-March-283423060-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Le son s&rsquo;améliore sur Netflix. Voici comment</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/actualites/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Actualités</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c30467">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Guides</div>
                            <div class="nav-dropdown__content">Des conseils sur les meilleurs produits sur le marché.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/meilleure-dashcam-pour-voiture/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Guide : choisir la meilleure dashcam pour sa voiture"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/bigstock-The-Hand-Of-A-Man-The-Driver-280617862-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Guide : choisir la meilleure dashcam pour sa voiture</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/casques-et-ecouteurs-pour-le-sport-comment-choisir/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Casques et écouteurs pour le sport : comment choisir ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/bigstock-Serious-tired-young-African-ma-278438413-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Casques et écouteurs pour le sport : comment choisir ?</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/guide-choisir-meilleure-protection-smartphone/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Guide : comment choisir la meilleure protection pour smartphone ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/comment-choisir-meilleure-protection-smartphone-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Guide : comment choisir la meilleure protection pour smartphone ?</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/guides/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Guides</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c32472">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Jeux vidéo</div>
                            <div class="nav-dropdown__content">Tout sur les consoles et les jeux vidéo.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/01/playstation-plus-jeux-gratuits-ps4-mai-2019/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="PlayStation Plus : les jeux gratuits PS4 de mai 2019"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/Capture-d’écran-le-2019-05-01-à-13.59.28-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">PlayStation Plus : les jeux gratuits PS4 de mai 2019</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/01/xbox-games-gold-jeux-gratuits-mai/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Xbox Games with Gold : les jeux gratuits du mois de mai"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/marooners-screenshot-07-ps4-us-25jan2018-377x212.jpeg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Xbox Games with Gold : les jeux gratuits du mois de mai</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/29/date-de-sortie-de-la-ps5-on-en-sait-plus/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Date de sortie de la PS5 : on en sait plus !"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/bigstock-222691915-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Date de sortie de la PS5 : on en sait plus !</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/jeux/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Jeux vidéo</a>
                                                            </li>
                            <li class="nav__menu__li" data-menu-category="c13">
                                                                        
                            <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">Tests</div>
                            <div class="nav-dropdown__content">Notre avis détaillé sur les nouveaux gadgets.</div>
                    </div>
                                                                        <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/03/huawei-p30-pro-test-appareil-photo-montreal/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Huawei P30 Pro : j&amp;rsquo;ai testé son appareil photo dans les rues de Montréal"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/05/IMG_20190422_092653-377x212.jpg"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Huawei P30 Pro : j&rsquo;ai testé son appareil photo dans les rues de Montréal</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/05/03/test-gopro-hero-7-black/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                                                        <picture>
                <img class="lazyload"
             alt="Test : la GoPro Hero 7 Black, du nouveau mais surtout de l&amp;rsquo;ancien"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/Capture-d’écran-le-2019-05-03-à-09.49.06-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test : la GoPro Hero 7 Black, du nouveau mais surtout de l&rsquo;ancien</h3>
                    </a>
                </div>
                                            <div class="nav-dropdown__column">
                    <a class="card" href="https://branchez-vous.com/2019/04/11/test-huawei-p30-pro-meilleur-smartphone-de-lannee/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="dropdown">
                        <div class="ratio--16-9">
                            <div class="icon-container icon-play">
    <svg width="52" height="52" viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg">
        <g fill="none" fill-rule="evenodd">
            <circle cx="26" cy="26" r="26"></circle>
            <path d="M36.185 24.937c.962.537.96 1.41 0 1.945l-16.13 9.015c-.962.537-1.74.086-1.74-1.03V16.95c0-1.106.78-1.567 1.74-1.03l16.13 9.015z" fill="#FFF"></path>
        </g>
    </svg>
</div>
                            <picture>
                <img class="lazyload"
             alt="Test : Huawei P30 Pro, meilleur smartphone de l&amp;rsquo;année ?"
             src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
             data-src="/wp-content/uploads/2019/04/Capture-d’écran-le-2019-04-11-à-09.18.03-377x212.png"
             >
    </picture>
                        </div>
                        <h3 class="h5" gr-vgrid="mth-1">Test : Huawei P30 Pro, meilleur smartphone de l&rsquo;année ?</h3>
                    </a>
                </div>
                        </div>
</div>
<a href="/categorie/test/" class="nav__link" gr-subnav-trigger data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="category">Tests</a>
                                                            </li>
                                        <li class="nav__menu__li nav__menu__li--more" nav-more-mobile>
                    <div class="nav-dropdown" gr-subnav-panel>
    <div class="nav-dropdown__content" gr-grid="container">
        <div class="nav-dropdown__column nav-dropdown__title">
            <div class="nav-dropdown__heading">
                <span class="nav-dropdown__heading--mobile">Catégories</span>
                <span class="nav-dropdown__heading--desktop">Plus</span>
            </div>
            <div class="nav-dropdown__content"></div>
        </div>
        <ul class="nav-dropdown__column nav-dropdown__column--more">
                                                <li class="nav-dropdown__li" data-menu-dropdown-category="c1">
                        <a class="nav-dropdown__link" href="/categorie/actualites/">Actualités</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30467">
                        <a class="nav-dropdown__link" href="/categorie/guides/">Guides</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c32472">
                        <a class="nav-dropdown__link" href="/categorie/jeux/">Jeux vidéo</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c30468">
                        <a class="nav-dropdown__link" href="/categorie/securite/">Sécurité</a>
                    </li>
                                    <li class="nav-dropdown__li" data-menu-dropdown-category="c13">
                        <a class="nav-dropdown__link" href="/categorie/test/">Tests</a>
                    </li>
                                    </ul>
        <div class="close-icon nav-dropdown__close"></div>
    </div>
</div>
<div class="nav__link">
    <span class="nav-dropdown__heading--mobile">Catégories</span>
    <span class="nav-dropdown__heading--desktop">Plus</span>
</div>
                </li>
                        <li class="nav-search">
                <span class="nav-search__trigger" gr-search-trigger>
                    Recherche <span class="nav-search__icon"><span></span></span>
                </span>
                <div class="nav-search__dropdown" gr-search-panel>
                    <form action="https://branchez-vous.com" class="form form--inline" gr-grid="container" gr-form>
                        <input class="nav-search__input" type="search" id="nav-input-search" name="s" placeholder="Recherche" required value="" autocomplete="off">
                        <button class="btn nav-search__icon">
                            <span></span>
                            
                        </button>
                    </form>
                </div>
            </li>
        </ul>
    </div>
    <div class="nav-lang">
            </div>
</nav>

    <div class="atd-network" atd-network-target>
    <button class="atd-network__close" atd-network-trigger>
        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
    </button>
                        <a class="atd-network__item" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="All time">
                <img src="/wp-content/uploads/2019/02/all-time-logo.png" alt="All time">
            </a>
                                <a class="atd-network__item" href="https://branchez-vous.com" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branchez-vous">
                <img src="/wp-content/uploads/2019/04/logoWhite.png" alt="Branchez-vous">
            </a>
                                <a class="atd-network__item" href="https://branchetoi.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Branche Toi">
                <img src="/wp-content/uploads/2019/04/branchetoi.png" alt="Branche Toi">
            </a>
                                <a class="atd-network__item" href="https://betterbe.co/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="BetterBe">
                <img src="/wp-content/uploads/2019/04/BetterBe_logo_filled_white.png" alt="BetterBe">
            </a>
                                <a class="atd-network__item" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Nerds">
                <img src="/wp-content/uploads/2019/02/nerds-logo.png" alt="Nerds">
            </a>
                                <a  class="atd-network__item btn btn--ghost btn--small" href="https://alltimedigital.com/fr/emploi" rel=" nofollow" target="_blank" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="Carrières">
                Carrières
            </a>
            </div>
        <main name="main" class="main">
            
                                   <section gr-grid="container" gr-vgrid="mth-1 mb-2" data-sl="left-right" data-track-ni="left-right" data-track-ni-action="smartlist" data-track-ni-category="smartlist">
    <article class="content-width typography template-c" data-post_id="108992" data-article
             data-track-ni="items-2"
             data-track-ni-action="smartlist"
             data-track-ni-category="smartlist">

        <h1 gr-vgrid="mb-1">Apple accusé de mentir sur l&rsquo;autonomie de l&rsquo;iPhone</h1>

        <div class="u-text-uppercase" gr-vgrid="mb-1">
            <div class="card card--author--mini">
    <div class="card__content">
         Par 
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        &ndash;

         le 
                <time datetime="2019-05-07">7 mai, 2019</time>

         dans 
        <a href="/categorie/actualites/">Actualités</a>    </div>
</div>
        </div>


        <div class="" gr-vgrid="mb-1">
            
        </div>

        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F05%2F07%2Fapple-accuse-de-mentir-autonomie-iphone%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Apple+accus%C3%A9+de+mentir+sur+l%26rsquo%3Bautonomie+de+l%26rsquo%3BiPhone&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F05%2F07%2Fapple-accuse-de-mentir-autonomie-iphone%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F05%2F07%2Fapple-accuse-de-mentir-autonomie-iphone%2F&title=Apple+accus%C3%A9+de+mentir+sur+l%26rsquo%3Bautonomie+de+l%26rsquo%3BiPhone" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>

        

        <div class="content-snake" gr-vgrid="mb-1">
            <p class="featured-image-container">
        <picture>

        
        <source
                sizes="auto"
                alt="Apple accusé de mentir sur l&amp;rsquo;autonomie de l&amp;rsquo;iPhone"
                data-srcset="/wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052-754x424.jpg 640w,
                    /wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052-600x338.jpg 600w,
                    /wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052-377x212.jpg 320w,
                    /wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Apple accusé de mentir sur l&amp;rsquo;autonomie de l&amp;rsquo;iPhone"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/05/bigstock-Rostov-on-don-Russia-March-290772052.jpg"
                >
    </picture>
    </p>

            <p>Et si Apple mentait quant à l&rsquo;autonomie de ses batteries ? C&rsquo;est la question que s&rsquo;est posée une association de défense des consommateurs, procédant à des tests sur <a href="https://branchez-vous.com/2019/02/13/garde-iphone-plus-longtemps/">quelques téléphones</a> de la marque. Les batteries de l&rsquo;iPhone étant jugées largement insatisfaisantes par les consommateurs, l’enquête confirme que ces derniers ont bien raison de se plaindre. Pour cause, les résultats montrent que la marque surestime les capacités de ses appareils.</p>
<h2>Une différence allant de 18 à 51 %</h2>
<p>C’est le <a href="https://www.which.co.uk/">groupe britannique de défense des consommateurs</a> Which ? qui a décidé de tester les véritables capacités des batteries des iPhones . Et ces documents, qui se tournent principalement sur l’autonomie des batteries donc, sont rapidement arrivés aux oreilles des consommateurs du monde entier. En effet, selon les résultats obtenus, suite à une analyse approfondie, Apple surestimerait « de très loin » l’autonomie de la batterie de certains appareils qu’elle propose au grand public.</p>
<p>Pour avoir un résultat concluant, le groupe Which ? a mis sur le banc d’essai plus de neuf iPhone. Et l’autonomie de la batterie de chacun d’entre eux a reçu une note bien inférieure aux prédictions annoncées par la marque elle-même. Pourtant,  chaque terminal a été rechargé à son maximum avant de passer à divers tests : émission et prise d’appel en continu, navigation sur le web, prise de photo, etc.</p>
<h2>L&rsquo;autonomie de l&rsquo;iPhone toujours au centre des débats</h2>
<p>À la surprise générale, les écarts entre les promesses faites par la marque et les tests réalisés par le groupe sont assez surprenants. En effet, on constate une différence de 18 à 51 %. Le plus grand écart revient à l’autonomie de l’iPhone XR : si la firme assure que l’utilisateur pourra l’utiliser durant 25 heures en appel continu, le groupe a reçu un résultat de 16 heures 32 minutes en autonomie.</p>
<p>Et pourtant, on parle bien d&rsquo;un téléphone dont l&rsquo;autonomie a été maintes fois saluée.</p>
<div 
            class="player-container" 
            data-playerid="jwplayer_n9G23hCnCERl_div" 
            data-legacy="true" 
            data-contenturl="http://cdn.jwplayer.com/videos/9eOJ4aOQ-4m6KQV9W.mp4" 
            data-playlist="//content.jwplatform.com/v2/media/9eOJ4aOQ?recommendations_playlist_id=JzCqdzcA">
                <div class="player-position">
                    
        <div itemscope itemtype="https://schema.org/VideoObject">
            <meta itemprop="uploadDate" content="2019-03-29T14:13:35+00:00" />
            <meta itemprop="name" content="Ventes d'Iphones en chute libre" />
            <meta itemprop="description" content="La chute de 8,5% de l&rsquo;action Apple en janvier 2019 a &eacute;t&eacute; la plus forte baisse que la firme aexp&eacute;riment&eacute;e depuis 2007. Une baisse qui succ&egrave;de d'ailleurs &agrave; une autre de 8,5%, qui a suivil&rsquo;alerte lanc&eacute;e par le CEO Tim Cook, annon&ccedil;ant une baisse de 5 &agrave; 10% des pr&eacute;visions de ventesd&rsquo;iPhone au cours de l&rsquo;ann&eacute;e 2019." />
            <meta itemprop="duration" content="PT72S" />
            <meta itemprop="thumbnailUrl" content="http://cdn.jwplayer.com/thumbs/9eOJ4aOQ-720.jpg" />
            <meta itemprop="contentUrl" content="http://cdn.jwplayer.com/videos/9eOJ4aOQ-4m6KQV9W.mp4" />
        </div>
                    <div id="jwplayer_n9G23hCnCERl_div"></div>
                    <button class="magnify-jw-close js-magnify-jw-close jwplayer_n9G23hCnCERl_div">
                        <svg version="1.2" baseProfile="tiny" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M6.3 96c-.7 0-1.4-.3-2-.8-1.1-1.1-1.1-2.9 0-4L91.7 3.9c1.1-1.1 2.9-1.1 4 0s1.1 2.9 0 4L8.3 95.2c-.5.6-1.3.8-2 .8z"/><path d="M93.7 96c-.7 0-1.4-.3-2-.8L4.3 7.9c-1.1-1.1-1.1-2.9 0-4s2.9-1.1 4 0l87.4 87.3c1.1 1.1 1.1 2.9 0 4-.6.6-1.3.8-2 .8z"/></svg>
                    </button>
                </div>
        </div>            
    

        </div>

        
        
    </article>

    

    
    
    <div class="content-width" gr-vgrid="mt-1">
        <div class="socials-share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbranchez-vous.com%2F2019%2F05%2F07%2Fapple-accuse-de-mentir-autonomie-iphone%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Apple+accus%C3%A9+de+mentir+sur+l%26rsquo%3Bautonomie+de+l%26rsquo%3BiPhone&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F05%2F07%2Fapple-accuse-de-mentir-autonomie-iphone%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" class="socials-share__link">
        <span class="socials-share__icon"></span>
        <span>Partager sur Twitter</span>
    </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F05%2F07%2Fapple-accuse-de-mentir-autonomie-iphone%2F&title=Apple+accus%C3%A9+de+mentir+sur+l%26rsquo%3Bautonomie+de+l%26rsquo%3BiPhone" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=450,toolbar=0'); return false;" class="socials-share__link">
            <span class="socials-share__icon"></span>
            <span>Partager sur LinkedIn</span>
        </a>
    </div>
    </div>

    <div class="content-width">
            </div>

    <div gr-vgrid="mt-1">
    <h3 class="h3 u-text-center" gr-vgrid="mbh-1">Continuez votre lecture</h3>
    <div gr-grid="row--block xs-2 md-3">
                     <div gr-grid="block" data-prioritize="63455">
                <a href="https://branchez-vous.com/2015/10/13/autonomie-iphone-6s-variable-selon-samsung-tsmc/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="L&amp;rsquo;autonomie de l&amp;rsquo;iPhone&amp;nbsp;6s, variable selon le sous-traitant?"
                sizes="auto"
                data-srcset="/wp-content/uploads/2015/10/a9.webp 1000w,
                    /wp-content/uploads/2015/10/a9-754x410.webp 640w,
                    /wp-content/uploads/2015/10/a9-600x338.webp 600w,
                    /wp-content/uploads/2015/10/a9-377x212.webp 320w,
                    /wp-content/uploads/2015/10/a9.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="L&amp;rsquo;autonomie de l&amp;rsquo;iPhone&amp;nbsp;6s, variable selon le sous-traitant?"
                data-srcset="/wp-content/uploads/2015/10/a9.jpg 1000w,
                    /wp-content/uploads/2015/10/a9-754x410.jpg 640w,
                    /wp-content/uploads/2015/10/a9-600x338.jpg 600w,
                    /wp-content/uploads/2015/10/a9-377x212.jpg 320w,
                    /wp-content/uploads/2015/10/a9.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="L&amp;rsquo;autonomie de l&amp;rsquo;iPhone&amp;nbsp;6s, variable selon le sous-traitant?"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2015/10/a9.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">L&rsquo;autonomie de l&rsquo;iPhone&nbsp;6s, variable selon le sous-traitant?</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/francoisdominiclaramee/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/47fa90c8b44026a9812bdcd4fa3cfb13?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/francoisdominiclaramee/">
            François Dominic Laramée</a>
        -
                <time datetime="2015-10-13">13 octobre, 2015</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="65259">
                <a href="https://branchez-vous.com/2015/12/08/apple-lance-le-smart-battery-case-batterie-dappoint-pour-liphone6s/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Apple lance le Smart Battery Case, une batterie d&amp;rsquo;appoint pour l&amp;rsquo;iPhone&amp;nbsp;6s"
                sizes="auto"
                data-srcset="/wp-content/uploads/2015/12/iphonesmartbatterycover-1000x562.webp 1000w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover-754x424.webp 640w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover-600x338.webp 600w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover-377x212.webp 320w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Apple lance le Smart Battery Case, une batterie d&amp;rsquo;appoint pour l&amp;rsquo;iPhone&amp;nbsp;6s"
                data-srcset="/wp-content/uploads/2015/12/iphonesmartbatterycover-1000x562.jpg 1000w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover-754x424.jpg 640w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover-600x338.jpg 600w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover-377x212.jpg 320w,
                    /wp-content/uploads/2015/12/iphonesmartbatterycover.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Apple lance le Smart Battery Case, une batterie d&amp;rsquo;appoint pour l&amp;rsquo;iPhone&amp;nbsp;6s"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2015/12/iphonesmartbatterycover.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Apple lance le Smart Battery Case, une batterie d&rsquo;appoint pour l&rsquo;iPhone&nbsp;6s</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2015-12-08">8 décembre, 2015</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="43949">
                <a href="https://branchez-vous.com/2014/04/08/facebook-nuit-sans-doute-lautonomie-de-votre-iphone-voici-comment-regler-la-situation/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Facebook nuit sans doute à l&amp;rsquo;autonomie de votre iPhone, et voici comment régler la situation"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/04/genius.webp 1000w,
                    /wp-content/uploads/2014/04/genius-754x410.webp 640w,
                    /wp-content/uploads/2014/04/genius-600x338.webp 600w,
                    /wp-content/uploads/2014/04/genius-377x212.webp 320w,
                    /wp-content/uploads/2014/04/genius.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Facebook nuit sans doute à l&amp;rsquo;autonomie de votre iPhone, et voici comment régler la situation"
                data-srcset="/wp-content/uploads/2014/04/genius.jpg 1000w,
                    /wp-content/uploads/2014/04/genius-754x410.jpg 640w,
                    /wp-content/uploads/2014/04/genius-600x338.jpg 600w,
                    /wp-content/uploads/2014/04/genius-377x212.jpg 320w,
                    /wp-content/uploads/2014/04/genius.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Facebook nuit sans doute à l&amp;rsquo;autonomie de votre iPhone, et voici comment régler la situation"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/04/genius.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Facebook nuit sans doute à l&rsquo;autonomie de votre iPhone, et voici comment régler la situation</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2014-04-08">8 avril, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="108131">
                <a href="https://branchez-vous.com/2019/04/23/chute-ventes-iphone-2019/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Les ventes d&amp;rsquo;iPhone ont encore baissé en 2019"
                data-srcset="/wp-content/uploads/2019/04/bigstock-Paris-France-Sep-260205022-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/04/bigstock-Paris-France-Sep-260205022-754x424.jpg 640w,
                    /wp-content/uploads/2019/04/bigstock-Paris-France-Sep-260205022-600x338.jpg 600w,
                    /wp-content/uploads/2019/04/bigstock-Paris-France-Sep-260205022-377x212.jpg 320w,
                    /wp-content/uploads/2019/04/bigstock-Paris-France-Sep-260205022.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Les ventes d&amp;rsquo;iPhone ont encore baissé en 2019"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/04/bigstock-Paris-France-Sep-260205022.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Les ventes d&rsquo;iPhone ont encore baissé en 2019</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-04-23">23 avril, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="60587">
                <a href="https://branchez-vous.com/2015/07/21/augmentez-lautonomie-de-votre-iphone-en-desactivant-certaines-fonctions/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Augmentez l&amp;rsquo;autonomie de votre iPhone en désactivant certaines fonctions"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/09/iphone6final.webp 1000w,
                    /wp-content/uploads/2014/09/iphone6final-754x410.webp 640w,
                    /wp-content/uploads/2014/09/iphone6final-600x338.webp 600w,
                    /wp-content/uploads/2014/09/iphone6final-377x212.webp 320w,
                    /wp-content/uploads/2014/09/iphone6final.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Augmentez l&amp;rsquo;autonomie de votre iPhone en désactivant certaines fonctions"
                data-srcset="/wp-content/uploads/2014/09/iphone6final.jpg 1000w,
                    /wp-content/uploads/2014/09/iphone6final-754x410.jpg 640w,
                    /wp-content/uploads/2014/09/iphone6final-600x338.jpg 600w,
                    /wp-content/uploads/2014/09/iphone6final-377x212.jpg 320w,
                    /wp-content/uploads/2014/09/iphone6final.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Augmentez l&amp;rsquo;autonomie de votre iPhone en désactivant certaines fonctions"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/09/iphone6final.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Augmentez l&rsquo;autonomie de votre iPhone en désactivant certaines fonctions</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2015-07-21">21 juillet, 2015</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="56936">
                <a href="https://branchez-vous.com/2015/04/10/chrome-menace-pour-lautonomie-de-votre-macbook/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Chrome, une menace pour l&amp;rsquo;autonomie de votre MacBook?"
                sizes="auto"
                data-srcset="/wp-content/uploads/2013/10/powerbar.webp 1000w,
                    /wp-content/uploads/2013/10/powerbar-754x410.webp 640w,
                    /wp-content/uploads/2013/10/powerbar-600x338.webp 600w,
                    /wp-content/uploads/2013/10/powerbar-377x212.webp 320w,
                    /wp-content/uploads/2013/10/powerbar.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Chrome, une menace pour l&amp;rsquo;autonomie de votre MacBook?"
                data-srcset="/wp-content/uploads/2013/10/powerbar.jpg 1000w,
                    /wp-content/uploads/2013/10/powerbar-754x410.jpg 640w,
                    /wp-content/uploads/2013/10/powerbar-600x338.jpg 600w,
                    /wp-content/uploads/2013/10/powerbar-377x212.jpg 320w,
                    /wp-content/uploads/2013/10/powerbar.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Chrome, une menace pour l&amp;rsquo;autonomie de votre MacBook?"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2013/10/powerbar.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Chrome, une menace pour l&rsquo;autonomie de votre MacBook?</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2015-04-10">10 avril, 2015</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="50788">
                <a href="https://branchez-vous.com/2014/10/27/apple-iphone-6-plus/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="L&amp;rsquo;iPhone&amp;nbsp;6&amp;nbsp;Plus, une autonomie sans précédent"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/10/iphone6plus.webp 1000w,
                    /wp-content/uploads/2014/10/iphone6plus-754x410.webp 640w,
                    /wp-content/uploads/2014/10/iphone6plus-600x338.webp 600w,
                    /wp-content/uploads/2014/10/iphone6plus-377x212.webp 320w,
                    /wp-content/uploads/2014/10/iphone6plus.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="L&amp;rsquo;iPhone&amp;nbsp;6&amp;nbsp;Plus, une autonomie sans précédent"
                data-srcset="/wp-content/uploads/2014/10/iphone6plus.jpg 1000w,
                    /wp-content/uploads/2014/10/iphone6plus-754x410.jpg 640w,
                    /wp-content/uploads/2014/10/iphone6plus-600x338.jpg 600w,
                    /wp-content/uploads/2014/10/iphone6plus-377x212.jpg 320w,
                    /wp-content/uploads/2014/10/iphone6plus.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="L&amp;rsquo;iPhone&amp;nbsp;6&amp;nbsp;Plus, une autonomie sans précédent"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/10/iphone6plus.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">L&rsquo;iPhone&nbsp;6&nbsp;Plus, une autonomie sans précédent</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/alexandrevalliereslagace/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(https://secure.gravatar.com/avatar/1993393256d072d504e57f8e4f1aaf36?s=22&d=wp_user_avatar&r=g)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/alexandrevalliereslagace/">
            Alexandre Vallières-Lagacé</a>
        -
                <time datetime="2014-10-27">27 octobre, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="108964">
                <a href="https://branchez-vous.com/2019/05/06/droit-reparation-apple-refuse/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Droit à la réparation : Apple continue à s&amp;rsquo;entêter"
                data-srcset="/wp-content/uploads/2019/05/bigstock-213276868-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/05/bigstock-213276868-754x424.jpg 640w,
                    /wp-content/uploads/2019/05/bigstock-213276868-600x338.jpg 600w,
                    /wp-content/uploads/2019/05/bigstock-213276868-377x212.jpg 320w,
                    /wp-content/uploads/2019/05/bigstock-213276868.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Droit à la réparation : Apple continue à s&amp;rsquo;entêter"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/05/bigstock-213276868.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Droit à la réparation : Apple continue à s&rsquo;entêter</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-05-06">6 mai, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="62858">
                <a href="https://branchez-vous.com/2015/09/25/iphone-6s-batterie-moins-puissante-confirmation/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="L&amp;rsquo;iPhone&amp;nbsp;6s dévoile une batterie moins puissante"
                sizes="auto"
                data-srcset="/wp-content/uploads/2015/09/iphone6sbattery_.webp 1000w,
                    /wp-content/uploads/2015/09/iphone6sbattery_-754x410.webp 640w,
                    /wp-content/uploads/2015/09/iphone6sbattery_-600x338.webp 600w,
                    /wp-content/uploads/2015/09/iphone6sbattery_-377x212.webp 320w,
                    /wp-content/uploads/2015/09/iphone6sbattery_.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="L&amp;rsquo;iPhone&amp;nbsp;6s dévoile une batterie moins puissante"
                data-srcset="/wp-content/uploads/2015/09/iphone6sbattery_.jpg 1000w,
                    /wp-content/uploads/2015/09/iphone6sbattery_-754x410.jpg 640w,
                    /wp-content/uploads/2015/09/iphone6sbattery_-600x338.jpg 600w,
                    /wp-content/uploads/2015/09/iphone6sbattery_-377x212.jpg 320w,
                    /wp-content/uploads/2015/09/iphone6sbattery_.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="L&amp;rsquo;iPhone&amp;nbsp;6s dévoile une batterie moins puissante"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2015/09/iphone6sbattery_.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">L&rsquo;iPhone&nbsp;6s dévoile une batterie moins puissante</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2015-09-25">25 septembre, 2015</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="108575">
                <a href="https://branchez-vous.com/2019/04/30/oneplus-7-pro-ecran-meilleur-que-celui-du-galaxy-s10-et-iphone-xs/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="OnePlus 7 Pro : son écran serait meilleur que celui du Galaxy S10+ et de l&amp;rsquo;iPhone XS"
                data-srcset="/wp-content/uploads/2019/04/OnePlus-7-bis2-1000x600-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/04/OnePlus-7-bis2-1000x600-754x424.jpg 640w,
                    /wp-content/uploads/2019/04/OnePlus-7-bis2-1000x600-600x338.jpg 600w,
                    /wp-content/uploads/2019/04/OnePlus-7-bis2-1000x600-377x212.jpg 320w,
                    /wp-content/uploads/2019/04/OnePlus-7-bis2-1000x600.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="OnePlus 7 Pro : son écran serait meilleur que celui du Galaxy S10+ et de l&amp;rsquo;iPhone XS"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/04/OnePlus-7-bis2-1000x600.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">OnePlus 7 Pro : son écran serait meilleur que celui du Galaxy S10+ et de l&rsquo;iPhone XS</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-04-30">30 avril, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="49304">
                <a href="https://branchez-vous.com/2014/09/19/iphone-6-iphone-6-plus-reparation-entrailles-desassemblage/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Les entrailles de l&amp;rsquo;iPhone&amp;nbsp;6 et de l&amp;rsquo;iPhone&amp;nbsp;6&amp;nbsp;Plus"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/09/iphone6plusdesassemblage.webp 1000w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage-754x410.webp 640w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage-600x338.webp 600w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage-377x212.webp 320w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Les entrailles de l&amp;rsquo;iPhone&amp;nbsp;6 et de l&amp;rsquo;iPhone&amp;nbsp;6&amp;nbsp;Plus"
                data-srcset="/wp-content/uploads/2014/09/iphone6plusdesassemblage.jpg 1000w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage-754x410.jpg 640w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage-600x338.jpg 600w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage-377x212.jpg 320w,
                    /wp-content/uploads/2014/09/iphone6plusdesassemblage.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Les entrailles de l&amp;rsquo;iPhone&amp;nbsp;6 et de l&amp;rsquo;iPhone&amp;nbsp;6&amp;nbsp;Plus"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/09/iphone6plusdesassemblage.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Les entrailles de l&rsquo;iPhone&nbsp;6 et de l&rsquo;iPhone&nbsp;6&nbsp;Plus</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2014-09-19">19 septembre, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="46596">
                <a href="https://branchez-vous.com/2014/07/02/android-l-ameliora-de-beaucoup-lautonomie-de-votre-telephone/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Android&amp;nbsp;L améliorera de beaucoup l&amp;rsquo;autonomie de votre téléphone"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/04/android.webp 1000w,
                    /wp-content/uploads/2014/04/android-754x410.webp 640w,
                    /wp-content/uploads/2014/04/android-600x338.webp 600w,
                    /wp-content/uploads/2014/04/android-377x212.webp 320w,
                    /wp-content/uploads/2014/04/android.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Android&amp;nbsp;L améliorera de beaucoup l&amp;rsquo;autonomie de votre téléphone"
                data-srcset="/wp-content/uploads/2014/04/android.jpg 1000w,
                    /wp-content/uploads/2014/04/android-754x410.jpg 640w,
                    /wp-content/uploads/2014/04/android-600x338.jpg 600w,
                    /wp-content/uploads/2014/04/android-377x212.jpg 320w,
                    /wp-content/uploads/2014/04/android.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Android&amp;nbsp;L améliorera de beaucoup l&amp;rsquo;autonomie de votre téléphone"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/04/android.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Android&nbsp;L améliorera de beaucoup l&rsquo;autonomie de votre téléphone</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2014-07-02">2 juillet, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="44354">
                <a href="https://branchez-vous.com/2014/04/24/ios-7-1-1-pourrait-ameliorer-lautonomie-de-liphone-de-facon-significative/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="iOS 7.1.1 pourrait améliorer l&amp;rsquo;autonomie de l&amp;rsquo;iPhone de façon significative"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/04/iphonebattery.webp 1000w,
                    /wp-content/uploads/2014/04/iphonebattery-754x410.webp 640w,
                    /wp-content/uploads/2014/04/iphonebattery-600x338.webp 600w,
                    /wp-content/uploads/2014/04/iphonebattery-377x212.webp 320w,
                    /wp-content/uploads/2014/04/iphonebattery.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="iOS 7.1.1 pourrait améliorer l&amp;rsquo;autonomie de l&amp;rsquo;iPhone de façon significative"
                data-srcset="/wp-content/uploads/2014/04/iphonebattery.jpg 1000w,
                    /wp-content/uploads/2014/04/iphonebattery-754x410.jpg 640w,
                    /wp-content/uploads/2014/04/iphonebattery-600x338.jpg 600w,
                    /wp-content/uploads/2014/04/iphonebattery-377x212.jpg 320w,
                    /wp-content/uploads/2014/04/iphonebattery.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="iOS 7.1.1 pourrait améliorer l&amp;rsquo;autonomie de l&amp;rsquo;iPhone de façon significative"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/04/iphonebattery.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">iOS 7.1.1 pourrait améliorer l&rsquo;autonomie de l&rsquo;iPhone de façon significative</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2014-04-24">24 avril, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="108731">
                <a href="https://branchez-vous.com/2019/05/02/huawei-depasse-apple-et-devient-numero-2-sur-le-marche-des-smartphones/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

        
        <source
                sizes="auto"
                alt="Huawei dépasse Apple et devient numéro 2 sur le marché des smartphones"
                data-srcset="/wp-content/uploads/2019/05/bigstock-Belgrade-Serbia-May-243508285-1000x562.jpg 1000w,
                    /wp-content/uploads/2019/05/bigstock-Belgrade-Serbia-May-243508285-754x424.jpg 640w,
                    /wp-content/uploads/2019/05/bigstock-Belgrade-Serbia-May-243508285-600x338.jpg 600w,
                    /wp-content/uploads/2019/05/bigstock-Belgrade-Serbia-May-243508285-377x212.jpg 320w,
                    /wp-content/uploads/2019/05/bigstock-Belgrade-Serbia-May-243508285.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Huawei dépasse Apple et devient numéro 2 sur le marché des smartphones"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2019/05/bigstock-Belgrade-Serbia-May-243508285.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Huawei dépasse Apple et devient numéro 2 sur le marché des smartphones</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/admin/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/admin/">
            Branchez-vous </a>
        -
                <time datetime="2019-05-02">2 mai, 2019</time>
    </div>
</div>
    </div>
    </a>
            </div>
                     <div gr-grid="block" data-prioritize="43473">
                <a href="https://branchez-vous.com/2014/03/21/apple-son-brevet-pour-augmenter-lautonomie-de-liphone/" class="card card--hover"  data-gtag-event-action="clic" data-gtag-event-category="navigation" data-gtag-event-label="continue_reading">
    <div class="ratio--16-9">
                <picture>

                <source type="image/webp"
                alt="Apple et son brevet pour augmenter l&amp;rsquo;autonomie de l&amp;rsquo;iPhone"
                sizes="auto"
                data-srcset="/wp-content/uploads/2014/03/iphone5c1.webp 1000w,
                    /wp-content/uploads/2014/03/iphone5c1-754x410.webp 640w,
                    /wp-content/uploads/2014/03/iphone5c1-600x338.webp 600w,
                    /wp-content/uploads/2014/03/iphone5c1-377x212.webp 320w,
                    /wp-content/uploads/2014/03/iphone5c1.webp 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
         
        <source
                sizes="auto"
                alt="Apple et son brevet pour augmenter l&amp;rsquo;autonomie de l&amp;rsquo;iPhone"
                data-srcset="/wp-content/uploads/2014/03/iphone5c1.jpg 1000w,
                    /wp-content/uploads/2014/03/iphone5c1-754x410.jpg 640w,
                    /wp-content/uploads/2014/03/iphone5c1-600x338.jpg 600w,
                    /wp-content/uploads/2014/03/iphone5c1-377x212.jpg 320w,
                    /wp-content/uploads/2014/03/iphone5c1.jpg 100w,
                    https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg 32w"
                >
        <img
                class="lazyload"
                alt="Apple et son brevet pour augmenter l&amp;rsquo;autonomie de l&amp;rsquo;iPhone"
                data-sizes="auto"
                src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/placeholder.svg"
                data-src="/wp-content/uploads/2014/03/iphone5c1.jpg"
                >
    </picture>
    </div>
    <h3 class="h4" gr-vgrid="mth-1">Apple et son brevet pour augmenter l&rsquo;autonomie de l&rsquo;iPhone</h3>

        <div gr-vgrid="mth-1">
        <div class="card card--horizontal card--author card--author--small">
    <a class="card__image card__image--author card__image--author--small" href="https://branchez-vous.com/author/laurentlasalle/">
        <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/laurentlasalle.jpg)">
        </div>
    </a>
    <div class="card__content u-text-small">
        <a href="https://branchez-vous.com/author/laurentlasalle/">
            Laurent LaSalle</a>
        -
                <time datetime="2014-03-21">21 mars, 2014</time>
    </div>
</div>
    </div>
    </a>
            </div>
                    </div>
</div>
    <div gr-vgrid="mt-2 pt-1">
        <div class="card card--horizontal card--author">
            <a class="card__image card__image--author" href="https://branchez-vous.com/author/admin/">
            <div class="ratio--1-1 card__image__author" style="background-image: url(/wp-content/uploads/2019/02/522623_603891486304809_907635631_n-150x150-1-1.png)">
        </div>
            </a>
        <div class="card__content">
                    <h3 class="title title--normal title--author" gr-vgrid="mbh-1">
                                    <a href="https://branchez-vous.com/author/admin/">
                            Branchez-vous 
                            </a>
                                </h3>
                <p>
            Branchez-vous diffuse l'actualité techno, des bancs d'essai de divers appareils et gadgets, et des chroniques spécialisées.
        </p>
        <div class="socials-share socials-share--icons">
                    </div>
    </div>
</div>
    </div>
</section>
             
            <button class="scroll-top" gr-scroll-to scroll-top>
                <i class="icon-angle-up"></i>
            </button>
        </main>

        <footer class="content-info">
  <div class="container">
      </div>
</footer>

<footer class="footer" id="site-footer">
    <div class="footer__content">
        <div gr-grid="container">

            <div class="footer__copyright">
                &copy; Branchez-vous 2019 - Tous droits réservés
            </div>

            <nav class="nav__footer">
                                    <a class="nav__footer__link" href="https://branchez-vous.com/a-propos/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">À propos</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/auteurs/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Nos auteurs</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/nous-joindre/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Contact</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/conditions-utilisation/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Conditions d'utilisation</a>
                                    <a class="nav__footer__link" href="https://branchez-vous.com/politique-de-confidentialite/" data-gtag-event-action="menu" data-gtag-event-category="navigation" data-gtag-event-label="page">Politique de confidentialité</a>
                            </nav>

            <div class="footer__socials">
                <div class="socials">
                                            <a class="socials__facebook" href="https://www.facebook.com/branchezvous" target="_blank" rel="noopener"><span>Facebook</span></a>
                    
                    
                                            <a class="socials__linkedin" href="https://www.linkedin.com/company/branchez-vous/" target="_blank" rel="noopener"><span>Linkedin</span></a>
                    
                                            <a class="socials__twitter" href="https://twitter.com/branchezvous" target="_blank" rel="noopener"><span>Twitter</span></a>
                    
                                    </div> 
            </div>
        </div>
    </div>

        <div class="footer__bottom">
        <div class="footer__row" gr-grid="container">
            <div class="footer__logo footer__logo--atd">
                <a class="footer__logo__link" href="https://alltimedigital.com/fr/" target="_blank" rel="noopener nofollow" data-gtag-event-action="clic" data-gtag-event-category="outbound" data-gtag-event-label="https://alltimedigital.com/fr/">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-alltimedigital.svg"  alt="All time digital">
                </a>
            </div>

                            <div atd-network-trigger class="footer__logo footer__logo--network">
                    <div class="atd-network-trigger--footer">Réseau</div>
                </div>
            
            <div class="footer__logo footer__logo--betterbe">
                <a class="footer__logo__link" href="https://betterbe.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-betterbe.svg"  alt="BetterBe">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://branchez-vous.com/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                                        <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/branchezvous/project-logo-white.1556569660.png"  alt="Branchez-vous">
                </a>
            </div>
            <div class="footer__logo">
                <a class="footer__logo__link" href="https://nerds.co/" target="_blank" rel="noopener nofollow" data-gtag-event-action="footer" data-gtag-event-category="navigation" data-gtag-event-label="logo">
                    <img class="footer__logo__image" src="https://branchez-vous.com/wp-content/themes/magnify/dist/img/svg/logo-nerds.svg"  alt="Nerds">
                </a>
            </div>

                    </div>
    </div>
</footer>

    <div class="cookie-banner js-cookie-banner">
        <div class="cookie-banner__content" gr-grid="container">
            <div class="cookie-message">
                Ce site utilise des fichiers témoins pour personnaliser le contenu et les publicités, pour présenter des fonctionnalités des réseaux sociaux et analyser le trafic.
                                    <a href="https://branchez-vous.com/politique-de-confidentialite/">En savoir plus</a>
                            </div>
            <div class="cookie-actions">
                <div class="btn--form cookie-accept js-cookie-close">J&#039;accepte</div>
                <div class="cookie-close js-cookie-close">&times;</div>
            </div>
        </div>
    </div>
        
                                <link href="https://branchez-vous.com/wp-content/themes/magnify/resources/../dist/css/branchezvous-other.1556637941.css" rel="stylesheet">
        
        
        <script type='text/javascript'>
/* <![CDATA[ */
var jwplayer_config = {"canSnapout":"","adtag":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/21755058433\/1000&description_url=https%3A%2F%2Fbranchez-vous.com%2F2019%2F05%2F07%2Fapple-accuse-de-mentir-autonomie-iphone&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1"};
/* ]]> */
</script>
<script src="/wp-content/plugins/jwplayer-wordpress-plugin/assets/wp-jwplayer.v2.1557165003.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/branchez-vous.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"108992","token":"665cd92dbc","debug":""};
/* ]]> */
</script>
<script async src="/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js"></script>
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="/wp-content/plugins/debug-bar-elasticpress/classes/../assets/js/main.js?ver=1.4"></script>
<script src="/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.8.9"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rankerOrderTranslations = {"vote_order_by_user":"selon nos usagers"};
/* ]]> */
</script>
<script src="/wp-content/themes/magnify/dist/js/magnify.1556637940.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
        var aawp_geotargeting_api = "";
        var aawp_geotargeting_settings = {"store":"fr","mode":"title"};
        var aawp_geotargeting_localized_stores = {"ca":"ca","us":"com","ar":"com","cl":"com","pe":"com","bo":"com","py":"com","co":"com","ve":"com","ec":"com","mx":"com","au":"com"};
        var aawp_geotargeting_tracking_ids = {"ca":"branchezvou03-20","com":"branchezvous-20"};
        /* ]]> */
    </script>
    
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "defined_list=all;path=/;expires=" + expires + ";domain=";
            </script>
            <script>
                var expires = new Date(new Date().getTime()  + 1000 * 60 * 10).toGMTString();
                document.cookie = "utm_source=;path=/;expires=" + expires + ";domain=";
            </script>                    
            
                        
        
    </body>
</html>
<!-- Dynamic page generated in 0.197 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-07 00:50:17 -->

<!-- super cache -->